<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" media="only screen and (max-width: 1024px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.85&t=c&f=/pcss/2/parts/article-responsive-mobile.css" /> <link rel="stylesheet" media="only screen and (min-width: 1025px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.85&t=c&f=/pcss/2/parts/article-responsive.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/font-awesome/css/font-awesome.min.css" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.85&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=c&amp;f=/pcss/2/carousel.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'opuQ_z7r.yLQq2OCLS3BDcd.fXV80iLK5Rf0XaY9Wav.c7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script async type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.2.85"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.2.85"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.2.85"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2022-03-20 19:32:10" /> <meta name="description" content="Niekas, dalyvaujantis kare Ukrainoje, nėra „baisesnis už čečėnų stipruolį Ramzaną Kadyrovą – bent jau socialiniuose tinkluose, rašo politico.eu. Štai ką ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/cd/cf/84/45/cdcf84451ceee1f61bfc89611aa203af.jpg" /> <meta property="og:title" content="Karo vado dienoraštis: kas dedasi „Putino atakos šuns“ galvoje" /> <meta property="og:image" content="https://tv3.lt/Uploads/UArticles/leadPhotos/3d/83/9e/c7/3d839ec7708241e9d0ddd4c93239d89f.jpg" /> <meta property="og:description" content="Niekas, dalyvaujantis kare Ukrainoje, nėra „baisesnis už čečėnų stipruolį Ramzaną Kadyrovą – bent jau socialiniuose tinkluose, rašo politico.eu. Štai ką ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702"> <title>
                    Karo vado dienoraštis: kas dedasi „Putino atakos šuns“ galvoje | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'uzsienis,karas-ukrainoje,,uzsienis-karas-ukrainoje,,https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "naujienų portalas tv3.lt";
        var mainCat = "Užsienis";
        var subCat = "Karas Ukrainoje";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script async type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2022-03-20 19:32:10" /> <meta property="article:modified_time" content="2022-03-20 19:32:10" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/uzsienis\/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/uzsienis\/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702?komentarai=1","author":{"@type":"Person","name":"naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Karo vado dienora\u0161tis: kas dedasi \u201ePutino atakos \u0161uns\u201c galvoje","description":"Niekas, dalyvaujantis kare Ukrainoje, n\u0117ra \u201ebaisesnis\" u\u017e \u010de\u010d\u0117n\u0173 stipruol\u012f Ramzan\u0105 Kadyrov\u0105 \u2013 bent jau socialiniuose tinkluose, ra\u0161o politico.eu. \u0160tai k\u0105 jis skelbia socialiniuose tinkluose nuo Rusijos karo Ukrainoje prad\u017eios. \nKovo 4-osios vidurnaktis. Ramzanas Kadyrovas atrodo es\u0105s girtas ir apsvaig\u0119s nuo narkotik\u0173, o gal tiesiog prisl\u0117gtas ir piktas. Pra\u0117jus a\u0161tuonioms dienoms po Rusijos karo Ukrainoje, karas, atrodo, vyksta ne pagal plan\u0105.","genre":"U\u017esienis","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/cd\/cf\/84\/45\/cdcf84451ceee1f61bfc89611aa203af.jpg","width":0,"height":0,"caption":"Putinas ir Kadyrovas (nuotr. Gamintojo)"},"dateCreated":"2022-03-20T19:32:10+02:00","datePublished":"2022-03-20T19:32:10+02:00","dateModified":"2022-03-20T19:32:10+02:00","wordCount":2758,"interactionCount":35,"keywords":"ukraina, karas, kadyrovas"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"U\u017esienis","item":"https:\/\/tv3.lt\/naujiena\/u\u017esienis"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '2600-2800'});
                    window.dataLayer.push({'content_group2': 'naujienų portalas tv3.lt'});
                    window.dataLayer.push({'content_group3': '2022'});
                    window.dataLayer.push({'content_group4': 'March'});
        
    </script> <style>
    body {
        margin-top: 84px !important;
    }
    .live-broadcast-line-segment {
        /*border-bottom: 1px solid #ff0000;*/
        width: 100%;
        position: absolute;
        top: 90px;/*51px*/
        left: 0;
        z-index: 999;
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame {
        display: flex;
        flex-wrap:nowrap;
        justify-content:center;
        align-items:stretch;
    }
    .live-broadcast-line-segment .this-frame .one-side,
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        flex-grow:1;
    }
    .live-broadcast-line-segment .this-frame .one-side {
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame .two-side {
        max-width: 1200px;
        width: 100%;
    }
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        background-color: black;
    }
    .live-broadcast-line-segment .this-frame .info-block {
        display: table;
    }
    .live-broadcast-line-segment .this-frame .info-block .title,
    .live-broadcast-line-segment .this-frame .info-block .text,
    .live-broadcast-line-segment .this-frame .info-block .dot {
        display: table-cell;
        vertical-align: middle;
        padding-top: 3px;
        padding-bottom: 2px;
        font-size: 13px;
        font-weight: bold;
    }
    .live-board-close-btn {
        padding: 3px 4px 0 4px;
        background-color: white;
        cursor: pointer;
    }
    .live-broadcast-line-segment .this-frame .info-block .dot {
        background-color: #ff0000;
        padding-right: 17px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title {
        color: #ffffff;
        background-color: #ff0000;
        padding-right: 18px;
    }
    .live-broadcast-line-segment .this-frame .info-block .text {
        padding-left: 19px;
        letter-spacing: 1px;
        color: white;
    }
    .live-broadcast-line-segment .this-frame .info-block .title .title-style {
        line-height: 35px;
        vertical-align: middle;
        letter-spacing: 1px;
        display: inline-block;
        text-decoration: none;
    }
    .live-broadcast-line-segment .blinking-dot-frame {
        background-color: #ffffff;
        padding: 2px;
        border-radius: 7px;
        display: inline-block;
        vertical-align: middle;
        /*margin-bottom: 2px;*/
    }
    .live-broadcast-line-segment .blinking-dot {
        width: 7px;
        height: 7px;
        background-color: #ff0000;
        border-radius: 5px;
        right: 13px;
        top: 13px;
        animation: blinker 1s linear infinite;
    }
    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style> <link rel="preload" href="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=c&amp;f=/pcss/2/lightslider.css" as="style" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4A"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <style>
img.tv3-main-banner.snw {
width: auto !important;
height: auto !important;
max-width: 64px;
max-height: 43px;
}
</style> <script>
var imgSnow=new Image();
    imgSnow.src='https://www.tv3.lt/Uploads/image/tv3lt-240x129.png';

$(function(){
$('.firstLogo img').fadeOut(100).addClass('snw').attr('src', 'https://www.tv3.lt/Uploads/image/tv3lt-240x129.png').height(43).width(61).css('margin-top',10).fadeIn(300);
});
</script> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Kovo 20 d., sekmadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +8&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="header-item-mobile"> <div id="menu-back-button" class="left-block-back main-sprite-v2" onclick="window.history.back()"></div> </div> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">
Koronavirusas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">
Užsienio verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/nekilnojamasis-turtas">
Nekilnojamasis turtas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/rinkos">
Rinkos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/jav">
JAV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/rusija">
Rusija
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/es">
ES
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/kitos-salys">
Kitos šalys
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveika-gyvensena">
Sveika gyvensena
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/tevu-darzelis">
Tėvų darželis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/maistas">
Maistas
</a> </div> <div class="desktop-sticky-element"> <a href="https://www.tv3.lt/horoskopai">
Horoskopai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/pasisakyk">
Pasisakyk
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/3x3">
3x3
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/olimpines-zaidynes">
Olimpinės žaidynės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/aurum-1006-km-lenktynes">
Aurum 1006 km lenktynės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/tv-pagalba">
TV Pagalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pries-srove">
Prieš srovę
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/karstai-su-tv3-lt">
Karštai su tv3.lt
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/farai">
Farai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="https://play.tv3.lt">
TV3 Play
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/filmai">
Filmai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-mobile"> <a id="menu-back-button-back-header" style="display: none;" href="/"> <div class="left-block-back"></div> <div class="hdr-text">PRADŽIA</div> </a> </div> <div class="header-item-mobile onSwitchDisplay" style="display: none;"> <a class="right-block-share main-sprite-v2 article-new-sprite-more" id="modalOpen"></a> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" width="14" height="16" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" width="18" height="16" /> </a> </div> </div> </div> <div id="desktopBroad" class="live-broadcast-line-segment" style="display: none;"> <div class="this-frame"> <div class="one-side"></div> <a class="two-side" href="https://play.tv3.lt/lives/tv3-lt,live-2831094/lietuvos-talentai,programme-3969950" target="_blank"> <div class="info-block" style="display:flex"> <div style="width:auto;min-width:fit-content"> <div class="title"> <span class="title-style">
Žiūrėkite dabar
</span> </div> <div class="dot"> <div class="blinking-dot-frame"> <div class="blinking-dot"></div> </div> </div> </div> <div class="text" style="display:flex;align-items:center"> <span>Talentų šou: „Lietuvos talentai“</span> </div> </div> </a> <div class="three-side"> </div> </div> </div> <script>
    function closeLiveBroad() {
        if (typeof(Storage) !== "undefined") {
            sessionStorage.setItem("liveBroadDisable", "true");
            document.getElementById('desktopBroad').style.display = 'none';
        } else {
            document.getElementById('desktopBroad').style.display = 'none';
        }
    }

    if (sessionStorage.getItem("liveBroadDisable") !== "true") {
        document.getElementById("desktopBroad").style.display = 'block';
        document.getElementsByClassName("topSlotWrap")[0].style.paddingTop = (document.width > 1024) ? "46px" : "38px";

    }
</script> </div> <script type="text/javascript">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</script>  <script>

        jQuery(".left-desktop-sticky-btn").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").addClass("moveIn");
            jQuery("#leftDesktopSticky").removeClass("sticky-hide");
            jQuery("#leftDesktopSticky").removeClass("moveOut");
            jQuery("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        jQuery(".left-desktop-sticky-btn-close").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        jQuery(".close-desktop-sticky").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        jQuery(".iconic-popup-cover").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("#leftDesktopSticky").hide();
            jQuery("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: auto !important;
}

</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center; display: flex; align-items: center; justify-content: center;"> </div> </div> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><script>
function checkIframeLoaded() {
    // Get a handle to the iframe element
    var iframe = document.querySelector('#wrapper980x iframe');
    if(iframe && iframe.offsetHeight >= 200) {
        var iframeDoc = iframe.contentDocument || iframe.contentWindow.document;

        // Check if loading is complete
        if (  iframeDoc.readyState  == 'complete' ) {
console.log('iframe complete');
            iframe.contentWindow.onload = function(){
                console.log('iframe loaded');
            };
            // The loading is complete, call the function we want executed once the iframe is loaded
            afterLoading();
            return;
        }
    }

    // If we are here, it is not loaded. Set things up so we check   the status again in 100 milliseconds
    window.setTimeout(checkIframeLoaded, 100);
}

function afterLoading(){
    var makeSticky = true;
    if($(window).scrollTop() >= 200) {
        $('#wrapper980x').css('transition', 'top 0.5s');
        $('#wrapper980x').css('position', 'relative');
        $('#wrapper980x').css('z-index', '10999');
        $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
        $( window ).scroll(function() {
            if(makeSticky){
                $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
            }
        });
        setTimeout(function () {
            //$('#wrapper980x').css('position', 'initial');
            $('#wrapper980x').css('top', '0px');
            makeSticky = false;
        }, 3000);
    }
}

checkIframeLoaded();
</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><script>
    $(document).ready(function() {
        $('.photoSource').hide();
        $('.articlePhoto').css("position","relative");
        if($('.articlePhoto').find('.commonVisualIco.big.info-v2.no-collapse').length == 0) {
            $('.articlePhoto').append("<div class='commonVisualIco  big info-v2 no-collapse'> <div class=\"main-sprite-v2 infoIcon\"></div> </div>");
        }

        var timer = setInterval(function(){
            var el = document.getElementById('at4-thankyou');
            var el2 = document.getElementById('at-share-dock');
            var el3 = document.querySelector('iframe[id^="stpd"]');

            if (el && el.nextSibling && el.nextSibling.tagName === "IFRAME") {
                el.nextSibling.style.height = "130px";
            }
            if (el2) el2.style.bottom = "50px";
            if (el3) el3.style.marginBottom = "50px";
        },3000);
        setTimeout(() => { clearInterval(timer); }, 12000);
    });

        var setRbData = setRbData || 1;
        var useRbUid = useRbUid || 1;

</script> <div class="allNewsPlace" data-link="/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702"> <div id="hiddenInputDiv" style="display: none;"> <input type="text" value="" id="myInput"> </div> <div class="new-sticky-segment show-sticky-bottom"> <div class="iconic-div"> <div class="recommendation"> <div class="heart" id="1157702" title="Daugiau panašių naujienų"></div> <div class="dislike" id="1157702" title="Mažiau panašių naujienų"></div> </div> <a id="stickyFb" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" target="_blank"> <div class="fb-new-icon"></div> </a> <div> <ul class="icons three-dots padLeft article-new-sprite-more"> <li></li> <li></li> <li></li> </ul> </div> </div> </div> <div class="iconic-popup-cover d-none"></div> <div class="success-popup">
Nuoroda nukopijuota
</div> <div class="iconic-popup d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
DALINTIS
</div> <div class="iconic-popup-link-container"> <div id="copyIcon" class="copy-icon"> <img src="/pimg/2/mobile/sharer-popup/copy-link.png" width="27" height="30" alt="Link copying icon"> <div class="text">Kopijuoti nuorodą</div> </div> <a id="mailTo" href="/cdn-cgi/l/email-protection#0f306d606b7632677b7b7f7c352020787878217b793c21637b20616e7a65666a616e207a757c666a61667c20646e7d6022796e6b60226b666a61607d6e7c7b667c22646e7c226b6a6b6e7c66227f7a7b666160226e7b6e64607c227c7a617c22686e637960656a22613e3e3a38383f3d296e627f347c7a6d656a6c7b32446e7d602a3d3f796e6b602a3d3f6b666a61607d6e2a4c3a2a4e3e7b667c2a3c4e2a3d3f646e7c2a3d3f6b6a6b6e7c662a3d3f2a4a3d2a373f2a364a5f7a7b6661602a3d3f6e7b6e64607c2a3d3f2a4c3a2a4e3e7a617c2a4a3d2a373f2a364c2a3d3f686e637960656a"> <img src="/pimg/2/mobile/sharer-popup/email.png" width="32" height="25" alt="Email icon"> <div class="send-icon">Siųsti el. paštu</div> </a> </div> <div class="iconic-popup-link-container"> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/facebook-new.png" width="40" height="40" alt="Facebook icon"> <div class="facebook-icon">Facebook</div> </div> </a> <a id="messenger" href="fb-messenger://share?link=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702&amp;app_id=1603170966641905"> <div> <img src="/pimg/2/mobile/sharer-popup/messenger-new.png" width="40" height="40" alt="FB Messenger icon"> <div class="messenger-icon">Messenger</div> </div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/linkedin-new.png" width="40" height="40" alt="LinkedIn icon"> <div class="linkedin-icon">LinkedIn</div> </div> </a> <a id="twitter" href="//twitter.com/share?via=tv3_lt&url=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/twitter-new.png" width="40" height="40" alt="Twitter icon"> <div class="twitter-icon">Twitter</div> </div> </a> </div> <div class="iconic-popup-link-container-white"> <div class="recommendation"> <div class="wrap"> <div class="heart" id="1157702" title="Daugiau panašių naujienų"></div> <div class="text">Daugiau panašių naujienų</div> </div> <div class="wrap"> <div class="dislike" id="1157702" title="Mažiau panašių naujienų"></div> <div class="text">Mažiau panašių naujienų</div> </div> <a class="errorTextTrigger"> <div class="wrap"> <div class="error-report"></div> <div class="text">Pranešti apie klaidą</div> </div> </a> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e2df67b532a42c"></script> <script>
        $(document).ready(function () {
            if (commentSticky !== 'undefined') {
                commentSticky();
            }
        });

        function hideBar() {
            $(".allNewsPlace .iconic-popup-cover").removeClass('d-none');
            $(".allNewsPlace .iconic-popup-cover").removeClass('hide-cover');
            $(".allNewsPlace .iconic-popup-cover").addClass('show-cover');
            $(".allNewsPlace .comment-sticky").removeClass('d-none');
            $(".allNewsPlace .comment-sticky").removeClass('hide-comment-sticky');
            $(".allNewsPlace .comment-sticky").addClass('show-comment-sticky');
        }
    </script> <script>
            window.addThisLinkFilter = function(link, layer) {
                if(link.keywords)
                {
                    var publishDate = link.keywords.match(/(\d{4}-\d{2}-\d{2}\s\d{2}:\d{2}:\d{2})/g);
                    if(publishDate)
                    {
                        publishDate = new Date(publishDate);
                        var pastDate = new Date();
                        pastDate.setDate(pastDate.getDate()-2);
                        if(publishDate >= pastDate)
                            return link;
                        else
                            return false;
                    }
                    else
                        return false;
                }
                else
                    return false;
            };
        </script> <div class="load-news" article-id="1157702"> <div class="design-1100 article-1157702" id="#mainbarV2" data-link="/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" article-id="1157702"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/uzsienis" target="_blank" data-subcat="Karas Ukrainoje">Užsienis</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/naujienu-portalas-tv3-lt" rel="author" target="_blank">naujienų portalas tv3.lt</a></b> /</i> <i class="source-info">2022.03.20 19:32</i> <i class="source-info"> / <a href="https://www.tv3.lt" target="_blank" rel="nofollow">Šaltinis: tv3.lt</a></i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1157702 article_inside"> <div class="bigPhoto-mobile" style="position:relative"> <div class="commonVisualIco  big info no-collapse"> <div class="main-sprite-v2 infoIcon"></div> </div> <a href="/Uploads/UArticles/leadPhotos/cd/cf/84/45/cdcf84451ceee1f61bfc89611aa203af.jpg" data-fancybox="photos-1157702" data-caption="Putinas ir Kadyrovas (nuotr. Gamintojo)" data-width="2400" data-height="1600"> <img alt="Putinas ir Kadyrovas (nuotr. Gamintojo)" src="https://static2.inspektorius.lt/usi/662x352/2/ff/c5/62/ffc562a23194f6fd992096d9ab36b814.jpg?v=4.2.2.85&amp;t=cr&amp;s=662x352&amp;m=2&amp;f=/Uploads/UArticles/leadPhotos/cd/cf/84/45/cdcf84451ceee1f61bfc89611aa203af.jpg" /> </a> </div> <div style="width: 100%;" class="cont_title"> <div class="header-wrap"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702">Karo vado dienoraštis: kas dedasi „Putino atakos šuns“ galvoje</a> </h1> </div> <div class="article-info-mobile"> <div class="authorBlock "> <div class="authorImg"> <a href="/m/autoriai/naujienu-portalas-tv3-lt"> <img src="https://static2.inspektorius.lt/usi/70x70/3/ee/fc/44/eefc4465297fe47378cb5e669d46328b.jpg?v=4.2.2.85&amp;t=cr&amp;s=70x70&amp;m=3&amp;f=/Uploads/UArticles/publishers/naujienu-portalas-tv3-lt_1575222197.jpg" width="70" height="70" alt="Autorius(-ė) naujienų portalas tv3.lt"> </a> </div> <div class="authorAndDate"> <a href="/m/autoriai/naujienu-portalas-tv3-lt" class="authorName" rel="author">naujienų portalas tv3.lt</a> <div class="articleDate">2022.03.20 19:32</div> </div> </div> </div> <div class="first-par-1100"> <p style="text-align:justify"><b>Niekas, dalyvaujantis kare Ukrainoje, nėra „</b><b>baisesnis" už čečėnų stipruolį Ramzaną Kadyrovą – bent jau socialiniuose tinkluose, rašo politico.eu. Štai ką jis skelbia socialiniuose tinkluose nuo Rusijos karo Ukrainoje pradžios.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1157702"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/cd/cf/84/45/cdcf84451ceee1f61bfc89611aa203af.jpg" data-fancybox="photos-1157702" data-caption="Putinas ir Kadyrovas (nuotr. Gamintojo)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Putinas ir Kadyrovas (nuotr. Gamintojo)" src="https://static3.inspektorius.lt/usi/755x512/3/c3/ee/d6/c3eed6a808315bac65859b78777b0459.jpg?v=4.2.2.85&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cd/cf/84/45/cdcf84451ceee1f61bfc89611aa203af.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="first-par-1100-mobile"> <div class="readSegment-container"> <div class="fontSegment main-sprite-v2" style="cursor: pointer"></div> </div> <p style="text-align:justify"><b>Niekas, dalyvaujantis kare Ukrainoje, nėra „</b><b>baisesnis" už čečėnų stipruolį Ramzaną Kadyrovą – bent jau socialiniuose tinkluose, rašo politico.eu. Štai ką jis skelbia socialiniuose tinkluose nuo Rusijos karo Ukrainoje pradžios.</b></p> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v1_tv3_lt"></div> </div> </div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1157702"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/uzsienis/karo-vado-dienorastis-kas-dedasi-putino-atakos-suns-galvoje-n1157702%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1157702)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p><b>Kovo 4-osios vidurnaktis.</b> Ramzanas <a href="/gaires/kadyrovas" target="_blank">Kadyrovas</a> atrodo esąs girtas ir apsvaigęs nuo narkotikų, o gal tiesiog prislėgtas ir piktas. Praėjus aštuonioms dienoms po Rusijos karo Ukrainoje, <a href="/gaires/karas" target="_blank">karas</a>, atrodo, vyksta ne pagal planą. Beveik aštuonias minutes trunkančiame siautulingame balso pranešime čečėnų stipruolis – vienas ryškiausių Vladimiro Putino sąjungininkų – apgailestauja dėl Rusijos kariuomenės patiriamų nuostolių.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article first"> <div id="relArticle-photoSize"> <a href="/naujiena/video/ukrainieciai-kovoja-uz-savus-rusams-sulaikius-viena-protestuotoja-minia-ji-islaisvino-n1157699" target="_blank"> <img class="lazy" width="200" height="110" alt="Protestas Ukrainoje (tv3.lt koliažas)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/35/e6/1b/35e61b6bae17ba44763923e1268732a7.jpg?v=4.2.2.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e5/b6/46/ff/e5b646ffdb0c4b6f163504434206de8b.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/video/ukrainieciai-kovoja-uz-savus-rusams-sulaikius-viena-protestuotoja-minia-ji-islaisvino-n1157699" target="_blank">Ukrainiečiai kovoja už savus: rusams sulaikius vieną protestuotoją, minia jį išlaisvino</a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/mes-norime-gyventi-bet-musu-kaimynai-nori-matyti-mus-mirusius-zelenskis-kreipesi-i-izraeli-n1157697" target="_blank"> <img class="lazy" width="200" height="110" alt="Volodymyras Zelenskis (nuotr. SCANPIX)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/15/17/03/151703360f55f14c2b1df22cd9506bf5.jpg?v=4.2.2.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0f/81/3b/b3/0f813bb30a21da387330e2b13b2d7980.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/mes-norime-gyventi-bet-musu-kaimynai-nori-matyti-mus-mirusius-zelenskis-kreipesi-i-izraeli-n1157697" target="_blank">„Mes norime gyventi, bet mūsų kaimynai nori matyti mus mirusius“ – Zelenskis kreipėsi į Izraelį</a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/30-mete-anna-apie-sekmadienio-bombardavima-kyjive-mano-sesuo-buvo-balkone-n1157694" target="_blank"> <img class="lazy" width="200" height="110" alt="Evakuota moteris Ukrainoje (nuotr. SCANPIX)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/b7/30/f2/b730f29db76d00f74c5e0e9f7e467d9b.jpg?v=4.2.2.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ac/6f/26/50/ac6f2650c96cce269b55821c0857b241.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/30-mete-anna-apie-sekmadienio-bombardavima-kyjive-mano-sesuo-buvo-balkone-n1157694" target="_blank">30-metė Anna apie sekmadienio bombardavimą Kyjive: „Mano sesuo buvo balkone“</a></b> </span> </div> </div> </div> </div> <p>Nedrąsiai kreipdamasis į V. Putiną, R. Kadyrovas ragina Rusijos prezidentą kuo greičiau užbaigti karą: „Suteikite mūsų kovotojams galimybę panaudoti visą įmanomą ir neįmanomą jėgą, kad tai būtų baigta kartą ir visiems laikams“.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt'></div> </div> <p>„Drauge prezidente, vyriausiasis vade, aš jums ne kartą sakiau, kad esu jūsų pėstininkas. Esu pasirengęs už jus paaukoti savo gyvybę, – sako jis. – Tačiau negaliu pakęsti to, kaip miršta mūsų kovotojai už Gynybos ministeriją, Nacionalinę gvardiją ir kitas struktūras. Raginu jus užmerkti akis ir duoti įsakymą per vieną ar dvi dienas viskam padaryti galą. Tik tai išgelbės mūsų valstybę ir žmones“.</p> <p>R. Kadyrovo „Telegram“ kanale paskelbtas pareiškimas yra tik vienas iš balso pranešimų, vaizdo įrašų ir rašytinių tekstų, kuriuos čečėnų vadas įkėlė į šifruotų pranešimų tinklą ir kitus socialinius tinklus nuo vasario 24 d., kai Rusijos kariai pradėjo visapusišką Ukrainos puolimą.</p> <p>R. Kadyrovo tirados, apmąstymai ir savo vadų, kovojančių laukuose, padrąsinimai, atveria retą langą į tai, kaip vienas iš pagrindinių konflikto veikėjų žiūrėjo į mūšį, kai Rusijos kariai vykdė išdegintos žemės kampaniją Pietų ir Rytų Ukrainoje ir pridarė didelių nuostolių, bandydami užimti Kijevą.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v2_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v2_tv3_lt"></div> </div> </div> <p>Karo vado skaitmeninis dienoraštis alsuoja drąsa, būdinga storam 45 metų vyrui, 15 metų geležiniu kumščiu valdžiusiam Šiaurės Kaukazo respubliką. Tačiau trūksta tikrosios drąsos mūšio lauke įrodymų: kartais gremėzdiški R. Kadyrovo bandymai formuoti karo pasakojimą – ypač netikėtų ankstyvų nesėkmių metu – leidžia suprasti, kad, nepaisant visų kalbų apie kovą, aukščiausi jo vadai iš esmės buvo ne fronto linijose.</p> <p>R. Kadyrovo įrašai, kurie dažnai surenka daugiau nei milijoną peržiūrų, taip pat kartais yra pilni netyčinės komedijos momentų.</p> <p>Praėjus dvidešimčiai minučių po jo pranešimo kovo 4 d. ryte, jis vėl skelbia kitą įrašą. Pasirodo, jo psichinė būsena neliko nepastebėta, o kai kurie suabejojo, ar įrašas buvo tikras.</p> <p>Jis skundžiasi, kad žmonės neatpažįsta jo balso, nes jis peršalo ir jam skauda gerklę.</p> <p>„Tai aš, Ramzanas Achmatovičius Kadyrovas, – sukrankia jis. – Vadas, Rusijos didvyris, generolas ir Putino pėstininkas. Kovos dvasia, geležinė valia. Tik pirmyn“, – sako jis prieš prasidedant nakčiai.</p> <p>Po to R. Kadyrovas, vienas iš labiausiai bijomų Rusijos veikėjų, stebi kovas iš savo&nbsp;bazės Grozne, o vėliau – bent jau pagal jo „Telegram“ kanalą – arčiau Kijevo.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='instreamtestas'></div> </div> <div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v3_tv3.lt"></div> </div> </div> <p><div style="position: relative;"> <div id="Ramzanas Kadyrovas" class="articlePhoto"> <div> <div> <a href="/Uploads/UGallery/photos/3b/d1/65/1b/3bd1651b935bb2b0b56a3fc9755fb09a.jpg" data-fancybox="photos-embed" data-caption="Ramzanas Kadyrovas" target="_self" rel="nofollow" target="_blank"> <img class="photo-inside-article" align="center" alt="Ramzanas Kadyrovas" title="Ramzanas Kadyrovas" src="https://static2.inspektorius.lt/usi/980x654/2/63/f4/73/63f473f4afcdfb00bb3da49c5cde7c47.jpg?v=4.2.2.85&t=cr&s=980x654&m=2&f=/Uploads/UGallery/photos/3b/d1/65/1b/3bd1651b935bb2b0b56a3fc9755fb09a.jpg" /> </a> </div> </div> </div> <div class="article-photo-bottom-ico"></div> </div> </p> <p><b>Penktadienis, vasario 25 d.</b> R. Kadyrovo karas prasideda paradu priešais jo gubernatoriaus rūmus Čečėnijos sostinėje.</p> <p>Jo vyrai ruošiasi kautis Putino kare, tačiau pats R. Kadyrovas savo veiklą pradėjo kaip čečėnų maištininkas 1994-aisiais, jo tėvo vadovaujamame sukilime, kurį numalšino Rusijos pajėgos žiauriu Grozno bombardavimu.</p> <p>Antrajame 1999 m. Čečėnijos kare, padėjusiam Putiną pastūmėti į prezidento postą, R. Kadyrovas perėjo į rusų pusę. Jis buvo apdovanotas 2007 m., kai Kremlius paskyrė jį Čečėnijos Respublikos prezidentu, kai jam buvo 30 metų.</p> <p>„Putino atakos šunimi“ pramintas R. Kadyrovas nuo tada demonstruoja nepalaužiamą lojalumą Rusijos prezidentui, kuris mainais leido jam valdyti Čečėniją kaip savo asmeninę teritoriją. Jis sukonstravo asmenybės kultą, vaizduodamas save kaip žiaurų, spalvingą ir kaprizingą (kartą jis susipyko su komiku Johnu Oliveriu dėl pamestos katės ir jo pomėgio vilkėti Putino marškinėlius). Tačiau visų pirma jis pristato save kaip karo žmogų.</p> <p>Taigi, kitą dieną po to, kai Putinas įsakė Rusijos kariuomenei įsiveržti į Ukrainą, R. Kadyrovas paskelbė sukonstruotą vaizdo įrašą, kuriame užfiksuota 12 000 ginkluotų kovotojų, apsirengusių juodai arba kamufliažu, priešais jį. Vaizdo įraše yra scenų, nufilmuotų iš virš galvos skrendančio drono.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v4_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v4_tv3.lt"></div> </div> </div> <p>„Oficialiai pareiškiu, kad čečėnų kovotojai užims karščiausius Ukrainos taškus“, – sako R. Kadyrovas suburtiems kariams. Kreipdamasis į Ukrainos gynybos pajėgas jis sako: „Jei tikrai norite mus ten sutikti, kviečiu su malonumu“.</p> <p>„Achmatas!“ – šaukia R. Kadyrovas savo tėvo, kuris buvo nužudytas 2004 m., vardą.</p> <p>„Sila!“ („Jėga“) – atsakydami šaukia kariai.</p> <p>Tada pasigirsta šūkis „Allahu Akbar!“ („Dievas yra didis!“)</p> <p>Po to kareiviai eina namo. Paradas buvo tik šou. Tikrieji R. Kadyrovo kovotojai jau yra Ukrainoje, o Rusijos nacionalinės gvardijos (arba Rosgvardijos) čečėnų daliniai jau buvo pastebėti kelyje į šiaurę nuo Čečėnijos dar vasario 2 d.</p> <p><b>Šeštadienis, vasario 26 d. </b>Trečioji karo diena patvirtina, kad R. Kadyrovo pajėgos tiesiogiai dalyvauja Rusijos invazijoje, ir pasirodo pirmieji pranešimai, kad jo vyrai patiria nuostolių.</p> <p>R. Kadyrovas skelbia vaizdo įrašus, kuriuose vienas iš jo lauko vadų Husseinas Mežidovas pakelia Rusijos vėliavą Ukrainos karinėje bazėje. Mežidovas, Nacionalinės gvardijos 141-osios motorizuotosios pėstininkų šiaurinio pulko vadas, rodo į ženklą ant sargybos namelio su bazės, į kurią jis atvyko, pavadinimu.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v5_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v5_tv3.lt"></div> </div> </div> <p>Vos 30 kilometrų į šiaurės vakarus nuo Kijevo miesto centro, karinė bazė yra Hostomelyje, netoli Antonovo tarptautinio oro uosto, kuris buvo paimtas be kovos, per ankstyvą Rusijos sraigtasparnių reidą.</p> <p>Tačiau R. Kadyrovas turi kitų rūpesčių: sklando gandai, kad žuvo kiti du aukščiausi vadai – Magomedas Tušajevas iš 141-ojo motorizuotojo pėstininkų pietinio pulko ir Anzoras Bisajevas, Čečėnijos vidaus reikalų ministerijos kariuomenės vadas.</p> <p>R. Kadyrovas pradeda tiesioginę transliaciją socialiniuose tinkluose. Jis dėvi rudą gobtuvą. Laukdamas, kol žiūrovai prisijungs, jis kosėja, garsiai knarkia ir tvarkosi plaukus. Jis atsiprašo už savo išvaizdą ir sako, kad nemiegojo.</p> <p>„Kodėl aš kalbu tiesiogiai? Sklinda daug gandų“, – sako R. Kadyrovas vaizdo įraše, paskelbtame jo kanale „Telegram“ 16.19 val. Čečėnijos laiku.</p> <p>R. Kadyrovo sukarintos pajėgos, žinomos kaip Kadyrovcai, yra Rusijos nacionalinės gvardijos dalis – kariuomenės padalinys, tiesiogiai pavaldus V. Putinui. Veikiantys už įprastos pavaldumo grandinės ribų, jie iš tikrųjų yra asmeninė Čečėnijos lyderio armija.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v6_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v6_tv3.lt"></div> </div> </div> <p>„Kai kurie sako, kad daugelis mūsų kovotojų žuvo, – sako jis. – Oficialiai pareiškiu jums, kad šiandien, šią minutę, neprarastas nė vienas žmogus, ir nė vienas žmogus nebuvo sužeistas.“</p> <p>Tačiau gandai vis tiek sklinda. Vėliau tą patį vakarą viskas pasiekia kulminaciją – paskelbtas oficialus Ukrainos ginkluotųjų pajėgų pareiškimas, kad M. Tušajevas buvo nužudytas.</p> <p>23.48 val. Grozne R. Kadyrovas paskelbia naują vaizdo įrašą. Jame rodoma, kad jis kalba per savo išmaniojo telefono garsiakalbį. Telefono ekrane matyti Anzoro vardas. Dviejų minučių pokalbis vyksta čečėnų kalba. Vyrai juokiasi.</p> <p>Jis taip pat paskelbia dar vieną kategorišką neigimą, kad A. Bisajevas ir M. Tušajevas yra mirę.</p> <p>„Susisiekiau su vaikinais. Jie gyvesni už visus gyvuosius ir net gyvesni už žmones, rašančius netikras istorijas sėdėdami ant sofos! – sako jis. – Vaikinai kupini kovinės dvasios, neturi nė vieno įbrėžimo, turi pilną amuniciją ir pilnas atsargas naminės džiovintos mėsos (tai suteiks jėgų), taip pat labai gaila, kad paroje yra tik 24 valandos. Juk kitaip operacija galėjo būti baigta šiandien“.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v7_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v7_tv3.lt"></div> </div> </div> <p><b>Vasario 27 d., sekmadienis.</b> Ketvirtoji karo diena. R. Kadyrovui senka kantrybė.</p> <p>Matyt, nusivylęs pažangos stoka, jis „Telegram“ paskelbtoje žinutėje skundžiasi, kad Rusija per švelniai kovoja su Banderovciais – taip jis pravardžiuoja Ukrainos kariuomenę. Stepanas Bandera Antrajame pasauliniame kare vadovavo Ukrainos nacionalistų ordinui, kuris bendradarbiavo su naciais.</p> <p>„Nesuprantu, kodėl mes ir toliau glamonėjame Banderovcius, – rašo jis. – Juk nuo pat pirmos dienos buvo akivaizdu, kad nacionalistai negali suprasti jokios kitos kalbos, išskyrus jėgą.“</p> <p>„Turime užbaigti tai, ką pradėjome, ir eiti į priekį nežiūrėdami atgal. Tegu įvyksta tai, kas įvyksta. Kare yra mirtis ir sunaikinimas. Kito kelio, deja, nėra“, – priduria jis.</p> <p>Ir toliau sklinda pranešimai, kad čečėnų kovotojų būrys buvo nužudytas.</p> <p>Liudininkų vaizdo įraše iš Bučos, Ukrainos miestelio, esančio į pietus nuo Hostomelio, matyti rūkstančios Rusijos šarvuotos kolonos nuolaužos pagrindinėje miesto gatvėje.</p> <p><div style="position: relative;"> <div id="Rusai Bučios miestą lygina su žeme" class="articlePhoto"> <div> <div> <a href="/Uploads/UGallery/photos/98/51/4e/e9/98514ee9cc2efceebc839d2f3b8fff79.jpg" data-fancybox="photos-embed" data-caption="Rusai Bučios miestą lygina su žeme" target="_self" rel="nofollow" target="_blank"> <img class="photo-inside-article" align="center" alt="Rusai Bučios miestą lygina su žeme" title="Rusai Bučios miestą lygina su žeme" src="https://static2.inspektorius.lt/usi/980x654/2/18/43/f3/1843f3e9c1f9d3316a62a3e7f199d842.jpg?v=4.2.2.85&t=cr&s=980x654&m=2&f=/Uploads/UGallery/photos/98/51/4e/e9/98514ee9cc2efceebc839d2f3b8fff79.jpg" /> </a> </div> </div> </div> <div class="article-photo-bottom-ico"></div> </div> </p> <p>„Tai sušikti Kadyrovcai, – sako vaizdo įrašą nufilmavęs vyras rusiškų keiksmažodžių kupiname komentare. – Jie atėjo ir paliko šį pasaulį, sušikti niekšai. Štai kas iš jų liko. Tie močk****** dabar yra atskiros dalys.“</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v8_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v8_tv3.lt"></div> </div> </div> <p>R. Kadyrovas atsako į tai paskelbdamas trumpą vaizdo įrašą, kuriame keturi čečėnų vadai, įskaitant M. Tušajevą ir A. Bisajevą, skanduoja mūšio šūkį „Achmat Sila!“ ir kelia nykščius aukštyn.</p> <p>Tą patį vakarą buvo paskelbta daugiau vaizdo įrašų, kuriuose matyti čečėnų karių kolona, stovinti miškingame kelyje. Viename kariai rodomi besimeldžiantys miške. Po sekundės M. Tušajevas matomas einantis link kameros, spaudžiantis ranką kitam kariui ir besišypsantis.</p> <p>Kitomis dienomis R. Kadyrovas vyksta į Maskvą susitikti su aukštais Kremliaus pareigūnais. Jis patvirtina, kad mūšiuose žuvo du čečėnų kariai, o šeši buvo sužeisti, tačiau neigia pranešimus apie daugiau aukų.</p> <p>Įkaistant propagandos karui, Ukrainos nacionalinės gynybos ir saugumo tarybos vadovas Oleksijus Danilovas tvirtina, kad Rusijos FSB šnipų agentūra pranešė Kijevui, jog čečėnų mirties būrys buvo išsiųstas nužudyti prezidentą Volodymyrą Zelenskį.</p> <p><b>Antradienis, kovo 3 d.</b> R. Kadyrovo pakartotinai paskelbtame vaizdo įraše H. Mežidovas tvirtina, kad sumušė 2500 Ukrainos karių, ir demonstruoja iš jų paimtus ginklus. „Mes parodome, kas esame“, – priešais kamerą giriasi H. Mežidovas.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v9_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v9_tv3.lt"></div> </div> </div> <p>R. Kadyrovas priduria: „Vaikinai veržiasi į Kijevą ir dega noru aiškiai paaiškinti Banderovcams, kad jie čia nebėra šeimininkai. Esu tikras, kad jie tai padarys“.</p> <p>Tačiau namuose opozicijos naujienų svetainės skelbia pranešimus, kad R. Kadyrovas ir jo pakalikai skraidina savo šeimas į Dubajų, baimindamiesi, jog karas prieš Ukrainą pakurstys neramumus.</p> <p>Paauglys R. Kadyrovo sūnus Akhmatas socialiniame tinkle „Instagram“ paskelbė vaizdo įrašą, kuriame – jis ir du uniformuoti broliai: „Fantazuotojams ir provokatoriams, kurie sugalvojo istoriją, kad mes palikome respubliką, atsakau: tai jūs, bailiai, pabėgote, mes čia, savo mylimoje Tėvynėje, ir mes nebijome! Akhmat Sila! Allahu Akbar!“.</p> <p>Tą vakarą R. Kadyrovas paskelbė vaizdo įrašą, kuriame ragino V. Putiną kuo greičiau atlikti Ukrainos užkariavimo užduotį.</p> <p><b>Kovo 4 d., trečiadienis. </b>R. Kadyrovo nuotaika pagerėjo, tačiau laikui bėgant jo pyktis auga.</p> <p>Po pietų jis pasmerkia ukrainiečius dėl jų mūšio lauko taktikos, kaltina juos skleidžiant melą ir atmeta bet kokį kompromiso ieškojimą taikos derybose.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v10_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v10_tv3.lt"></div> </div> </div> <p>„Jokių nuolaidų! – rašo jis. – Tik į priekį ir nė žingsnio atgal. Turime visas reikalingas jėgas užbaigti tai, ką pradėjome.“</p> <p>Jo lauko vadas H. Mežidovas pasirodo kitame vaizdo įraše, ramindamas rusakalbius civilius, besislepiančius požeminėse slėptuvėse. „Viskas bus gerai. Mes jus apsaugosime“, – sako jis. Po to parodoma, kaip jis laiko kūdikį savo rankose.</p> <p>Pastebimas tam tikro modelio atsiradimas – vyresni čečėnų vadai bendrauja su civiliais, o ne kovoja. Tai, pasak vieno Vakarų analitiko, atspindi pagalbinį Rusijos nacionalinės gvardijos vaidmenį – išvalyti ir apsaugoti teritoriją už fronto linijos.</p> <p>„Jie tikrai nekariauja, – sako Haroldas Chambersas, Čečėnijos stebėtojas iš „Jamestown Foundation“, Vašingtone įsikūrusios ekspertų grupės, kuri iš pradžių buvo sukurta padėti sovietų pabėgėliams. – Jie aktyviai terorizuoja civilius gyventojus. Ir kyla klausimų, ar jiems iš tikrųjų taip gerai sekasi kovoti su sukilėliais.“</p> <p>Namų fronte, R. Kadyrovo sūnaus Akhmato „Instagram“ kanale pasirodo naujas įrašas. Kartu su broliais Adamu ir Ali jis pozuoja vilkėdamas uniformą, o šalia – vyrai su visa kovine apranga. Vyras prisistato specialiųjų pajėgų vadu ir sako, kad vaikinai baigė mokymus. Vaizdo įraše – naktis, fone šviečia Grozno dangoraižiai.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v11_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v11_tv3.lt"></div> </div> </div> <p>„Vienintelė vieta, į kurią vyksime, jei to reikės, yra <a href="/gaires/ukraina" target="_blank">Ukraina</a>, – sako antsvorio turintis ir šlykščiai kalbantis Adamas. – Mes įvykdysime bet kokį Ramzano Achmatovičiaus Kadyrovo nurodymą.“</p> <p>Kitomis dienomis skelbiama vis daugiau vaizdo įrašų iš karo lauko. Taip pat pasirodo įrašai su R. Kadyrovo pareiškimais apie tai, kad V. Zelenskis pabėgo iš šalies.</p> <p><b>Pirmadienis, kovo 7 d. </b>R. Kadyrovas paskelbia dar vieną vaizdo įrašą, kuriame užfiksuotas H. Mežidovas su savo šarvuotu daliniu fone. Fotoaparatas pasukamas ir parodomas Babyntsi miesto ženklas. Pasirodo, H. Mežidovas ir jo vyrai nuo pat pirmojo posto iš Hostomelio pasislinko 30 kilometrų atgal.</p> <p>Vis dėlto antrajame vaizdo įraše H. Mežidovas tyčiojasi iš ukrainiečių: „Kur jūs dingote? Aš ieškau jūsų“, – sako jis, ragindamas juos kovoti.</p> <p>Čečėnijos opozicijos kanalas juokiasi iš H. Mežidovo: „Kadyrovcai atsitraukė 30 km nuo kautynių ir šaukia „Kur jūs?“</p> <p>Vaizdo įrašai vaizdingi, juose H. Mežidovas išdidžiai rodo į pro šalį važiuojančią šarvuotą mašiną su kulkų skylutėmis šone. Kitame įraše matyti, kaip čečėnų vadai kalbasi su civiliais, patruliuoja akivaizdžiai taikioje kaimynystėje. Galiausiai vienas iš jų šoka gatvėje, o jo bendražygiai jam ploja.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v12_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v12_tv3.lt"></div> </div> </div> <p>Ukrainos nacionalinio saugumo pareigūnai, nepateikdami įrodymų, teigia, kad tikroji Kadyrovcų misija yra daug blogesnė – jiems buvo pavesta atlikti vaidmenį, panašų į zagraditelnye otryady, tiesiogine to žodžio prasme „blokuoti Stalino Raudonosios armijos dalinius“: šaudyti sužeistus, besitraukiančius ar dezertyruojančius rusų kareivius.</p> <p><b>Kovo 11 d., penktadienis. </b>R. Kadyrovas suranda laiko savo vyriausybės tinklalapyje paskelbti 5000 žodžių traktatą, kuriame atkartoja neįrodytus V. Putino teiginius, kad Ukrainai vadovauja naciai, kad ji kuria branduolinius ir biologinius ginklus, o jos kariuomenė civilius naudoja kaip skydus.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList" style="justify-content: normal;"> <div class="relatet-article first" style="margin-right: 30px;"> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/30-mete-anna-apie-sekmadienio-bombardavima-kyjive-mano-sesuo-buvo-balkone-n1157694" target="_blank"> <img class="lazy" width="200" height="110" alt="Evakuota moteris Ukrainoje (nuotr. SCANPIX)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/b7/30/f2/b730f29db76d00f74c5e0e9f7e467d9b.jpg?v=4.2.2.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ac/6f/26/50/ac6f2650c96cce269b55821c0857b241.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/30-mete-anna-apie-sekmadienio-bombardavima-kyjive-mano-sesuo-buvo-balkone-n1157694" target="_blank">30-metė Anna apie sekmadienio bombardavimą Kyjive: „Mano sesuo buvo balkone“</a></b> </span> </div> </div> <div class="relatet-article " style="margin-right: 30px;"> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/kas-toliau-vilciu-del-ukrainos-vis-daugeja-taciau-ekspertai-abejoja-rusijos-atsitraukimu-n1157672" target="_blank"> <img class="lazy" width="200" height="110" alt="Karas Ukrainoje (nuotr. SCANPIX)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/ab/4d/39/ab4d39a39394a3bcdc5d279578edf4a1.jpg?v=4.2.2.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/69/64/c6/ba/6964c6ba90e9a0ddf70520bc0969853b.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/kas-toliau-vilciu-del-ukrainos-vis-daugeja-taciau-ekspertai-abejoja-rusijos-atsitraukimu-n1157672" target="_blank">Kas toliau? Vilčių dėl Ukrainos vis daugėja, tačiau ekspertai abejoja Rusijos atsitraukimu</a></b> </span> </div> </div> </div> </div> <p>Invaziją jis vaizduoja kaip išvadavimą.</p> <p>„Rusija neišsikėlė sau tikslo okupuoti Ukrainą! – rašo jis. – Ukrainos žmonės patys pasirinks savo likimą, be neonacių ir Vakarų įtakos. Tokios politikos Rusija laikosi visame pasaulyje, bet kurios šalies atžvilgiu – gina tautų apsisprendimo teises.“</p> <p>R. Kadyrovas kol kas pripažino tik dviejų čečėnų padalinių žūtis Ukrainoje. Neįmanoma savarankiškai patikrinti kūnų skaičiaus, tačiau, remiantis naujienų svetainės „Kavkaz.Realii“, kurią remia JAV valdomas „Laisvės radijas“, duomenimis, Ukrainoje žuvo 110 karių iš Šiaurės Kaukazo ir Pietų Rusijos.</p> <p><b>Sekmadienis, kovo 13 d.</b> Pasirodo pranešimai, kad R. Kadyrovas lankosi mūšio lauke. Jis rodomas tamsioje patalpoje, kurioje instruktažą veda jo vadai, įskaitant Daniilą Martynovą, saugumo padėjėją, kuris, kaip žinoma, yra R. Kadyrovo paskirtas Federalinės saugumo tarnybos, Rusijos šnipų agentūros, „prižiūrėtojas“.</p> <p>R. Kadyrovas vaizdo įraše sako: „Kai bus duotas įsakymas, jūsų misija bus užimti Kyjevą“.</p> <p>Antrame vaizdo įraše čečėnai sako esantys Hostomelyje. Vietos nepavyko patvirtinti nepriklausomais šaltiniais. Bet net jei tai tiesa, tai reikštų, kad jie nė kiek nepažengė į priekį nuo tada, kai trečią karo dieną H. Mežidovas karinėje bazėje iškėlė Rusijos vėliavą.</p> <p>Kreipdamasis į ukrainiečius savo „Telegram“ kanale, kuris dabar turi milijoną sekėjų, R. Kadyrovas grėsmingai sako:</p> <p>„Ei, jūs, Kijevo naciai, mes artėjame – spėkite, kaip arti esame? – gąsdina jis savo priešus. – Geriau pasiduokite ir prisijunkite prie mūsų, kaip jau sakiau, kitaip jums ateis galas. Šis pasiūlymas vis dar galioja. Bet neilgam.“</p> <p><b>Pirmadienis, kovo 14 d.</b> Praėjo dešimt dienų po vaizdo įrašo, kuriame jis išsidavė esantis silpnas ir sergantis. R. Kadyrovas atgavo jį išgarsinusią socialinių tinklų puikybę.</p> <p>Jis apkalba JAV technologijų milijardierių Eloną Muską, kuris socialiniame tinkle „Twitter“ pareiškė, kad meta iššūkį V. Putinui ir kviečia jį susikauti „vienas ant vieno“ dėl Ukrainos.</p> <p><div style="position: relative;"> <div id="Ramzanas Kadyrovas. Vladimiras Putinas. Elonas Muskas" class="articlePhoto"> <div> <div> <a href="/Uploads/UGallery/photos/24/10/4f/55/24104f551799287e012e0585cbe67761.jpg" data-fancybox="photos-embed" data-caption="Ramzanas Kadyrovas. Vladimiras Putinas. Elonas Muskas" target="_self" rel="nofollow" target="_blank"> <img class="photo-inside-article" align="center" alt="Ramzanas Kadyrovas. Vladimiras Putinas. Elonas Muskas" title="Ramzanas Kadyrovas. Vladimiras Putinas. Elonas Muskas" src="https://static2.inspektorius.lt/usi/980x654/2/f6/37/e9/f637e93daa56669d840cd12e413f0cb3.jpg?v=4.2.2.85&t=cr&s=980x654&m=2&f=/Uploads/UGallery/photos/24/10/4f/55/24104f551799287e012e0585cbe67761.jpg" /> </a> </div> </div> </div> <div class="article-photo-bottom-ico"></div> </div> </p> <p>„Elonai Muskai, nepatarčiau jums kovoti su V. Putinu. Jūs tiesiog nesate toje pačioje svorio kategorijoje, – skelbia R. Kadyrovas, siūlydamas padėti E. Muskui „sustiprėti“ vizito į Čečėniją metu, kur kviečia išmokti kovos menų. – Ar galite tai įsivaizduoti? Jūs esate raudonajame kampe – verslininkas ir tinklaraštininkas. Mėlynajame kampe – V. Putinas, pasaulio lyderis, strategas ir Vakarų rykštė. Atrodytų nesportiškai, jei Vladimiras Vladimirovičius įveiktų silpnesnį varžovą.“</p> <p>Kitą dieną pokštas paaštrėja, nes R. Kadyrovas suabejoja E. Musko vyriškumu, pavadindamas jį „Elona“. Tesla bosas užkimba ant kabliuko ir pakeičia savo paskyros vardą „Twitter“ platformoje, kurioje turi 78 milijonus sekėjų, į „Elona Musk“.</p> <p>Tačiau net ir tuo metu, kai R. Kadyrovas kovoja „Telegrame“, jo aukščiausi lauko vadai tebėra ten, kur buvo karo pradžioje: atokiau nuo pagrindinių kovų – priešakinėse kovos dėl dėmesio linijose.</p> </div> <div class="articleSeeAlsoSegment"> <div class="redBox"></div> <div class="articleSeeAlsoContainer"> <div class="articleSeeAlsoMainTitle">
SUSIJĘ STRAIPSNIAI
</div> <div class="articleSeeAlsoBox first"> <div class="articleSeeAlsoImg"> <div class="articleIcoUrl photoIcon seeAlsoIcons"></div> <a href="/naujiena/naujienos/paviesinti-kadyrovo-pokalbiai-atskleidzia-apie-kara-ukrainoje-jis-zinojo-ir-jam-ruosesi-gerokai-is-anksto-n1157368"> <img width="120" height="70" alt="Ramzanas Kadyrovas (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/120x70/3/51/cd/ce/51cdceeea13c2f2bd7f2928e8562d4e5.jpg?v=4.2.2.85&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/20/12/ff/21/2012ff219a01aeefd728ba114936ce38.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/paviesinti-kadyrovo-pokalbiai-atskleidzia-apie-kara-ukrainoje-jis-zinojo-ir-jam-ruosesi-gerokai-is-anksto-n1157368">Paviešinti Kadyrovo pokalbiai atskleidžia: apie karą Ukrainoje jis žinojo ir jam ruošėsi gerokai iš anksto</a><span> </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <div class="articleIcoUrl photoIcon seeAlsoIcons"></div> <a href="/naujiena/naujienos/kadyrovas-apsimelavo-gasdino-esantis-kyjive-o-is-tiesu-nebuvo-iskeles-kojos-is-grozno-n1157228"> <img width="120" height="70" alt="Čečėnijos valdžios sudėtis: 65 proc. – R. Kadyrovo giminės ir artimieji (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/120x70/3/b0/33/a8/b033a823c12e6c500991724d05d0ed81.jpg?v=4.2.2.85&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/ef/6b/99/a6ef6b994d29a6e6562a4f70d5546654.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/kadyrovas-apsimelavo-gasdino-esantis-kyjive-o-is-tiesu-nebuvo-iskeles-kojos-is-grozno-n1157228">Kadyrovas apsimelavo: gąsdino esantis Kyjive, o iš tiesų nebuvo iškėlęs kojos iš Grozno</a><span> </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/muskas-issityciojo-is-kadyrovo-ir-putino-del-vieno-pakeite-savo-varda-kita-pazadejo-sudoroti-tik-kaire-ranka-n1156877"> <img width="120" height="70" alt="Ramzanas Kadyrovas. Vladimiras Putinas. Elonas Muskas (tv3.lt fotomontažas)" src="https://static2.inspektorius.lt/usi/120x70/3/7b/37/e7/7b37e7310e1f5b93bab96f3a8a35b373.jpg?v=4.2.2.85&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/71/f2/05/61/71f20561488a8363f35749a35d9106c6.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/muskas-issityciojo-is-kadyrovo-ir-putino-del-vieno-pakeite-savo-varda-kita-pazadejo-sudoroti-tik-kaire-ranka-n1156877">Muskas išsityčiojo iš Kadyrovo ir Putino: dėl vieno pakeitė savo vardą, kitą pažadėjo sudoroti tik kaire ranka</a><span> </span> </div> </div> </div> </div> <div class="article-line"></div>
TV3.LT redakcijos sprendimu prie šio straipsnio komentavimas yra išjungtas
 </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1157702"> <div id="firstRightAd-1157702" class="right-ad right-ad-1157702"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1157702" class="right-ad right-ad-1157702"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1157702" class="right-ad right-ad-1157702"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1157702" class="right-ad right-ad-1157702"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1157702" class="right-ad right-ad-1157702"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div></div> </div> </div> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="background-color: rgb(246, 246, 246); position: relative" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                .rekomenduojame-outer {
                    width: 100vw;
                    position: relative;
                    left: 50%;
                    right: 50%;
                    margin-left: -50vw;
                    margin-right: -50vw;
                    overflow: hidden;
                    height: auto;
                }

                .rubricSlider {
                    margin: auto;
                }

                .rekomenduojame-outer li > div {
                    height: 931px;
                }
                </style> <div class="rubricSliderBlockItem"> <div class="block-5news-slider-wrap " style="margin-bottom: 30px"> <div class="block-5news-slider"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MOTERS GIDAS</span> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/moters-gidas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/moters-gidas" target="_blank"></a> </div> <div class="ad-wrap-1200-150-mb2-s3"> <div id="titulinis_branding_NOKEYS_tv3_982028" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1072654_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> </div> <div class="slider-wrap-outer"> <div class="news-slider-arrow arrow-prev" id="5news-arrow-prev-8195496"></div> <div class="slider-wrap-inner "> <div class="slider-wrap-center" id="5news-slider-8195496"> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/kosmariska-moters-patirtis-kirpykloje-kirpeja-oda-nudegino-su-dazais-n1138359 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/260x150/3/18/78/b1/1878b16a85637b2efb964fa43504e9dd.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ac/fe/3d/de/acfe3dded2db100d444779e298a04e10.jpg" width="260" height="150" alt="Moters apsilankymas kirpykloje virto košmaru (nuotr. tiktok)  " /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kosmariska-moters-patirtis-kirpykloje-kirpeja-oda-nudegino-su-dazais-n1138359" style="position: relative;height: 268px;width: 260px;">
Košmariška moters patirtis kirpykloje: kirpėja odą nudegino su dažais
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/moteris-sugalvojo-ka-naudoti-vietoj-sampuno-neatsidziaugia-rezultatu-n1138581 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/10/db/93/10db93e30f1573ac32bd3ce00364b984.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8d/37/fb/58/8d37fb58a8a13e5fc65f53ca5657be35.jpg" width="260" height="150" alt="Galvos plovimas (nuotr. 123rf.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/moteris-sugalvojo-ka-naudoti-vietoj-sampuno-neatsidziaugia-rezultatu-n1138581" style="position: relative;height: 268px;width: 260px;">
Moteris sugalvojo, ką naudoti vietoj šampūno: neatsidžiaugia rezultatu
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/slenkantys-plaukai-gali-isduoti-itin-klastinga-liga-nenumokite-ranka-n1137695 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/f9/2e/b1/f92eb17f7a7088bb27e6772d59096666.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c5/47/6c/ed/c5476ced8dff43ad0c1987654ad40eea.jpg" width="260" height="150" alt="Susivėlę plaukai (nuotr. 123rf.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/slenkantys-plaukai-gali-isduoti-itin-klastinga-liga-nenumokite-ranka-n1137695" style="position: relative;height: 268px;width: 260px;">
Slenkantys plaukai gali išduoti itin klastingą ligą: nenumokite ranka
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/taip-skalbti-ismoke-mama-sie-patarimai-pravers-kiekvienam-n1137403 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/260x150/3/3e/11/79/3e1179732f2518d0d0df612a6e27df93.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/16/28/17/f31628175503329bc642121ab19d2136.jpg" width="260" height="150" alt="Skalbyklė (nuotr. Shutterstock.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/taip-skalbti-ismoke-mama-sie-patarimai-pravers-kiekvienam-n1137403" style="position: relative;height: 268px;width: 260px;">
Taip skalbti išmokė mama: šie patarimai pravers kiekvienam
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/6-priezastys-kodel-verta-tureti-dziovykle-n1135847 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/00/14/f0/0014f0092231c4963d2854b81a7ccf10.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ef/95/c8/23/ef95c823b52863ad99656e79ebc1011a.jpg" width="260" height="150" alt="Džiovyklė (nuotr. Shutterstock.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/6-priezastys-kodel-verta-tureti-dziovykle-n1135847" style="position: relative;height: 268px;width: 260px;">
6 priežastys, kodėl verta turėti džiovyklę
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/karalienes-paskelbtas-irasas-isiutino-internautus-ar-pastebesite-kodel-n1133142 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/62/fc/22/62fc228bb1057310d05e817d0b71c9ca.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bb/8c/ca/5b/bb8cca5ba5f7e0e41fbe456749758adf.jpg" width="260" height="150" alt="Karalienė Elizabeth (nuotr. SCANPIX)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/karalienes-paskelbtas-irasas-isiutino-internautus-ar-pastebesite-kodel-n1133142" style="position: relative;height: 268px;width: 260px;">
Karalienės paskelbtas įrašas įsiutino internautus: ar pastebėsite, kodėl?
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/kaip-issaugoti-sveika-oda-ir-sustabdyti-jos-senejima-n912826 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/260x150/3/10/41/6d/10416d24c5b5b827e97f872005696b22.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b7/27/58/fb/b72758fb22f14a37400775496d1d16a8.jpg" width="260" height="150" alt="Veido odos priežiūra (nuotr. 123rf.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kaip-issaugoti-sveika-oda-ir-sustabdyti-jos-senejima-n912826" style="position: relative;height: 268px;width: 260px;">
Kaip išsaugoti sveiką odą ir sustabdyti jos senėjimą
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/karaliene-pribloske-anuko-elgesys-1-staigaus-posukio-nesitikejo-n1132798 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/260x150/3/1f/93/a8/1f93a8c86196c99e313a0c386d66fad9.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a7/2f/41/9d/a72f419de09f9f01d4c814cefb815267.jpg" width="260" height="150" alt="Karalienė Elizabeth (nuotr. SCANPIX)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/karaliene-pribloske-anuko-elgesys-1-staigaus-posukio-nesitikejo-n1132798" style="position: relative;height: 268px;width: 260px;">
Karalienę pribloškė anūko elgesys: 1 staigaus posūkio nesitikėjo
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/sekmingos-karjeros-receptai-jaunoms-moterims-daugiau-pasitikejimo-savimi-n1130484 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/66/1b/d4/661bd4429d592febcc8d4b839f17960a.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/ab/27/3e/84ab273ef49334936df53bbf9a537e5e.jpg" width="260" height="150" alt="Laura Kornelija Inamedinova  " /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sekmingos-karjeros-receptai-jaunoms-moterims-daugiau-pasitikejimo-savimi-n1130484" style="position: relative;height: 268px;width: 260px;">
Sėkmingos karjeros receptai jaunoms moterims: daugiau pasitikėjimo savimi
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/laura-bohne-apie-persiskus-kilimus-is-buitinio-rakando-i-meno-kurini-n1128162 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/a6/59/74/a65974c976f05a22edce3262c1f86527.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b1/25/8c/6b/b1258c6b1df8ce646cb5d550f204a04c.jpg" width="260" height="150" alt="Laura Bohne  " /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/laura-bohne-apie-persiskus-kilimus-is-buitinio-rakando-i-meno-kurini-n1128162" style="position: relative;height: 268px;width: 260px;">
Laura Bohne apie persiškus kilimus: iš buitinio rakando į meno kūrinį
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/pasiruoskite-kaledoms-is-anksto-praktisku-dovanu-idejos-n1125994 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/b8/18/86/b81886be469da3e44482cab543c63ec0.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d6/41/3d/ae/d6413dae52daa162ea4a64def443ce1e.jpg" width="260" height="150" alt="Dovana (nuotr. Shutterstock.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pasiruoskite-kaledoms-is-anksto-praktisku-dovanu-idejos-n1125994" style="position: relative;height: 268px;width: 260px;">
Pasiruoškite Kalėdoms iš anksto: praktiškų dovanų idėjos
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/inovatyviausios-saldikliu-funkcijos-uztikrinkite-puikia-vartotojo-patirti-n1126000 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/260x150/3/5a/c0/a5/5ac0a59d0d38eae39799598f585bc14d.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dc/96/c2/7e/dc96c27e6cd3d3b8796156528dab3abb.jpg" width="260" height="150" alt="Šaldiklis (nuotr. Shutterstock.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/inovatyviausios-saldikliu-funkcijos-uztikrinkite-puikia-vartotojo-patirti-n1126000" style="position: relative;height: 268px;width: 260px;">
Inovatyviausios šaldiklių funkcijos: užtikrinkite puikią vartotojo patirtį
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/dovanu-idejos-moterims-pavyks-nudziuginti-net-pacias-isrankiausias-n1124974 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/260x150/3/c0/7a/37/c07a3761cb4531b08918f1c78fd3871f.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/29/8d/11/08/298d110891fa83d35fe49d39050090d9.jpg" width="260" height="150" alt="Dovana (nuotr. Shutterstock.com)" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/dovanu-idejos-moterims-pavyks-nudziuginti-net-pacias-isrankiausias-n1124974" style="position: relative;height: 268px;width: 260px;">
Dovanų idėjos moterims: pavyks nudžiuginti net pačias išrankiausias
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/paragaukite-prabangos-de-ribas-jewellery-kviecia-susipazinti-su-deimantais-n1125654 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/260x150/3/bc/e8/e8/bce8e84b2302aafc5378a17a5b55f5e0.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/43/5c/77/5c/435c775c872fd6650848adf762fa384f.jpg" width="260" height="150" alt="Paragaukite prabangos: De Ribas Jewellery kviečia susipažinti su deimantais  " /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/paragaukite-prabangos-de-ribas-jewellery-kviecia-susipazinti-su-deimantais-n1125654" style="position: relative;height: 268px;width: 260px;">
Paragaukite prabangos: De Ribas Jewellery kviečia susipažinti su deimantais
</a> </h3> </div> </div> <div class="news-slider-item "> <div class="slider-image-wrap background-g"> <a style="position: absolute;height: 268px;width: 260px;" href="/naujiena/gyvenimas/kai-norisi-atsinaujinti-svarbiausi-rudens-ziemos-sezono-pirkiniai-n1122373 "> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/260x150/3/01/20/5e/01205e39004e8af4891bb90d28b8bb48.jpg?v=4.2.2.85&amp;t=cr&amp;s=260x150&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/01/32/6f/26/01326f26a3b6d7b878c515b40582f4bb.jpg" width="260" height="150" alt="Svarbiausi rudens-žiemos sezono pirkiniai  " /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kai-norisi-atsinaujinti-svarbiausi-rudens-ziemos-sezono-pirkiniai-n1122373" style="position: relative;height: 268px;width: 260px;">
Kai norisi atsinaujinti: svarbiausi rudens-žiemos sezono pirkiniai
 </a> </h3> </div> </div> </div> </div> <div class="news-slider-arrow arrow-next" id="5news-arrow-next-8195496"></div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">Daugiau</a> </div> </div> <script type="text/javascript">
    
    $(document).ready(function() {
        var lastArticle =  $('.load-news:last').attr('article-id') || '';

        if(lastArticle) {
            lastArticle = '.article-' + lastArticle + ' ';
        }

        var NewsSliderItem_8195496 = new NewsSlider();
        NewsSliderItem_8195496.sliderItem = lastArticle + '[id=5news-slider-8195496]';
        NewsSliderItem_8195496.sliderPrev = lastArticle + '[id=5news-arrow-prev-8195496]';
        NewsSliderItem_8195496.sliderNext = lastArticle + '[id=5news-arrow-next-8195496]';
                NewsSliderItem_8195496.init();


    });
    
</script> </div> </div> </div> </div> <div style="width: 100%; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <div class="m-photoNews" id="rubricBlockItems"> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
rekomenduojame
</div> </div> <div class="content-placeholder"> <div class="rotationSliderWrap"> <div class="rubricSlider fmSl-1157702"> <ul style="clear:both; "> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/namai/">Namai</a> </h2> <div id="tv300x250_mobile_1303065_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="40333" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/ukrainos-namu-ikurejas-a-matvejevas-ir-gian-luca-suvienijo-jegas-yra-labai-daug-budu-kaip-padeti-n1157437"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/0c/5c/ef/0c5cef17076c310b2a0cbcdc18160cb3.jpg?v=4.2.2.85&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6b/70/ee/13/6b70ee13b7f41013fa0f2055327adc6e.jpg" alt="Ukrainos namų įkūrėjas A. Matvejevas ir Gian Luca suvienijo jėgas: „Yra labai daug būdų, kaip padėti“  " /> </div> <div class="t">
Ukrainos namų įkūrėjas A. Matvejevas ir Gian Luca suvienijo jėgas: „Yra labai daug būdų, kaip padėti“
</div> </a> </div> </div> </li> </ul> </div> </div> </div> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
toliau skaitykite
</div> </div> </div> <script>
    $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1157702");
    $('[data-fancybox="photos-1157702"]').fancybox({
        protect: true,
        loop: true,
        afterShow: function(instance, current) {
            hitGemius(top.location.href,'');
            
            window.dataLayer.push({'event': 'photo_pageview'});
            
        }
    });
    var aCat = '7';
</script> <div class="loadMoreNews" data-id="41954" data-article="1157702" data-ts="1647797530"></div> <script>
        if (!window.nextNewsinit){
            window.nextNewsinit=1;
        }
    </script> </div> <script>
    $(".article-photo-top-el").click(function () {
        var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        firstGalleryElement.click();
    });
</script> <script>
        $(document).on('click','.big.info.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
        $(document).on('click','.big.info-v2.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info-v2.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
    </script> <script type="text/javascript">
    $(document).ready(function() {
        var blockHeight = $(".article-block-content").height();
        var articleId = $(".right-ads-block:last").attr('article-id');

        if (blockHeight > 1060) {
            $("#firstRightAd-" + articleId).show();
            $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 2130) {
            $("#secondRightAd-" + articleId).show();
            $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 3180) {
            $("#thirdRightAd-" + articleId).show();
            $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 4240) {
            $("#fourthRightAd-" + articleId).show();
            $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 5300) {
            $("#fifthRightAd-" + articleId).show();
            $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        setTimeout(function() {
            var count = $('.right-ad-' + articleId).length;
            var articleHeight = $('.abc-' + articleId).height();
            var oneBlockHeight = articleHeight / count;
            $('.right-ad-'+articleId).css('height', oneBlockHeight);
        }, 15000);
    });
</script> <script><!--
    $(function(){
        var firstArrPos = $('.photo-title').outerHeight()||0;
        if(firstArrPos){
            $('.fmHbuttons-1157702').css('bottom', (firstArrPos+100) + "px");
        }
        if ($('.rubricSlider.fmSl-1157702').length) {
            $('.rubricSlider.fmSl-1157702').fmSlides({
                speed: 300,
                delay: !1,
                bindArrows: '.fmHbuttons-1157702'
            });
        }
    });
//--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/7/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
            if ( s != "error" ) {
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical: false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            } else {
                remove_popup();
            }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <link rel="stylesheet" href="/pcss/2/photoswipe/photoswipe.css?v=4.2.2.85"> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <span class="pswp__button pswp__button--close" title="Close (Esc)"></span> <span class="pswp__button pswp__button--share" title="Share"></span> <span class="pswp__button pswp__button--fs" title="Toggle fullscreen"></span> <span class="pswp__button pswp__button--zoom" title="Zoom in/out"></span> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <span class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></span> <span class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></span> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <div id="tv3-banner-container"> <div class="tv3-banner-center"> <div id="tv3-banner-close"></div> <div id="tv320x80_mobile_galerija_tv3_lt" class="fmAz" style="text-align:center; vertical-align: middle; height: 50px; background-color: black;"></div> </div> </div> <script src="/pjs/2/photoswipe.js?v=4.2.2.85"></script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1157702?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
        if (blockHeight > 1060) {
            $("#easy-firstRightAd-" + articleId).show();
        }

        if (blockHeight > 2130) {
            $("#easy-secondRightAd-" + articleId).show();
        }

        if (blockHeight > 3180) {
            $("#easy-thirdRightAd-" + articleId).show();
        }

        if (blockHeight > 4240) {
            $("#easy-fourthRightAd-" + articleId).show();
        }

        if (blockHeight > 5300) {
            $("#easy-fifthRightAd-" + articleId).show();
        }

    }
    if($('.pswp').length > 0 && $('.live-broadcast-line-segment').length > 0) {
        $('.galleryItem a').on('click', function() {
            $('.pswp__ui').css('margin-top', '33px');
            $('.pswp__ui .pswp__top-bar').css('top', 'unset');
        });
    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;

    $(function(){
        $.get('/News/articleCommentsCount/1157702/0',function(value){
            if(value>0){
                $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
                $('.read_comments').html(' Skaityti komentarus ('+value+')');
            }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });
        
                
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
        
                
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/7/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });

    $('.right-block-share.main-sprite-v2').removeAttr("href");
    $('.right-block-share.main-sprite-v2').attr('id', 'modalOpen');

    $('#modalOpen').on('click', function () {
        $("#shareModal").show();
        $(".live-broadcast-line-segment").hide();
    });
    $(".close").on('click', function () {
        $("#shareModal").hide();
        $(".live-broadcast-line-segment").show();
    });
    $(document).on('click','#shareModal',function(){
        $('#shareModal').hide();
        $(".live-broadcast-line-segment").show();
    });
</script> </div> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script><style><!--
@media screen and
(max-width: 1024px) {
    html,body {
        overflow-x:unset;
    }
}

//--> </style><style>
@media screen and (max-width: 1024px) {
  .design-v4A .bigPhoto-mobile img {
    aspect-ratio: unset;
  }

  .design-v4A .header-wrap .eTitle {
    font-family: "Helvetica Neue";
  }
}
</style> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.85&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.2.85"></script> </body> </html>