<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <script type="text/javascript" src="/pjs/mobilDetect.js?3"></script> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.1.1.22&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AGQ.Xh2.1p1DazFKMwJUsbfPw184jtCRQyaUU5f6mH.a7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_2.js?v=4.1.1.22"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:author" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-02-16 19:30:00" /> <meta name="description" content="Į „TV Pagalbą“ kreipėsi moteris, kuri iš namų niekaip neišvaro pas ją apsigyvenusio savo sugyventinio. Ji ryžosi savo draugui būti atvira ir pranešė, kad ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta property="og:title" content="Moters gyvenimas apsivertė aukštyn kojomis – ryžtą skirtis sujaukė netikėta žinia" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/75/eb/5d/ae/75eb5daeb604e79388c7a6d7752c72fb.jpg" /> <meta property="og:image" content="https://static3.inspektorius.lt/usi/324x216/3/7f/80/9c/7f809c7155301d1086f1dc3ece9491fc.jpg?v=4.1.1.22&t=cr&s=324x216&m=3&f=/Uploads/UArticles/leadPhotos/75/eb/5d/ae/75eb5daeb604e79388c7a6d7752c72fb.jpg" /> <meta property="og:description" content="Į „TV Pagalbą“ kreipėsi moteris, kuri iš namų niekaip neišvaro pas ją apsigyvenusio savo sugyventinio. Ji ryžosi savo draugui būti atvira ir pranešė, kad ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074"> <title>
                    Moters gyvenimas apsivertė aukštyn kojomis – ryžtą skirtis sujaukė netikėta žinia | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'video,video-naujienos,tvpagalba,,,,https://www.tv3.lt/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Video";
        var subCat = "Video naujienos, TV Pagalba";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-02-16 19:30:00" /> <meta property="article:modified_time" content="2021-02-16 15:39:40" /> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-19061058-2', 'auto');
        ga('require', 'displayfeatures');
        
                        ga('set', 'contentGroup1', '200-400')
                ga('set', 'contentGroup2', 'be autoriaus')
                ga('set', 'contentGroup3', '2021')
                ga('set', 'contentGroup4', 'February')
        
                
        ga('set', 'dimension8', filteredKeys);
        ga('send', 'pageview');
        if(window.location.origin+"/" === window.location.href)
        {
            ga('send', 'event', 'Titulinis', 'Visit', 'Apsilankymas tituliniame desktop');
        }
    </script> <script type="text/javascript">
var mIds=['321597','187254','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script> <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"VideoObject",
        "name":"TV Pagalba. Moters gyvenimas apsivertė aukštyn kojomis: skyrybos pavirto į naujo gyvenimo pradžią",
        "description":"TV Pagalba. Moters gyvenimas apsivertė aukštyn kojomis: skyrybos pavirto į naujo gyvenimo pradžią",
        "thumbnailUrl":"https://tvplst.com/thumbnails/600x338/sb/public/asset/poster/489687.jpg",
        "uploadDate":"2021-02-02T13:20:00+00:00",
        "duration":"PT30M55S",
        "publisher":{
            "@type":"Organization",
            "name":"TV3.LT",
            "url":"https://www.tv3.lt/",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.tv3.lt/pimg/2/logo_TV3.png",
                "width":100,
                "height":53
            }
        },
        "contentUrl":"https://tvplay.tv3.lt/lietuva/lietuva-11340147",
        "embedUrl":"https://tvplay.tv3.lt/embed?id=11340147",
        "interactionStatistic":"41"
    }
</script> <style>
    body {
        margin-top: 84px !important;
    }
    .live-broadcast-line-segment {
        /*border-bottom: 1px solid #ff0000;*/
        width: 100%;
        position: absolute;
        top: 90px;/*51px*/
        left: 0;
        z-index: 999;
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame {
        display: flex;
        flex-wrap:nowrap;
        justify-content:center;
        align-items:stretch;
    }
    .live-broadcast-line-segment .this-frame .one-side,
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        flex-grow:1;
    }
    .live-broadcast-line-segment .this-frame .one-side {
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame .two-side {
        max-width: 1200px;
        width: 100%;
    }
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        background-color: black;
    }
    .live-broadcast-line-segment .this-frame .info-block {
        display: table;
    }
    .live-broadcast-line-segment .this-frame .info-block .title,
    .live-broadcast-line-segment .this-frame .info-block .text,
    .live-broadcast-line-segment .this-frame .info-block .dot {
        display: table-cell;
        vertical-align: middle;
        padding-top: 3px;
        padding-bottom: 2px;
        font-size: 13px;
        font-weight: bold;
    }
    .live-board-close-btn {
        padding: 3px 4px 0 4px;
        background-color: white;
        cursor: pointer;
    }
    .live-broadcast-line-segment .this-frame .info-block .dot {
        background-color: #ff0000;
        padding-right: 17px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title {
        color: #ffffff;
        background-color: #ff0000;
        padding-right: 18px;
    }
    .live-broadcast-line-segment .this-frame .info-block .text {
        padding-left: 19px;
        letter-spacing: 1px;
        color: white;
    }
    .live-broadcast-line-segment .this-frame .info-block .title .title-style {
        line-height: 35px;
        vertical-align: middle;
        letter-spacing: 1px;
    }
    .live-broadcast-line-segment .blinking-dot-frame {
        background-color: #ffffff;
        padding: 2px;
        border-radius: 7px;
        display: inline-block;
        vertical-align: middle;
        /*margin-bottom: 2px;*/
    }
    .live-broadcast-line-segment .blinking-dot {
        width: 7px;
        height: 7px;
        background-color: #ff0000;
        border-radius: 5px;
        right: 13px;
        top: 13px;
        animation: blinker 1s linear infinite;
    }
    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v3"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><style><!-- 
oldbody.tv3 .firstLogo {
    background: url(/Uploads/kaledu_logo_80x52_DESK.png) !important;
    background-size: cover !important;
}

 //--></style> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Vasario 16 d., Antradienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius -5&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/panevezio-medikes-klaidos-kaina-del-neigalaus-gimusio-kudikio-beveik-penktadalis-milijono-euru-n1082127"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/5c/50/e5/5c50e5a39aa38c84898b69333e09a1a3.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/59/6c/04/3b596c049eaa712e70f14a106d5545a3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Panevėžio medikės klaidos kaina: dėl neįgalaus gimusio kūdikio – beveik penktadalis milijono eurų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/neiskelus-trispalves-gali-gresti-baudos-n1082178"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/8c/8f/5a/8c8f5a9bb26ace45f106960bfe3c47a2.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/41/1d/3c/d1/411d3cd12a80bace26ac375682c3326e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Neiškėlus Trispalvės gali grėsti baudos
 </div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/vasario-16-oji-kaip-20-signataru-atvere-vartus-i-laisve-n1082110"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b4/36/d6/b436d649e497f95f07c94ff8cd3bfceb.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/35/cd/ca/0e35cdca587c487ef17f9f5b05351cc6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vasario 16-oji: kaip 20 signatarų atvėrė vartus į laisvę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/gaudynes-vilniaus-centre-girtas-vairuotojas-sukele-avarija-ir-spruko-n1082180"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/06/b5/61/06b561e4e1065c8a468cf75f66a47772.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/d2/f0/07/48d2f007b61a4aece6de76880cdeb8e1.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Gaudynės Vilniaus centre: girtas vairuotojas sukėlė avariją ir spruko
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/naujas-kodas-skaitmeninis-amzius">
Naujas kodas: skaitmeninis amžius
</a> </div> <div class="leftLink"> <a href="http://automanas.tv3.lt">
Automanas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/vairuotojus-ragina-nedaryti-sios-klaidos-daznai-suklysta-pildami-kura-ziema-n1081617"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e6/e1/1a/e6e11a9a345c06007fb9571490fdc7ea.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3f/19/0c/77/3f190c77dd80d179d9f4788db511026f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vairuotojus ragina nedaryti šios klaidos: dažnai suklysta pildami kurą žiemą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/lietuviu-minimalus-atlyginimas-nebera-vienas-maziausiu-es-taciau-tik-ant-popieriaus-n1081071"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/b9/f2/1e/b9f21e48d52fab40f3e2340266bf29b5.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d5/8b/fa/c0/d58bfac064bb8f8f5d3af70a0659c45b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuvių minimalus atlyginimas nebėra vienas mažiausių ES, tačiau – tik ant popieriaus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/darbuotojas-skundziasi-isnaudojimu-nemokejo-algos-ir-pazemino-pareigose-imone-kalte-neigia-n1079122"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/85/75/35/8575358635eafd4a827b661349c49809.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/24/93/2a/a3/24932aa38df8a564f465d214cfe7af13.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Darbuotojas skundžiasi išnaudojimu: nemokėjo algos ir pažemino pareigose – įmonė kaltę neigia
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/per-salta-ir-pastomatams-del-uzsalusio-ekrano-negalejo-atsiimti-siuntos-n1081739"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ad/d4/57/add457225f5c79c0baf0c6719ec71898.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/61/f3/eb/3e/61f3eb3e835a31fa677627abaad17211.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Per šalta ir paštomatams: dėl užšalusio ekrano negalėjo atsiimti siuntos
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/si-zodiako-zenkla-vadina-blogiausiu-is-visu-kiti-nenori-tureti-reikalu-n1082086"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/c4/df/10/c4df103b5b76f2a7a7c26a0ae4e9ebbd.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/be/51/76/eb/be5176eb2f27c66d3c13867e603b916c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šį Zodiako ženklą vadina blogiausiu iš visų: kiti nenori turėti reikalų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/eksperte-pasake-ko-siandien-siukstu-nedaryti-prisauksite-nelaimes-n1082080"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/8b/72/8e/8b728e5a918c6a351c1da4e18f902967.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/c7/d1/31/30c7d131ff493ef5acdc675bcd27a80c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ekspertė pasakė, ko šiandien šiukštu nedaryti: prišauksite nelaimes
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/namine-kepta-duona-su-majonezu-ir-cesnaku-dave-10-balu-n1082000"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/78/26/6f/78266f7b08c6123440b022ab505518a3.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7f/df/7c/10/7fdf7c10469aa4f00bfc513e81c6635c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Naminė kepta duona su majonezu ir česnaku: davė 10 balų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/vasario-16-aja-kvieciama-pradeti-svesti-su-trispalviais-pusryciais-n1082175"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/13/d3/5d/13d35d6d69f650789394ad6a585f520f.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dd/9f/ec/c0/dd9fecc0ec3abc6d8ec226446767999b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vasario 16-ąją kviečiama pradėti švęsti su trispalviais pusryčiais
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
 TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/tv-laidu-zvaigzde-ikliuvo-policijai-iskunde-kaimynai-n1082030"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/23/3a/50/233a504eb4f21ac0b458e3e7a64c5fa5.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c1/e8/bd/db/c1e8bddb7569598f5c20842696de0a9f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
TV laidų žvaigždė įkliuvo policijai: įskundė kaimynai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/trusoves-blynu-paslaptys-uzgavenems-pasidalijo-gardziu-receptu-ir-paneige-populiaru-mita-n1082139"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/7e/28/6a/7e286a8501cf8075d1f7110e0452cbec.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/8e/a9/ed/308ea9edc3fa33b88fcbd2ef7ba8389e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Trusovės blynų paslaptys Užgavėnėms: pasidalijo gardžiu receptu ir paneigė populiarų mitą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/aktorius-bruzas-vasario-16-oji-gali-buti-svenciama-ivairiomis-formomis-n1082199"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/5d/d4/53/5dd453859ebbdca96af8fea14b7fd2a8.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/82/ec/96/7782ec96d6b97362d0b4af29f9224510.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Aktorius Bružas: „Vasario 16-oji gali būti švenčiama įvairiomis formomis“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/bene-smaiksciausias-lietuvos-vyras-mini-gimtadieni-ryzosi-issukiui-n1082071"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d4/0c/6c/d40c6c823578e3428afa63b74373f213.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/25/7b/41/3b257b41fce48beea11b1350d7993cd3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Bene šmaikščiausias Lietuvos vyras mini gimtadienį: ryžosi iššūkiui
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
 Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/i-jav-atkeliauja-dar-nematyta-ziemos-audra-oro-temperatura-gali-pasiekti-dar-nematytas-zemumas-n1082166"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/24/01/a8/2401a8f59ade023786230536caef1c3f.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c0/49/3e/6d/c0493e6d5ffd54e1f53c2c6102fbd823.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Į JAV atkeliauja dar nematyta žiemos audra: oro temperatūra gali pasiekti dar nematytas žemumas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/magmos-baseinu-paslaptis-mokslininkai-tikina-kad-zmogus-jame-istirpsta-per-para-n1078376"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/b8/cb/e4/b8cbe4a9940ea79c3afdbc0217d9bc19.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/63/59/41/60/6359416034dbe90acc081fbfe882d98b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Magmos baseinų paslaptis: mokslininkai tikina, kad žmogus jame ištirpsta per parą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/minske-protestu-atributika-gaminusiam-rusijos-pilieciui-25-dienu-arestas-n1082171"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f3/5b/58/f35b587614e2c7c6d19dad066bca830f.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/88/75/13/f0/887513f0a8664c5a8ec2d63625ad9ece.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Minske protestų atributiką gaminusiam Rusijos piliečiui – 25 dienų areštas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/ukrainoje-3-143-nauji-covid-19-atvejai-rusijoje-13-2-tukst-n1082187"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/63/bd/72/63bd729079c73779ff68f912d5b5c7d4.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cc/04/3d/21/cc043d2122ad280f16e6cb0025de2afb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ukrainoje – 3 143 nauji COVID-19 atvejai, Rusijoje – 13,2 tūkst.
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
 </a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/chelsea-anglijoje-pratese-pergaliu-serija-n1082182"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/77/a0/be/77a0be6230cc75691678b778e928e6db.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/30/95/51/5e309551dc833a7a832fcdcd64555a1d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Chelsea“ Anglijoje pratęsė pergalių seriją
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/pistons-svarsto-iskeisti-griffina-n1082179"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/00/4f/28/004f28eedc48a87dcfe4985f6645d6eb.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6a/81/76/f0/6a8176f04239e79ceb8bfa9bc235d3d6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Pistons“ svarsto iškeisti Griffiną
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/po-traumos-grizes-brazdeikis-buvo-arti-dvigubo-dublio-n1082174"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/78/1e/d3/781ed3b07a03514e32f4ff3c0f66723f.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/21/55/46/c6/215546c6cd5c9f220a2341231725ceaa.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Po traumos grįžęs Brazdeikis buvo arti dvigubo dublio
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/kloppas-paneige-gandus-del-pasitraukimo-del-manes-jaudintis-neverta-n1082172"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/95/62/5d/95625d6af54c39939b7ff07d285ab73d.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9c/c5/d8/08/9cc5d808b3c4024211242df3bcd9837d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
 Kloppas paneigė gandus dėl pasitraukimo: dėl manęs jaudintis neverta
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/ruosiamas-naujas-karantino-svelninimo-etapas-stai-kas-siuloma-n1082042"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/bc/07/e1/bc07e1acc97642423706a2e31f13223c.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/13/6a/cf/92/136acf92f5adf7d78155282688d24518.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ruošiamas naujas karantino švelninimo etapas: štai, kas siūloma
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/i-kirpykla-nesibodi-eileje-laukti-ir-daugiau-nei-valanda-vietos-uzimtos-menuo-i-prieki-n1082041"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/96/f9/62/96f9627fde8fb1b85fa7b82c6e38fd22.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/74/2d/8d/64/742d8d640649e6556101b56cbf567cdb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Į kirpyklą nesibodi eilėje laukti ir daugiau nei valandą: vietos užimtos mėnuo į priekį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/garsusis-britanijos-katinas-laris-mini-10-metu-tarnystes-gali-dziaugtis-sudalyvaves-svarbiuose-ivykiuose-n1082052"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a8/52/68/a85268d6d385bb0088561d137b911bc0.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9a/76/a3/90/9a76a390c6b0a3c19f0f7856d93172cf.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Garsusis Britanijos katinas Laris mini 10 metų tarnystės: gali džiaugtis sudalyvavęs svarbiuose įvykiuose
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/lietuviai-sugalvojo-alternatyva-tradiciniam-cirkui-sulauke-pasaulinio-pripazinimo-n1080697"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/eb/00/cf/eb00cf72a572627d76ba009a10c25d59.jpg?v=4.1.1.22&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1c/e4/c2/ab/1ce4c2ab371aed26cd447a8166bfdf35.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuviai sugalvojo alternatyvą tradiciniam cirkui – sulaukė pasaulinio pripažinimo
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/naujas-kodas-skaitmeninis-amzius">
 Naujas kodas: skaitmeninis amžius
</a> </div> <div class="desktop-sticky-element"> <a href="http://automanas.tv3.lt">
Automanas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div>  </div> <div id="desktopBroad" class="live-broadcast-line-segment" style="display: none;"> <div class="this-frame"> <div class="one-side"></div> <a class="two-side" href="https://www.tv3.lt/naujiena/zmones/specialus-vasario-16-osios-zaidimas-isbandykite-savo-jegas-n1081795" target="_blank"> <div class="info-block"> <div style="width:133px"> <div class="title"> <span class="title-style">
TIESIOGIAI
</span> </div> <div class="dot"> <div class="blinking-dot-frame"> <div class="blinking-dot"></div> </div> </div> </div> <div class="text">
Specialus Vasario 16-osios žaidimas: išbandykite savo jėgas!
</div> </div> </a> <div class="three-side"> </div> </div> </div> <script>
    function closeLiveBroad() {
        if (typeof(Storage) !== "undefined") {
            sessionStorage.setItem("liveBroadDisable", "true");
            document.getElementById('desktopBroad').style.display = 'none';
        } else {
            document.getElementById('desktopBroad').style.display = 'none';
        }
    }

    if (sessionStorage.getItem("liveBroadDisable") !== "true") {
        document.getElementById("desktopBroad").style.display = 'block';
    }
    var liveBroadcast = document.getElementById("desktopBroad");
    if(liveBroadcast){
        document.getElementById("top-meniu-carusel").style.marginTop = "70px";
    }
</script> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/logo_TV3.png"
      }
    </script> <div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.22&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <div class="allNewsPlace" data-link="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074"> <div class="load-news" article-id="1080074"> <div class="design-1100 article-1080074" id="#mainbarV2" data-link="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074" article-id="1080074"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/video" target="_blank">Video</a></b> /</i> <i class="source-info">2021.02.16 19:30</i> <i class="source-info"> / <a href="https://www.tv3.lt" target="_blank" rel="nofollow">Šaltinis: tv3.lt</a></i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1080074 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074">Moters gyvenimas apsivertė aukštyn kojomis – ryžtą skirtis sujaukė netikėta žinia</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p style="text-align:justify"><b>Į „TV Pagalbą“ kreipėsi moteris, kuri iš namų niekaip neišvaro pas ją apsigyvenusio savo sugyventinio. Ji ryžosi savo draugui būti atvira ir pranešė, kad nemato su juo bendros ateities. Situacija domėjosi gelbėtoja Gerda Žemaitė.&nbsp;</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1080074"> <div class="leadPlayVideo"> <div class="intro-1080074"> <div class="popout-video"> <iframe class="tv3-player" width="662" allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="405" scrolling="no" src="https://play.tv3.lt/embed/11340147/?autostart=true"></iframe> <div class="popout-video__controls"> <div class="close-video cv-1080074"></div> </div> </div> </div> <div><div id="tv3_lt_910"></div></div> </div> <div class="bigPhoto" style="position: relative; display: none;"> <div class="commonVisualIco  big"> </div> <a href="/Uploads/UArticles/leadPhotos/18/23/2f/7a/18232f7a5311cd6eeeec24f06bfb961f.jpg" data-fancybox="photos-1080074" data-caption="Moters gyvenimas apsivertė aukštyn kojomis: skyrybos pavirto į naujo gyvenimo pradžią  " data-width="2400" data-height="1600"> <img width="662" height="442" alt="Moters gyvenimas apsivertė aukštyn kojomis: skyrybos pavirto į naujo gyvenimo pradžią  " src="https://static3.inspektorius.lt/usi/980x654/3/48/a0/57/48a0577235e63c3c1132bce63e5082e1.jpg?v=4.1.1.22&amp;t=cr&amp;s=980x654&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/18/23/2f/7a/18232f7a5311cd6eeeec24f06bfb961f.jpg" /> </a> <p class="photoSource">Moters gyvenimas apsivertė aukštyn kojomis: skyrybos pavirto į naujo gyvenimo pradžią </p> <div><div id="tv3_lt_910"></div></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1080074"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div class="desktop-icon-div print-desktop-icon" onclick="printArticle(1080074)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">1</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p style="text-align:justify">Moteris labiausiai jaudinasi dėl savo vaikų saugumo, nes Vladui nuolat išgerinėjant jai kyla grėsmė prarasti savo brangiausią turtą.&nbsp;</p> <p style="text-align:justify">„Pasakiau jam, kad nenoriu aš taip gyventi su tokiu, kuris geria ir vakar gėrė&nbsp;ir gali būti, kad šiandien gers. Jis nesitaiso... Nenoriu, kad jis daugiau čia grįžtų. Noriu, kad jis&nbsp;absoliučiai paliktų mane ramybėje“,&nbsp;– tikino nuo tokio gyvenimo pavargusi moteris.&nbsp;</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/video/buta-sugyventiniui-perrasiusi-regina-itaria-klasta-viska-sujauke-nezinomo-asmens-zinute-n1077540" target="_blank"> <img width="200" height="110" alt="Moteris užrašė sugyventiniui butą: dabar įtaria, kad jos vyrą nori nuvilioti kita  " src="https://static2.inspektorius.lt/usi/200x110/3/e5/1f/48/e51f48e356f16c963d67df4fa6b197a4.jpg?v=4.1.1.22&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/01/db/90/bd/01db90bd5457d9030209bc2d21c626c3.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/video/buta-sugyventiniui-perrasiusi-regina-itaria-klasta-viska-sujauke-nezinomo-asmens-zinute-n1077540" target="_blank">Butą sugyventiniui perrašiusi Regina įtaria klastą: viską sujaukė nežinomo asmens žinutė</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/video/zmonos-netekes-rimas-sulauke-akibroksto-morge-isgirstu-zodziu-nepamirs-niekada-n1078751" target="_blank"> <img width="200" height="110" alt="Žmoną palaidojęs Rimas atskleidė, kaip koronavirusas pakeitė laidotuvių tradicijas  " src="https://static2.inspektorius.lt/usi/200x110/3/20/47/03/204703b9722bc3d041044b10a0d15f1d.jpg?v=4.1.1.22&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/47/b0/55/97/47b055977b3a6db8b8c7573caa1eb658.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/video/zmonos-netekes-rimas-sulauke-akibroksto-morge-isgirstu-zodziu-nepamirs-niekada-n1078751" target="_blank">Žmonos netekęs Rimas sulaukė akibrokšto: morge išgirstų žodžių nepamirš niekada</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/video/motina-iklampino-dukras-i-nesibaigiancias-skolas-sumoketa-20-tukst-euru-suma-ne-pabaiga-n1077177" target="_blank"> <img width="200" height="110" alt="Motina įklampino dukras į nesibaigiančias skolas: jau sumokėjo 20 tūkst. eurų  " src="https://static2.inspektorius.lt/usi/200x110/3/0e/74/6d/0e746d9f38d37182b62b70140524a36f.jpg?v=4.1.1.22&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c9/34/87/ec/c93487ec0894571cbdc8bed3163217e7.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/video/motina-iklampino-dukras-i-nesibaigiancias-skolas-sumoketa-20-tukst-euru-suma-ne-pabaiga-n1077177" target="_blank">Motina įklampino dukras į nesibaigiančias skolas: sumokėta 20 tūkst. eurų suma – ne pabaiga</a></b> </span> </div> </div> </div> </div> <p style="text-align:justify">Vladas ašarodamas maldauja atleidimo ir tikina, kad savo mylimosios yra pasiryžęs padaryti viską.&nbsp;</p> <p style="text-align:justify">„Aš ją ir šeimą jos myliu, aš galiu išeiti, bet pažiūrėkite, viskas čia yra mano. Dujinė mano, balionai, šaldytuvas, stalai, indai, jos tik tai <i>bliūdai</i> ir šakutės. Langus sudėjau, kambarį sutvarkiau ir malkos mano, visos mano. Aš atėjau nieko čia nebuvo, viena kėdė tik“,&nbsp;– teigė iš namų varomas vyras ir patikino, kad jam yra gaila vaikų.</p> <p style="text-align:justify">Pasak Vlado, išeiti jis neturi kur, todėl jam neliktų nieko kito kaip gyventi gatvėje. Esą vyriškis&nbsp;žino ir tikrąją priežastį, kodėl moteris nori jį palikti – jau kuris laikas ji turi kitą.&nbsp;</p> <p style="text-align:justify">Nors Gerdai Žemaitei pavyko iškraustyti Vladą iš moters namų, tačiau po mėnesio ją pasiekė labai intriguojanti žinia – jaunos moters gyvenime įvyko pokyčiai. Pasirodo, kad moteris laukiasi Vlado vaiko, o tai privertė permąstyti jos pasirinkimą skirtis ir išvaryti vyrą iš namų.</p> <p style="text-align:justify">Ar moteris nusprendė taikytis su vyru?</p> <p style="text-align:justify"><i>Daugiau apie poros likimą sužinosite reportaže, esančiame straipsnio pradžioje.&nbsp;</i></p> <p><b>Laidą „TV pagalba“&nbsp;žiūrėkite kiekvieną&nbsp;darbo dieną 16:30 per TV3.&nbsp;</b></p> <p><b>VISĄ LAIDĄ ŽIŪRĖKITE:</b></p> <p><iframe class="tv3-player" width="662" allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="405" scrolling="no" src="https://play.tv3.lt/embed/11340147/?"></iframe></p> <p>Straipsnis parengtas pagal TV3 laidą „TV pagalba“.</p> <p style="text-align:justify">&nbsp;</p> <div class="comment-form comment-form-1080074"> <form action="/UComments/saveCommentReply/1080074" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1080074" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1080074" onclick="writeComment(1080074)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> <div class="new-comment-container"> <div class="user-icon-container"> <span class="userIcon">M</span> </div> <div class="comment-info-container"> <div class="username">Marija</div> <div class="d-flex"> <div class="date-v2">
2021-02-16 20:24:37
</div> <div class="unkind-comment" onclick="UComments.report_v2(this,'1967314');"> <div class="item-msg">Pranešti apie netinkamą komentarą</div> <div class="arrowTriangle"> <div class="triangleExt"> <div class="triangleInt"></div> </div> </div> </div> </div> </div> </div> <div class="new-comment-content">
Matosi,kad vyrui rūpi,išgerti.Tokius sunku net išprašyti.Kam tokius ir priima,neaišku?Moteris irgi nešventoji
</div> <div class="comment-actions"> <div class="comment-action-container"> <div class="response" id="replyComment-1967314" onclick="showCommentReply(1967314)"> <div class="main-sprite-v2 arrow-ico"></div> <div class="reply-text" onclick="UComments.showReply(1967314)">Atsakyti</div> </div> <div class="voices"> <div class="like-nr up" rel="0">0</div> <div class="like-button" onclick="UComments.rate_v2(this, '1967314', 'up')"> <input type="hidden" class="up-number" value="0"> <div class="main-sprite-v2 like-ico-new"></div> </div> <div class="dislike-button" onclick="UComments.rate_v2(this, '1967314', 'down')"> <input type="hidden" class="down-number" value="0"> <div class="main-sprite-v2 dislike-ico"></div> </div> <div class="dislike-nr down" rel="0">0</div> </div> </div> </div> <div id="showReply-1967314" class="answer-comment-form"> <form action="/UComments/saveCommentReply/1080074" method="POST" autocomplete="off" name="forma"> <input type="hidden" name="commentId" value="1967314"> <div style="margin-top: 10px;"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074?komentarai=1"> <textarea class="new-comment-text comment-reply-1967314" id="commentText" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" id="commentName" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input class="comment-submit-btn" type="submit" value="Atsakyti"> </div> </form> </div> </div> <a href="/naujiena/video/moters-gyvenimas-apsiverte-aukstyn-kojomis-ryzta-skirtis-sujauke-netiketa-zinia-n1080074?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (1)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1080074"> <div id="firstRightAd-1080074" class="right-ad right-ad-1080074"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1080074" class="right-ad right-ad-1080074"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1080074" class="right-ad right-ad-1080074"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1080074" class="right-ad right-ad-1080074"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1080074" class="right-ad right-ad-1080074"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="height: auto; background-color: rgb(246, 246, 246);"> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block"> <div class="rubricSlider fmSl-1080074"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3957 cCn1611048168"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/lietuvos-futbolo-apdovanojimai">
Lietuvos futbolo apdovanojimai</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/praejusiais-metais-apdovanojimuose-triumfave-jaunieji-lietuvos-talentai-sekme-pakartoti-tikisi-ir-siemet-n1078701"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ea/77/bc/ea77bcbb315fc5b4758c850fde9f1a25.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/41/3d/c2/a1/413dc2a18b8d79879a8168469a7cc8c4.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/praejusiais-metais-apdovanojimuose-triumfave-jaunieji-lietuvos-talentai-sekme-pakartoti-tikisi-ir-siemet-n1078701">
Praėjusiais metais apdovanojimuose triumfavę jaunieji Lietuvos talentai sėkmę pakartoti tikisi ir šiemet
</a> <a href="/naujiena/sportas/praejusiais-metais-apdovanojimuose-triumfave-jaunieji-lietuvos-talentai-sekme-pakartoti-tikisi-ir-siemet-n1078701?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/2020-uju-optibet-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-a-lygos-metu-futbolininku-n1078690"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/31/9a/ae/319aae0b0874de9be9e0d4c66789b1c7.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c2/3f/01/c0/c23f01c0c9412cf7e4194d1a703987ea.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/2020-uju-optibet-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-a-lygos-metu-futbolininku-n1078690">
2020-ųjų Optibet Lietuvos futbolo apdovanojimai: kandidatai tapti geriausiu A lygos metų futbolininku
</a> <a href="/naujiena/sportas/2020-uju-optibet-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-a-lygos-metu-futbolininku-n1078690?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/sportas/2020-uju-optibet-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-jaunuoju-metu-zaideju-n1078438"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/29/73/7d/29737d705177d7acdba80e82e9dc60a2.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/06/e6/52/76/06e652760fd5687cc68732dcca2348b5.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/2020-uju-optibet-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-jaunuoju-metu-zaideju-n1078438">
2020-ųjų Optibet Lietuvos futbolo apdovanojimai: kandidatai tapti geriausiu jaunuoju metų žaidėju
</a> <a href="/naujiena/sportas/2020-uju-optibet-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-jaunuoju-metu-zaideju-n1078438?komentarai=1" class="subTitle">
(187)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336031"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1610963555"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/lietuvos-futbolo-apdovanojimai">
Lietuvos futbolo apdovanojimai</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_340711"></div></li> <li class="U3newsLi Uli3"><div id="block-5news" class="bbId3981 cCn1497274575"> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/finisavo-2020-uju-lietuvos-futbolo-apdovanojimu-antrasis-etapas-n1081194"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/cd/e2/8b/cde28b0c1f3f97c4a398f2badbee7bc9.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/83/7a/e2/83/837ae28377bbbb9e524954f84af9281b.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/finisavo-2020-uju-lietuvos-futbolo-apdovanojimu-antrasis-etapas-n1081194">
Finišavo 2020-ųjų Lietuvos futbolo apdovanojimų antrasis etapas
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/2020-uju-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-vyru-komandos-treneriu-n1079421"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/5c/48/75/5c48752a19b2194a198bd3b4a3f01547.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f4/a2/52/4e/f4a2524ebfcd1c6316b5abe0d6cc2d09.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/2020-uju-lietuvos-futbolo-apdovanojimai-kandidatai-tapti-geriausiu-vyru-komandos-treneriu-n1079421">
2020-ųjų Lietuvos futbolo apdovanojimai: kandidatai tapti geriausiu vyrų komandos treneriu
</a> </h3> </div> </div> </div> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1610963555 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1610963555 .U2newsLi.Uli2 {
float: right;
}
.cCn1610963555 .U3newsLi.Uli3 {
margin-right: 0;
width: 437px;
float: left;
height: 347px;
}
.cCn1610963555 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1610963555 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1610963555 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1610963555 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1610963555 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1610963555 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_NOKEYS_tv3_337036"></div> <br> <style>
.cCn1571133456 .mainNewsSegment {
margin-bottom:-17px !important;
}
</style> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3804 cCn1603799862"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi/">
Sveikas vienas - sveiki visi</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187266"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sie-pozymiai-isduoda-vitamino-b12-trukuma-isiminkite-juos-n1079504"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/18/73/33/187333e6d5b10e99520bd111fb621d55.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/65/90/d1/ec/6590d1eccc04ecd21e50aa0c5259513a.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sie-pozymiai-isduoda-vitamino-b12-trukuma-isiminkite-juos-n1079504">
Šie požymiai išduoda vitamino B12 trūkumą: įsiminkite juos
</a> <a href="/naujiena/gyvenimas/sie-pozymiai-isduoda-vitamino-b12-trukuma-isiminkite-juos-n1079504?komentarai=1" class="subTitle">
(17)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/nagai-gali-atskleisti-rimtus-sveikatos-sutrikimus-pazvelkite-ir-suzinokite-n1079037"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/a3/bd/f0/a3bdf0fab1c31b8e5af7449afb7db533.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/62/27/8d/3062278d2a9ec748a6b66af9ca6a0a19.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nagai-gali-atskleisti-rimtus-sveikatos-sutrikimus-pazvelkite-ir-suzinokite-n1079037">
Nagai gali atskleisti rimtus sveikatos sutrikimus: pažvelkite ir sužinokite
</a> <a href="/naujiena/gyvenimas/nagai-gali-atskleisti-rimtus-sveikatos-sutrikimus-pazvelkite-ir-suzinokite-n1079037?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336028"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3734 cCn1595506998"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/moters-gidas/">
Moters gidas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_433882"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/atsibodo-rutina-namuose-sie-budai-paivairins-jusu-kasdienybe-n1081805"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/03/92/d3/0392d3a0f4aca2a636a504a8e593b11d.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/6a/37/3d/486a373d9b5c888dadf50738f7b853f7.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atsibodo-rutina-namuose-sie-budai-paivairins-jusu-kasdienybe-n1081805">
Atsibodo rutina namuose? Šie būdai paįvairins jūsų kasdienybę
</a> <a href="/naujiena/gyvenimas/atsibodo-rutina-namuose-sie-budai-paivairins-jusu-kasdienybe-n1081805?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/puzaraite-sulauke-negailestingos-internautu-kritikos-ragina-pasimokyti-kitus-n1081311"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/a4/b9/73/a4b973c0c3d575dab022dba687a3ee7f.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/41/40/2a/a641402a106d1d5b1c283db53550d68d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/puzaraite-sulauke-negailestingos-internautu-kritikos-ragina-pasimokyti-kitus-n1081311">
Puzaraitė sulaukė negailestingos internautų kritikos: ragina pasimokyti kitus
</a> <a href="/naujiena/gyvenimas/puzaraite-sulauke-negailestingos-internautu-kritikos-ragina-pasimokyti-kitus-n1081311?komentarai=1" class="subTitle">
(44)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_340709"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3961 cCn1611048168"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/eurovizija-2021">
Eurovizija 2021</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187267"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/paaiskejo-kas-atstovaus-ukrainai-eurovizijoje-ivertinkite-n1081193"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/e4/ef/3e/e4ef3e5688480bc7ae8bea586a418d56.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/64/a2/3c/4864a23c543bf5a5dac991de7daf46ee.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/paaiskejo-kas-atstovaus-ukrainai-eurovizijoje-ivertinkite-n1081193">
Paaiškėjo, kas atstovaus Ukrainai „Eurovizijoje“: įvertinkite
</a> <a href="/naujiena/zmones/paaiskejo-kas-atstovaus-ukrainai-eurovizijoje-ivertinkite-n1081193?komentarai=1" class="subTitle">
(3)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/the-roop-apie-jiems-klijuota-nugaletoju-etikete-ir-nesekmes-praeityje-nuopuoliu-ir-uzdarytu-duru-mes-turejome-labai-daug-n1080998"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/7c/3d/9e/7c3d9efff5d863ee653a2bb32ef2195b.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8a/46/b5/29/8a46b5294ed55c4919b1ae0c1061a9c0.jpg" width="211" height="232" alt="" /> <div class="video-duration">22:36</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/the-roop-apie-jiems-klijuota-nugaletoju-etikete-ir-nesekmes-praeityje-nuopuoliu-ir-uzdarytu-duru-mes-turejome-labai-daug-n1080998">
„The Roop“ – apie jiems klijuotą nugalėtojų etiketę ir nesėkmes praeityje: nuopuolių ir uždarytų durų mes turėjome labai daug
</a> <a href="/naujiena/zmones/the-roop-apie-jiems-klijuota-nugaletoju-etikete-ir-nesekmes-praeityje-nuopuoliu-ir-uzdarytu-duru-mes-turejome-labai-daug-n1080998?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187270"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3992 cCn1613049726"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/komplimentu-bankas">
Komplimentų bankas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/menas-priimti-komplimentus-stai-kokiu-klaidu-nereiketu-daryti-n1081580"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/5f/75/73/5f7573f5e46f60fedc8da84ca22b6145.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7d/fb/61/80/7dfb61803e8154f2a611199d7433dca4.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/menas-priimti-komplimentus-stai-kokiu-klaidu-nereiketu-daryti-n1081580">
Menas priimti komplimentus: štai kokių klaidų nereikėtų daryti
</a> <a href="/naujiena/gyvenimas/menas-priimti-komplimentus-stai-kokiu-klaidu-nereiketu-daryti-n1081580?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/darbas-kelia-stresa-sie-zingsniai-pades-ji-sumazinti-n1068116"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/b2/cc/29/b2cc293b9eb5943f3c3a90f58f745ca2.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/ba/d3/c8/84bad3c805c1f8e0a19382a3144bdeac.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/darbas-kelia-stresa-sie-zingsniai-pades-ji-sumazinti-n1068116">
Darbas kelia stresą? Šie žingsniai padės jį sumažinti
</a> <a href="/naujiena/gyvenimas/darbas-kelia-stresa-sie-zingsniai-pades-ji-sumazinti-n1068116?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sie-simptomai-gali-reiksti-depresija-arba-letini-nerima-neignoruokite-ju-n1067319"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/f5/8d/c6/f58dc645b96e4d482b74286e7e25caa2.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5a/6f/9c/1f/5a6f9c1f8df184cbfe0c874f62d537cb.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sie-simptomai-gali-reiksti-depresija-arba-letini-nerima-neignoruokite-ju-n1067319">
Šie simptomai gali reikšti depresiją arba lėtinį nerimą: neignoruokite jų
</a> <a href="/naujiena/gyvenimas/sie-simptomai-gali-reiksti-depresija-arba-letini-nerima-neignoruokite-ju-n1067319?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338610"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3948 cCn1607427658"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/tylus-geradariai-tvarumo-istorijos" target="_blank">
Tylūs geradariai. Tvarumo istorijos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/netiketas-pobedonoscevo-patarimas-padeti-pasauliui-galite-tiesiog-ryte-uzsimaudami-kojines-n1081516"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/f9/fe/82/f9fe82e44060b2996fecf892f0b73d30.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/94/5e/ae/83/945eae83c692ae0dd250fdd76c70ced9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/netiketas-pobedonoscevo-patarimas-padeti-pasauliui-galite-tiesiog-ryte-uzsimaudami-kojines-n1081516">
Netikėtas Pobedonoscevo patarimas: padėti pasauliui galite tiesiog ryte užsimaudami kojines!
</a> <a href="/naujiena/zmones/netiketas-pobedonoscevo-patarimas-padeti-pasauliui-galite-tiesiog-ryte-uzsimaudami-kojines-n1081516?komentarai=1" class="subTitle">
(3)
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/leonardas-pobedonoscevas-aiskinsis-ar-klimato-kaitos-problema-rupi-didiesiems-lietuvos-verslams-n1079295"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/0c/33/8a/0c338acb09bf5b5ac1c53fabd3fd0f96.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/d0/a1/cd/a6d0a1cd3883b23e2b25ac1b95984e9c.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/leonardas-pobedonoscevas-aiskinsis-ar-klimato-kaitos-problema-rupi-didiesiems-lietuvos-verslams-n1079295">
Leonardas Pobedonoscevas aiškinsis, ar klimato kaitos problema rūpi didiesiems Lietuvos verslams?
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/leonardas-pobedonoscevas-laikas-issikuopti-savo-namus-nuo-nereikalingu-daiktu-n1078133"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/20/6f/57/206f576ccbab6e9f85398ebc5c9349f3.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9f/e5/d2/a2/9fe5d2a27bdf1a959350d9bd37d74145.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/leonardas-pobedonoscevas-laikas-issikuopti-savo-namus-nuo-nereikalingu-daiktu-n1078133">
Leonardas Pobedonoscevas: „Laikas išsikuopti savo namus nuo nereikalingų daiktų!“
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321606"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3969 cCn1611048125"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/iveik-lupu-pusleline/">
Įveik lūpų pūslelinę</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187242"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/burbaite-apie-erzinancia-lupu-pusleline-atskleide-kas-padeda-efektyviausiai-n1081375"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/30/c4/81/30c4810e900dda4c2948f4786151db0e.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fa/f9/8d/84/faf98d8427e83442d15bcb3b6751a751.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/burbaite-apie-erzinancia-lupu-pusleline-atskleide-kas-padeda-efektyviausiai-n1081375">
Burbaitė apie erzinančią lūpų pūslelinę: atskleidė, kas padeda efektyviausiai
</a> <a href="/naujiena/gyvenimas/burbaite-apie-erzinancia-lupu-pusleline-atskleide-kas-padeda-efektyviausiai-n1081375?komentarai=1" class="subTitle">
(6)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/lupu-balzamo-gamyba-namuose-pakaks-vos-4-ingredientu-n1081082"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/e5/97/2c/e5972c279227b008dad7be501422a22a.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8b/b6/1f/c3/8bb61fc337c546c64572e5073876b79f.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/lupu-balzamo-gamyba-namuose-pakaks-vos-4-ingredientu-n1081082">
Lūpų balzamo gamyba namuose: pakaks vos 4 ingredientų
</a> <a href="/naujiena/gyvenimas/lupu-balzamo-gamyba-namuose-pakaks-vos-4-ingredientu-n1081082?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321603"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1613049501"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/komplimentu-bankas">
Komplimentų bankas</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_321598"></div></li> <li class="U3newsLi Uli3"><div class="mainNewsItem small"> <div class="mainItemImage" style="margin-bottom: 0px;"> <a href="https://track.adform.net/C/?bn=43933152;C=1;cpdir=https://www.tv3.lt/komplimentu-bankas?utm_source=tv3.lt&utm_medium=titulinio_bloko_vizualo_paspaudimai&utm_campaign=Tantum_Verde_Komplimentu_bankas" target="_blank"> </div> <img class="lazy" src="/Uploads/image/Komplimentu%20bankas/titulinis%20paveiksliukas.png" width="437" alt="" style="display: inline;"> </a> </div> <div class="mainItemTitle limit3rows" style="line-height: 22px; font-size: 20px;float: none; margin-bottom: 18px; padding-top: 6px; font-weight: bold; width: 437px;"> <a href="https://www.tv3.lt/komplimentu-bankas" target="_blank">
Skirk daugiau dėmesio artimam žmogui ir nustebink jį maloniu komplimentu!
</a> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1613049501 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1613049501 .U2newsLi.Uli2 {
float: right;
}
.cCn1613049501 .U3newsLi.Uli3 {
margin-right: 0;
width: 437px;
float: left;
height: 347px;
}
.cCn1613049501 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1613049501 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1613049501 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1613049501 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1613049501 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1613049501 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_NOKEYS_tv3_187271"></div> <br> <style>
.cCn1613049501 .mainNewsSegment {
margin-bottom:-17px !important;
}
</style> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3995 cCn1613049726"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-kunas/">
Sveikas kūnas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/7-pratimai-kurie-pades-iveikti-nugaros-skausmus-n1082035"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/d5/a0/d8/d5a0d8a6e0ef800deaf639cb1ded91a3.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/6b/65/70/5e6b6570f8e0a565929a7fd19ccc9a71.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/7-pratimai-kurie-pades-iveikti-nugaros-skausmus-n1082035">
7 pratimai, kurie padės įveikti nugaros skausmus
</a> <a href="/naujiena/gyvenimas/7-pratimai-kurie-pades-iveikti-nugaros-skausmus-n1082035?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/trenere-dalijasi-patarimais-kurie-pades-jaustis-puikiai-ir-pagerinti-gyvenimo-kokybe-n1080746"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/b7/ac/d1/b7acd16d212f190eae683cab89fbbe7e.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/a2/30/1d/f3a2301d6b83ea65a71f473aa0920b1e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/trenere-dalijasi-patarimais-kurie-pades-jaustis-puikiai-ir-pagerinti-gyvenimo-kokybe-n1080746">
Trenerė dalijasi patarimais, kurie padės jaustis puikiai ir pagerinti gyvenimo kokybę
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/galiunu-sporto-legenda-savickas-neuzmirstamas-svarcas-ir-po-metu-identifikuota-trauma-n1076174"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/97/6a/30/976a3063985dca69c9ecdc958b05b8d7.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6e/09/f0/10/6e09f0108c8b809d7ead6d7cced804a8.jpg" width="211" height="232" alt="" /> <div class="video-duration">22:40</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/galiunu-sporto-legenda-savickas-neuzmirstamas-svarcas-ir-po-metu-identifikuota-trauma-n1076174">
Galiūnų sporto legenda Savickas: neužmirštamas Švarcas ir po metų identifikuota trauma
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_343942"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4020 cCn1613403472"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/lietuvos-garbe">
Lietuvos garbė</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/23-eju-andrius-is-ugnies-gniauztu-isgelbejo-kaimyna-i-nama-teko-begti-net-du-kartus-n1033579"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/eb/52/ff/eb52ff374e892c759550028fb770453c.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ff/47/cc/77/ff47cc779a0d0c94278c2601d8ab003c.jpg" width="211" height="232" alt="" /> <div class="video-duration">05:53</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/23-eju-andrius-is-ugnies-gniauztu-isgelbejo-kaimyna-i-nama-teko-begti-net-du-kartus-n1033579">
23-ejų Andrius iš ugnies gniaužtų išgelbėjo kaimyną: į namą teko bėgti net du kartus
</a> <a href="/naujiena/gyvenimas/23-eju-andrius-is-ugnies-gniauztu-isgelbejo-kaimyna-i-nama-teko-begti-net-du-kartus-n1033579?komentarai=1" class="subTitle">
(1)
 </a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/tas-pats-suo-sakiuose-vaika-sukandziojo-net-du-kartus-is-mirties-gniauztu-isvadavo-kaimynas-n1033597"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/8f/0d/f5/8f0df536f2ef97c1e5b45a868dacbbe2.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/ba/46/43/42ba464312b68fc10e21316029f43fb4.jpg" width="211" height="232" alt="" /> <div class="video-duration">05:45</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/tas-pats-suo-sakiuose-vaika-sukandziojo-net-du-kartus-is-mirties-gniauztu-isvadavo-kaimynas-n1033597">
Tas pats šuo Šakiuose vaiką sukandžiojo net du kartus: iš mirties gniaužtų išvadavo kaimynas
</a> <a href="/naujiena/gyvenimas/tas-pats-suo-sakiuose-vaika-sukandziojo-net-du-kartus-is-mirties-gniauztu-isvadavo-kaimynas-n1033597?komentarai=1" class="subTitle">
(22)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/marijampoliete-vitalija-tris-kartus-isgelbejo-gyvybes-zmones-jai-dekingi-iki-siol-n1033430"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/2c/74/fd/2c74fd4a77efa83d146ca562b5fe2a9d.jpg?v=4.1.1.22&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/d2/3e/e5/c7d23ee5cfca8378234be8c16f4f8bde.jpg" width="211" height="232" alt="" /> <div class="video-duration">06:07</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/marijampoliete-vitalija-tris-kartus-isgelbejo-gyvybes-zmones-jai-dekingi-iki-siol-n1033430">
Marijampolietė Vitalija tris kartus išgelbėjo gyvybes: žmonės jai dėkingi iki šiol
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337659"></div> <br> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1613402540"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/lietuvos-garbe">
Lietuvos garbė</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_338611"></div></li> <li class="U3newsLi Uli3"><div class="mainNewsItem small"> <div class="mainItemImage" style="margin-bottom: 0px;"> <a href="https://www.tv3.lt/lietuvos-garbe" target="_blank"> </div> <img class="lazy" src="/Uploads/image/437x290.jpg" width="437" alt="" style="display: inline;"> </a> </div> <div class="mainItemTitle limit3rows" style="line-height: 22px; font-size: 20px;float: none; margin-bottom: 18px; padding-top: 6px; font-weight: bold; width: 437px;"> <a href="https://www.tv3.lt/lietuvos-garbe" target="_blank">
Projektas „Lietuvos garbė“ kviečia padėkoti tiems, kurie daro Lietuvą gražesnę!
</a> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1613402540 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1613402540 .U2newsLi.Uli2 {
float: right;
}
.cCn1613402540 .U3newsLi.Uli3 {
margin-right: 0;
width: 437px;
float: left;
height: 347px;
}
.cCn1613402540 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1613402540 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1613402540 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1613402540 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1613402540 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1613402540 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_NOKEYS_tv3_336920"></div> <br> <style>
.cCn1613402540 .mainNewsSegment {
margin-bottom:-17px !important;
}
</style> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1613396636"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-kunas/">
Sveikas kūnas</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_915560"></div></li> <li class="U3newsLi Uli3"><div class="mainNewsItem small"> <div class="mainItemImage" style="margin-bottom: 0px;"> <a href="https://www.tv3.lt/fizinio-aktyvumo-testas" target="_blank"> </div> <img class="lazy" src="/Uploads/image/FIZINIO%20aktyvumo%20testas/437x290.jpg" width="437" alt="" style="display: inline;"> </a> </div> <div class="mainItemTitle limit3rows" style="line-height: 22px; font-size: 20px;float: none; margin-bottom: 18px; padding-top: 6px; font-weight: bold; width: 437px;"> <a href="https://www.tv3.lt/fizinio-aktyvumo-testas" target="_blank">
Pasitikrink, ar esi pakankamai fiziškai aktyvus ir laimėk Perskindol prizus!
</a> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1613396636 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1613396636 .U2newsLi.Uli2 {
float: right;
}
.cCn1613396636 .U3newsLi.Uli3 {
margin-bottom: -12px;
margin-right: 0;
width: 437px;
float: left;
}
.cCn1613396636 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1613396636 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1613396636 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1613396636 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1613396636 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1613396636 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_tv3_342908"></div> <br> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1080074 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1080074 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1080074");
            $('[data-fancybox="photos-1080074"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    //console.log('Gemius hit:', top.location.href);
                    hitGemius(top.location.href,'');
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1080074"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1080074').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1080074').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1080074'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1080074?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '821';

    $(function(){
        $.get('/News/articleCommentsCount/1080074/1',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TVPlay</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3 televizija</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 


body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/main-tv3-trispalve-desktop.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }

//--></style><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.22&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.22&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "ga('send', 'event', 'RubrikosStraipsniai', 'Click', '"+val['title']+"');");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
            ga('send', 'event', 'Prenumerata', 'subscribe', 'Prenumerata futeryje');
        } else {
            return false;
        }

        this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        this.postSystem.doneCallBack = this.doneSendData.bind(this);
        this.postSystem.sendData.email = email;
        this.postSystem.loadData();
    },
    doneSendData: function (data) {
        this.subscriptionMsg.removeClass('greenText').removeClass('redText');
        this.subscriptionMsg.hide();

        if (data.status == 1) {
            $(this.mainSelector + ' .email-input').val('');
            this.subscriptionMsg.addClass('greenText');
        } else {
            this.subscriptionMsg.addClass('redText');
        }

        this.subscriptionMsg.text(data.msg);
        this.subscriptionMsg.show();

        this.lockSendData = false;
    }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.1.1.22"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-63648ceca1890f63844","applicationID":"31495922","transactionName":"MhBSZQoZXBICUxAPXQtac0QLDF0MTF4FE1gMEF5QVw5bBQZf","queueTime":0,"applicationTime":308,"atts":"HldRE0IDTxw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>