<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <script type="text/javascript" src="/pjs/mobilDetect.js?3"></script> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.17&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta name="title" content="Mama sukėlė tikrą audrą, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja" /> <meta property="fb:app_id" content="1603170966641905" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AGQm3h2.6MVyMLOGF7dLMd.31l80nroRYJ6qPZNUjL.Y7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_2.js?v=4.2.1.17"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-03-13 21:30:00" /> <meta name="description" content="Socialiniame tinkle „TikTok“ mama tapo tikra sensacija, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja.Nevada Shareef ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta property="og:title" content="Mama sukėlė tikrą audrą, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/a6/a2/9d/db/a6a29ddbb8ff680bdd83b5036a4f479d.jpg" /> <meta property="og:image" content="https://static3.inspektorius.lt/usi/324x216/3/1f/31/ac/1f31ace84036f763c8d1ac1274304049.jpg?v=4.2.1.17&t=cr&s=324x216&m=3&f=/Uploads/UArticles/leadPhotos/a6/a2/9d/db/a6a29ddbb8ff680bdd83b5036a4f479d.jpg" /> <meta property="og:description" content="Socialiniame tinkle „TikTok“ mama tapo tikra sensacija, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja.Nevada Shareef ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448"> <title>
                    Mama sukėlė tikrą audrą, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'uzsienis,uzsienis,video,video-naujienos,,,,https://www.tv3.lt/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Užsienis";
        var subCat = "Užsienis, Video, Video naujienos";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-03-13 21:30:00" /> <meta property="article:modified_time" content="2021-03-03 11:34:09" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"tv3.lt\/naujiena\/video\/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448","publisher":{"@type":"Organization","name":"TV3","logo":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png"},"headline":"Mama suk\u0117l\u0117 tikr\u0105 audr\u0105, kai paai\u0161kino, kod\u0117l savo vaikus moko netik\u0117ti Kal\u0117d\u0173 Seneliu ir dantuk\u0173 f\u0117ja","image":["tv3.lt\/Uploads\/UArticles\/leadPhotos\/a6\/a2\/9d\/db\/a6a29ddbb8ff680bdd83b5036a4f479d.jpg","tv3.lt\/Uploads\/UArticles\/leadPhotos\/cb\/8b\/f7\/92\/cb8bf792a5d1c206f7a0105f1c445da6.jpg","tv3.lt\/Uploads\/UArticles\/leadPhotos\/a2\/f9\/03\/60\/a2f9036085f75e6e56a430e11e01f8e6.jpg"],"datePublished":"2021-03-13T21:30:00+02:00","dateModified":"2021-03-13T21:30:00+02:00"}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '0-200'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'March'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script> <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"VideoObject",
        "name":"Mama sukėlė tikrą audrą, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja",
        "description":"Mama sukėlė tikrą audrą, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja",
        "thumbnailUrl":"https://tvplst.com/thumbnails/600x338/sb/public/asset/poster/497772.jpg",
        "uploadDate":"2021-03-13T09:07:00+00:00",
        "duration":"PT59S",
        "publisher":{
            "@type":"Organization",
            "name":"TV3.LT",
            "url":"https://www.tv3.lt/",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.tv3.lt/pimg/2/logo_TV3.png",
                "width":100,
                "height":53
            }
        },
        "contentUrl":"https://tvplay.tv3.lt/uzsienis/uzsienis-11447792",
        "embedUrl":"https://tvplay.tv3.lt/embed?id=11447792",
        "interactionStatistic":"5"
    }
</script> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><style><!-- 
oldbody.tv3 .firstLogo {
    background: url(/Uploads/kaledu_logo_80x52_DESK.png) !important;
    background-size: cover !important;
}

 //--></style> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
 Kovo 13 d., Šeštadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +4&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/tragiska-zutis-kretingos-rajone-automobilis-partrenke-vyra-n1085969"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/70/8e/74/708e744d1556522bd9df67ad0772ca37.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7e/69/6d/f1/7e696df1a3eead55ff0b36dd32a9dd2d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tragiška žūtis Kretingos rajone: automobilis partrenkė vyrą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/politologas-apie-sputnik-v-vakcina-vykdoma-masine-smegenu-plovimo-kampanija-n1085503"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b1/b0/64/b1b064ca6a91de8884ea7958dc0c77da.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/35/10/7e/2a/35107e2a76a001f559553ee2386a4cd8.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Politologas apie „Sputnik V“ vakciną: vykdoma masinė smegenų plovimo kampanija
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/penki-dalykai-kuriuos-reiketu-zinoti-apie-astrazeneca-vakcina-nuo-covid-19-n1085964"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a5/54/6d/a5546dd13902dd7174219149a9e1e989.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/99/b6/70/99/99b670993ce9acd09f0185806b7ab23a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Penki dalykai, kuriuos reikėtų žinoti apie „AstraZeneca“ vakciną nuo COVID-19
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/radviliskyje-rastas-vyro-lavonas-n1085971"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/83/d4/44/83d444a2e79c12a9766e4713cf95870c.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fc/20/6c/97/fc206c97ed775135e756b7113f91f4c6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Radviliškyje rastas vyro lavonas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="http://automanas.tv3.lt">
Automanas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/ukininkai-apie-ekologija-ir-dyzelino-atsisakyma-mus-nori-suzlugdyti-n1083824"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/dc/83/18/dc8318ce5136b247118c52bdafbb62ee.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/37/51/7d/2737517db7dd42594e922b3a1e60ef1b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ūkininkai apie ekologiją ir dyzelino atsisakymą: mus nori sužlugdyti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/sba-viceprezidentas-lietuviai-prisipirko-ne-tik-biuro-bet-ir-virtuves-minkstu-baldu-n1085649"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a8/5f/31/a85f313022160680aaca9b2188800a2d.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0a/cc/a4/95/0acca495f521dc57392440c36fc53b26.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
SBA viceprezidentas: lietuviai prisipirko ne tik biuro, bet ir virtuvės, minkštų baldų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/paskolinote-pinigu-ispeja-ka-daryti-kad-nenudegtumete-n1083786"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/be/41/27/be4127b10684b014691ea16f99905c5f.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a8/df/fc/96/a8dffc96d8d2502431eacfef1687f7b0.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Paskolinote pinigų? Įspėja, ką daryti, kad nenudegtumėte
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/fortum-uz-800-mln-euru-parduoda-silumos-tiekimo-versla-baltijos-salyse-n1085940"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/8f/7e/d7/8f7ed737ae648224870a16a95ed289ef.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b7/c5/01/96/b7c501966f971ba68dea5b6c6b942738.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Fortum“ už 800 mln. eurų parduoda šilumos tiekimo verslą Baltijos šalyse
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
 </a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/astrologo-ispejimas-siems-zodiako-zenklams-teks-radikaliai-keisti-numatyta-kursa-n1085803"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/39/1b/e1/391be1db56d9cd4e586d47af14cb8516.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/78/cc/96/86/78cc9686dfe344496808890967ee392b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Astrologo įspėjimas šiems Zodiako ženklams: teks radikaliai keisti numatytą kursą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/populiareja-mitas-kad-per-daug-vandens-kenkia-inkstams-gydytoja-pasake-tiesa-n1084350"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0f/99/30/0f9930740372cc194ded7c2c2c1e4667.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/07/02/a5/3f/0702a53fddbf6a7c671d9a8a0325c046.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Populiarėja mitas, kad per daug vandens kenkia inkstams: gydytoja pasakė tiesą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/si-zodiako-zenkla-kiti-laiko-paciu-pavydziausiu-is-visu-nustebsite-kas-jis-n1085842"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/2e/28/a8/2e28a84df408e60034905dfa8f8b594f.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0a/fa/af/ff/0afaafff300a6b4830edaba29c6bffcb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šį Zodiako ženklą kiti laiko pačiu pavydžiausiu iš visų: nustebsite, kas jis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/isbande-vilmos-rekomenduotus-blynus-su-obuoliais-tikrai-superiniai-n1085429"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/86/a0/b4/86a0b4315ab276a0002a5d5c9bd6a23f.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/60/a3/41/f0/60a341f0ec1bc036d92cda9aa298574a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Išbandė Vilmos rekomenduotus blynus su obuoliais: „Tikrai superiniai“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/nerimsta-karaliskos-seimos-skandalas-si-karta-akiratyje-atsidure-harry-ir-meghan-vaikas-n1085979"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/fc/46/ad/fc46adcd22d4af1ad04f46f50b6d7dbf.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a5/dc/a5/64/a5dca56424ced2452ad9c9cb8591d90c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nerimsta karališkos šeimos skandalas: šį kartą akiratyje atsidūrė Harry ir Meghan vaikas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/kirilkinas-apie-patirtas-kancias-del-orientacijos-mokytojas-nepraleisdavo-progos-sumenkinti-n1085991"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/02/2b/52/022b52171deb2c82013f13480b6abe4f.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/0c/99/43/140c9943c075f9c2bff3c231e00bb2f5.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kirilkinas – apie patirtas kančias dėl orientacijos: mokytojas nepraleisdavo progos sumenkinti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/statkevicius-atvirai-apie-tai-kaip-sudarydavo-kviestiniu-sveciu-sarasa-ir-kodel-niekas-ilgai-neuzsibuna-juodajame-n1085959"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/2f/61/f9/2f61f971a8666bc8bfa7e4572d0e5562.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/89/a7/e5/9189a7e5ded94124c285bffe0205a9a3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Statkevičius – atvirai apie tai, kaip sudarydavo kviestinių svečių sąrašą ir kodėl niekas ilgai neužsibūna juodajame
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/sudetinga-laikotarpi-isgyvenusi-carmen-electra-vel-suzydo-48-eriu-moteris-nepavaldi-laikui-n1085820"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/76/3e/ea/763eea4025438de1f8ea8da60a8a358b.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b8/b2/bc/1f/b8b2bc1f1412afe1e5b86c080e921559.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Sudėtingą laikotarpį išgyvenusi Carmen Electra vėl sužydo: 48-erių moteris nepavaldi laikui
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/vyras-nuvyko-i-ligonine-del-suzeisto-kelio-bet-paaiskejo-kad-jo-lytinis-organas-virsta-kaulu-n1085290"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/49/71/01/497101f7fd146b5d4ef87cd3c2e0101a.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7f/06/39/5a/7f06395a01d1bac23c5e80f6717d5454.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vyras nuvyko į ligoninę dėl sužeisto kelio, bet paaiškėjo, kad jo lytinis organas virsta kaulu
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/europoje-kalbas-kelianti-sputnik-v-vadinama-ir-rusiska-rulete-ir-daugiafunkcine-raketa-n1085943"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/93/b1/f0/93b1f014598e7c2fea589e7c0f5f8ad7.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ce/17/f2/6a/ce17f26ab1dbf050270dc507fbb61c31.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Europoje kalbas kelianti „Sputnik V“ vadinama ir „rusiška rulete“, ir „daugiafunkcine raketa“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/jav-prasoma-isleisti-daugybe-neklasifikuotu-nso-dokumentu-n1084583"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d2/78/34/d2783448bdc518ebe9bd816de0aa2550.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6f/98/8e/9e/6f988e9e79be6b76c9e823b79c4304aa.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
JAV prašoma išleisti daugybę neklasifikuotų NSO dokumentų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/svedai-juroje-15-metu-ieskojo-priesu-povandeniniu-laivu-pasirodo-kaltos-silkes-n1083844"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/c8/5d/c5/c85dc543ebba3710c1c9604c474bce0e.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0f/a5/3b/f9/0fa53bf9f891d9d5a2ced6fce318e532.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Švedai jūroje 15 metų ieškojo priešų povandeninių laivų, pasirodo – kaltos silkės
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/schilleris-pripazino-anadolu-efes-pranasuma-mums-uzkirto-visus-kelius-n1085966"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/c1/bb/93/c1bb9309aeb89113ecebb9972079320f.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/ba/0d/47/d3ba0d47fe91bb2641c33a8406a961db.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Schilleris pripažino „Anadolu Efes“ pranašumą: mums užkirto visus kelius
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/valencia-musyje-del-eurolygos-atkrintamuju-iskovojo-svarbia-pergale-n1085970"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ad/dc/f0/addcf0c32b80e1b054f2817aa348ad66.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/81/be/d2/c2/81bed2c2de692a4db333f922b882be55.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Valencia“ mūšyje dėl Eurolygos atkrintamųjų iškovojo svarbią pergalę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/zenit-ir-gudaitis-buvo-surakinti-olympiakos-gynybos-gniauztu-n1085968"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/26/96/03/269603e043c682529dd829202560f9f5.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dc/a7/37/74/dca737745d11db5804c9a98627189593.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Zenit“ ir Gudaitis buvo surakinti „Olympiakos“ gynybos gniaužtų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/giedraitis-buvo-solidus-o-baskonia-pagal-pergales-pavijo-zalgiri-n1085965"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/e2/eb/79/e2eb7943fcb753e3404ad4e332f71e12.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a7/c7/92/d6/a7c792d6b88baff5442299a10d844653.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Giedraitis buvo solidus, o „Baskonia“ pagal pergales pavijo „Žalgirį“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/tevai-buvo-sokiruoti-kai-pamate-aukletojos-elgesi-kazlu-rudos-darzelyje-n1085899"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/75/60/6c/75606c1aa5867fad72ddf9cee8af7187.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/c9/7c/a7/f3c97ca7574baac6f46c6ea5ca2aaf0f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tėvai buvo šokiruoti, kai pamatė auklėtojos elgesį Kazlų Rūdos darželyje
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/smugis-lgbt-bendruomenei-homoseksualioms-poroms-lenkijoje-uzdrausta-isivaikinti-n1085913"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/85/cd/86/85cd86a9d9ebe7671a8ed656ab123bd2.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/bf/1c/94/84bf1c94010d239577f76db0bf58bdc9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Smūgis LGBT bendruomenei: homoseksualioms poroms Lenkijoje uždrausta įsivaikinti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/grozio-specialistai-padeda-patyrusiems-sunkumus-daugiavaike-mama-ismoke-kirpti-vaikus-n1084971"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/c1/28/07/c128075e09be05d1ae305395702447c5.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/36/68/94/53366894cf32a6a65770dd1553d5a8e4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Grožio specialistai padeda patyrusiems sunkumus: daugiavaikę mamą išmokė kirpti vaikus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/kol-vienos-salys-atsisako-astrazeneca-vakcinos-europos-galiunes-ja-nedvejoja-n1085904"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0f/ce/fc/0fcefcb716c2277fb98d53277177874d.jpg?v=4.2.1.17&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/1a/32/3c/f61a323cf19d2de1fe9333dfe6ad4c4b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kol vienos šalys atsisako „AstraZeneca“ vakcinos, Europos galiūnės ja nedvejoja
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="http://automanas.tv3.lt">
Automanas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
 Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div>  </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/logo_TV3.png"
      }
    </script> <div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.17&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <div class="allNewsPlace" data-link="/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448"> <div class="load-news" article-id="1084448"> <div class="design-1100 article-1084448" id="#mainbarV2" data-link="/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448" article-id="1084448"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/uzsienis" target="_blank">Užsienis</a></b> /</i> <i class="source-info">2021.03.13 21:30</i> <i class="source-info"> / </i> <a href="https://www.tv3.lt" target="_blank" rel="nofollow"> <i class="source-info" "> Šaltinis: TV3 </i> </a> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1084448 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448">Mama sukėlė tikrą audrą, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Socialiniame tinkle „TikTok“ <a href="/gaires/mama?tag=6122" target="_blank">mama</a> tapo tikra <a href="/gaires/sensacija?tag=12113" target="_blank">sensacija</a>, kai paaiškino, kodėl savo vaikus moko netikėti Kalėdų Seneliu ir dantukų fėja.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1084448"> <div class="leadPlayVideo"> <div class="intro-1084448"> <div class="popout-video"> <iframe class="tv3-player" width="662" allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="405" scrolling="no" src="https://play.tv3.lt/embed/11447792/?autostart=true"></iframe> <div class="popout-video__controls"> <div class="close-video cv-1084448"></div> </div> </div> </div> <div><div id="tv3_lt_910"></div></div> </div> <div class="bigPhoto" style="position: relative; display: none;"> <div class="commonVisualIco  big"> </div> <a href="/Uploads/UArticles/leadPhotos/a6/a2/9d/db/a6a29ddbb8ff680bdd83b5036a4f479d.jpg" data-fancybox="photos-1084448" data-caption="Nevada Shareef (nuotr. stop kadras)" data-width="2400" data-height="1600"> <img width="662" height="442" alt="Nevada Shareef (nuotr. stop kadras)" src="https://static2.inspektorius.lt/usi/980x654/3/6c/18/96/6c189621a448c0ba7a5cbe9a942314ca.jpg?v=4.2.1.17&amp;t=cr&amp;s=980x654&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/a2/9d/db/a6a29ddbb8ff680bdd83b5036a4f479d.jpg" /> </a> <p class="photoSource">Nevada Shareef (nuotr. stop kadras)</p> <div><div id="tv3_lt_910"></div></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1084448"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div class="desktop-icon-div print-desktop-icon" onclick="printArticle(1084448)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Nevada Shareef pasakoja, kad kiti tėvai ją laiko keista, tačiau ši išdėstė argumentus, kodėl taip nusprendė elgtis. Moteris aiškina, kad ji nenori savo vaikų nuo pat mažumės mokyti meluoti ir visada jiems sako tiesą. Anot jos, vaikystė neturi remtis melu ir netikromis istorijomis.</p> <p>Nevada teigia, kad dažnai sulaukia kritikos dėl savo tokio požiūrio ir kad tai trikdo vaikų fantaziją. Tačiau ji pasakoja, kad <a href="/gaires/vaikai?tag=91" target="_blank">vaikai</a> kuria patys savo istorijas, o ne kiša jas į jų galvas.&nbsp;</p> <p>Anot moters, jie vistiek gauna ir dovanas per šventes, ir staigmenas už iškritusius dantukus kaip ir visi vaikai, tiesiog – jiems nemeluoja.</p> <p><i>Moters paaiškinimas – reportaže.</i></p> <p>&nbsp;</p> <div class="comment-form comment-form-1084448"> <form action="/UComments/saveCommentReply/1084448" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1084448" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1084448" onclick="writeComment(1084448)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/video/mama-sukele-tikra-audra-kai-paaiskino-kodel-savo-vaikus-moko-netiketi-kaledu-seneliu-ir-dantuku-feja-n1084448?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1084448"> <div id="firstRightAd-1084448" class="right-ad right-ad-1084448"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1084448" class="right-ad right-ad-1084448"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1084448" class="right-ad right-ad-1084448"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1084448" class="right-ad right-ad-1084448"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1084448" class="right-ad right-ad-1084448"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="height: auto; background-color: rgb(246, 246, 246);"> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block"> <div class="rubricSlider fmSl-1084448"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3992 cCn1613049726"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/komplimentu-bankas">
Komplimentų bankas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/atskleide-geriausius-organizmo-stiprinimo-budus-rezultata-pastebesite-akimirksniu-n1084237"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/51/a5/28/51a528a894d28861283cb06f2ecfed6f.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/a5/c0/a2/14a5c0a236cd2d89f1f5e03246da3432.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atskleide-geriausius-organizmo-stiprinimo-budus-rezultata-pastebesite-akimirksniu-n1084237">
Atskleidė geriausius organizmo stiprinimo būdus: rezultatą pastebėsite akimirksniu
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/budai-kaip-atpazinti-uzslepta-nerima-svarbu-pastebeti-laiku-n1067761"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/e7/99/12/e799121e00991f60b3bd39e106d9e124.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e7/0a/14/80/e70a1480aafcffc5c64b644c09e445af.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/budai-kaip-atpazinti-uzslepta-nerima-svarbu-pastebeti-laiku-n1067761">
Būdai, kaip atpažinti „užslėptą“ nerimą: svarbu pastebėti laiku
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/skirk-daugiau-demesio-artimam-zmogui-ir-nustebink-ji-maloniu-komplimentu-n1082990"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/1d/a6/79/1da679525a503d52bff9d4e048c1e8e3.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/85/5f/85/b7/855f85b76f4f3f0b7b02edee4935a693.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/skirk-daugiau-demesio-artimam-zmogui-ir-nustebink-ji-maloniu-komplimentu-n1082990">
Skirk daugiau dėmesio artimam žmogui ir nustebink jį maloniu komplimentu!
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338610"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3995 cCn1613049726"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-kunas/">
Sveikas kūnas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/pasitikrink-ar-esi-pakankamai-fiziskai-aktyvus-ir-laimek-perskindol-prizus-n1082588"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/39/01/22/390122c13224e1ed4eac35f7815ff217.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/45/0d/a2/73/450da273bca13672b6dc304f8be1a7c6.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pasitikrink-ar-esi-pakankamai-fiziskai-aktyvus-ir-laimek-perskindol-prizus-n1082588">
Pasitikrink, ar esi pakankamai fiziškai aktyvus ir laimėk Perskindol prizus!
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sanariu-skausmai-priezastys-ir-kaip-sau-padeti-n1085262"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/65/18/07/651807a0eefbfc5e79eb3138a7bdf32e.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/59/80/03/81/59800381c4dea1eb6953dc86d3349e09.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sanariu-skausmai-priezastys-ir-kaip-sau-padeti-n1085262">
Sąnarių skausmai: priežastys ir kaip sau padėti
</a> <a href="/naujiena/gyvenimas/sanariu-skausmai-priezastys-ir-kaip-sau-padeti-n1085262?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/vel-skauda-nugara-netiketos-priezastys-ir-kaip-sau-padeti-n1083202"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/19/ad/6c/19ad6ce7626348aa5da611708ed73f5a.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d7/c0/86/9f/d7c0869f924b19b6aa1746f111398549.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vel-skauda-nugara-netiketos-priezastys-ir-kaip-sau-padeti-n1083202">
Vėl skauda nugarą? Netikėtos priežastys ir kaip sau padėti
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_343942"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1613402540"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/lietuvos-garbe">
Lietuvos garbė</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_338611"></div></li> <li class="U3newsLi Uli3"><div class="mainNewsItem small"> <div class="mainItemImage" style="margin-bottom: 0px;"> <a href="https://www.tv3.lt/lietuvos-garbe" target="_blank"> </div> <img class="lazy" src="/Uploads/image/437x290.jpg" width="437" alt="" style="display: inline;"> </a> </div> <div class="mainItemTitle limit3rows" style="line-height: 22px; font-size: 20px;float: none; margin-bottom: 18px; padding-top: 6px; font-weight: bold; width: 437px;"> <a href="https://www.tv3.lt/lietuvos-garbe" target="_blank">
Projektas „Lietuvos garbė“ kviečia padėkoti tiems, kurie daro Lietuvą gražesnę!
</a> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1613402540 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1613402540 .U2newsLi.Uli2 {
float: right;
}
.cCn1613402540 .U3newsLi.Uli3 {
margin-right: 0;
width: 437px;
float: left;
height: 347px;
}
.cCn1613402540 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1613402540 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1613402540 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1613402540 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1613402540 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1613402540 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_NOKEYS_tv3_336920"></div> <br> <style>
.cCn1613402540 .mainNewsSegment {
margin-bottom:-17px !important;
}
</style> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4028 cCn1613403222"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_342907"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/kovo-menesio-darbai-sode-ir-darze-ko-svarbu-neuzmirsti-n1085937"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/85/1b/f5/851bf5954f7fd7b27650e437e72813eb.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/28/1d/df/53281ddf47f821e2b8dd53e5d40551ad.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kovo-menesio-darbai-sode-ir-darze-ko-svarbu-neuzmirsti-n1085937">
Kovo mėnesio darbai sode ir darže: ko svarbu neužmiršti?
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/kambariniu-augalu-prieziura-dazniausiai-pasitaikancios-problemos-ir-kaip-jas-spresti-n1085448"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/75/92/6d/75926df9a7aa88551651de7f3d09132a.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bb/d8/27/49/bbd827494e2eaafd62cc7fc27e36a8fd.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kambariniu-augalu-prieziura-dazniausiai-pasitaikancios-problemos-ir-kaip-jas-spresti-n1085448">
Kambarinių augalų priežiūra: dažniausiai pasitaikančios problemos ir kaip jas spręsti
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337658"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4020 cCn1613403472"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/lietuvos-garbe">
Lietuvos garbė</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/i-pagalba-15-asmenu-seimai-atskubejo-visa-seniunija-daiktais-kabineta-pripilde-per-diena-n1085449"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/a8/76/11/a8761103b036e252856030d8fc580dd0.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/07/87/5a/43/07875a430e68225cf37493a8085de2c4.jpg" width="211" height="232" alt="" /> <div class="video-duration">16:11</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/i-pagalba-15-asmenu-seimai-atskubejo-visa-seniunija-daiktais-kabineta-pripilde-per-diena-n1085449">
Į pagalbą 15 asmenų šeimai atskubėjo visa seniūnija: daiktais kabinetą pripildė per dieną
</a> <a href="/naujiena/gyvenimas/i-pagalba-15-asmenu-seimai-atskubejo-visa-seniunija-daiktais-kabineta-pripilde-per-diena-n1085449?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/20-metu-su-neigaliaisiais-dirbanti-asta-jie-nori-buti-reikalingi-n1085490"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/98/e3/f0/98e3f0a5f43a7b71cc2ee2b67b6abe6d.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fa/da/f1/87/fadaf1879a94237f48f51f75e2017c3b.jpg" width="211" height="232" alt="" /> <div class="video-duration">04:27</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/20-metu-su-neigaliaisiais-dirbanti-asta-jie-nori-buti-reikalingi-n1085490">
20 metų su neįgaliaisiais dirbanti Asta: „Jie nori būti reikalingi“
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/neitiketina-alytiskiu-drasa-rizikuodami-savo-gyvybemis-isgelbejo-du-skestancius-vaikus-n1085546"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/e9/5c/0b/e95c0b1b56ffdc3ee79cba335e1d809b.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a2/82/da/3b/a282da3bd151b7cad6d0d6b0727d823a.jpg" width="211" height="232" alt="" /> <div class="video-duration">16:19</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/neitiketina-alytiskiu-drasa-rizikuodami-savo-gyvybemis-isgelbejo-du-skestancius-vaikus-n1085546">
Neįtikėtina alytiškių drąsa: rizikuodami savo gyvybėmis išgelbėjo du skęstančius vaikus
</a> <a href="/naujiena/gyvenimas/neitiketina-alytiskiu-drasa-rizikuodami-savo-gyvybemis-isgelbejo-du-skestancius-vaikus-n1085546?komentarai=1" class="subTitle">
(7)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337659"></div> <br> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3969 cCn1611048125"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/iveik-lupu-pusleline/">
Įveik lūpų pūslelinę</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187242"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/receptas-kaip-namuose-pasigaminti-naturalu-lupu-balzama-n1085425"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/21/2c/3d/212c3d02c0b009d913696303dd822ffa.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/56/56/75/48/56567548d09d776bf9149d84831dc5fb.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/receptas-kaip-namuose-pasigaminti-naturalu-lupu-balzama-n1085425">
Receptas, kaip namuose pasigaminti natūralų lūpų balzamą
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/svajojate-apie-putlias-lupas-prireiks-vos-vienos-namines-priemones-n945722"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/2a/36/22/2a3622d3ce6ad6f4515697b0b8f25f62.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f2/86/52/42/f2865242c741a5ee42e7358755d6764e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/svajojate-apie-putlias-lupas-prireiks-vos-vienos-namines-priemones-n945722">
Svajojate apie putlias lūpas? Prireiks vos vienos naminės priemonės
</a> <a href="/naujiena/gyvenimas/svajojate-apie-putlias-lupas-prireiks-vos-vienos-namines-priemones-n945722?komentarai=1" class="subTitle">
(5)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321603"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3907 cCn1607427658"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones">
Žmonės</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321600"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/sestadienio-zaidimas-galvok-stebekite-tiesiogiai-ir-isbandykite-savo-jegas-n1085962"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <div class="fR sT">Visas vaizdo įrašas</div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/1c/94/db/1c94db528a62a89abff904ea52e670ee.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/b2/6b/b4/f6b26bb4f44709aaa24a192da5cc5a3e.jpg" width="211" height="232" alt="" /> <div class="video-duration">01:19:36</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/sestadienio-zaidimas-galvok-stebekite-tiesiogiai-ir-isbandykite-savo-jegas-n1085962">
Šeštadienio žaidimas „galvOK“: stebėkite tiesiogiai ir išbandykite savo jėgas!
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/lietuvaite-gabriella-lauzo-stereotipus-vyrus-stebina-kad-automobiliai-ja-domina-labiau-nei-moteriski-dalykai-n1085538"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/e1/94/40/e194406308dfdef354d1c78cabe6ae48.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/59/5d/b8/14595db825c8ed4d9a5036f7c0bd5ad1.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/lietuvaite-gabriella-lauzo-stereotipus-vyrus-stebina-kad-automobiliai-ja-domina-labiau-nei-moteriski-dalykai-n1085538">
Lietuvaitė Gabriella laužo stereotipus: vyrus stebina, kad automobiliai ją domina labiau, nei moteriški dalykai
</a> <a href="/naujiena/zmones/lietuvaite-gabriella-lauzo-stereotipus-vyrus-stebina-kad-automobiliai-ja-domina-labiau-nei-moteriski-dalykai-n1085538?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321604"></div> <style>
.cCn1607427658 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3961 cCn1611048168"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/eurovizija-2021">
Eurovizija 2021</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187267"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/latvijos-atstove-eurovizijoje-pristate-ilgai-laukta-konkursine-daina-kvieciu-moteris-savo-rankomis-uzsideti-karuna-n1085997"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/f7/5f/99/f75f9912b0786396d61a567886ec7f12.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2a/08/f0/e7/2a08f0e76f1e5438a6560200049efd82.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/latvijos-atstove-eurovizijoje-pristate-ilgai-laukta-konkursine-daina-kvieciu-moteris-savo-rankomis-uzsideti-karuna-n1085997">
Latvijos atstovė „Eurovizijoje“ pristatė ilgai lauktą konkursinę dainą: „Kviečiu moteris savo rankomis užsidėti karūną”
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/po-skaudzios-netekties-little-big-paskelbe-dar-viena-liudna-zinia-gerbejams-n1085285"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/a4/4d/0d/a44d0d16db3456b7524ad16236af991f.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/24/50/af/bc/2450afbc498359e47570b7f8622968ca.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/po-skaudzios-netekties-little-big-paskelbe-dar-viena-liudna-zinia-gerbejams-n1085285">
Po skaudžios netekties „Little Big“ paskelbė dar vieną liūdną žinią gerbėjams
</a> <a href="/naujiena/zmones/po-skaudzios-netekties-little-big-paskelbe-dar-viena-liudna-zinia-gerbejams-n1085285?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187270"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1613396636"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-kunas/">
Sveikas kūnas</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_915560"></div></li> <li class="U3newsLi Uli3"><div class="mainNewsItem small"> <div class="mainItemImage" style="margin-bottom: 0px;"> <a href="https://www.tv3.lt/fizinio-aktyvumo-testas" target="_blank"> </div> <img class="lazy" src="/Uploads/image/FIZINIO%20aktyvumo%20testas/437x290.jpg" width="437" alt="" style="display: inline;"> </a> </div> <div class="mainItemTitle limit3rows" style="line-height: 22px; font-size: 20px;float: none; margin-bottom: 18px; padding-top: 6px; font-weight: bold; width: 437px;"> <a href="https://www.tv3.lt/fizinio-aktyvumo-testas" target="_blank">
Pasitikrink, ar esi pakankamai fiziškai aktyvus ir laimėk Perskindol prizus!
</a> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1613396636 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1613396636 .U2newsLi.Uli2 {
float: right;
}
.cCn1613396636 .U3newsLi.Uli3 {
margin-bottom: -12px;
margin-right: 0;
width: 437px;
float: left;
}
.cCn1613396636 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1613396636 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1613396636 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1613396636 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1613396636 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1613396636 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_tv3_342908"></div> <br> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3666 cCn1595506636"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/buk-sveikas">
Būk sveikas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_354872"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/ekspertai-moterys-vis-dazniau-tampa-priklausomos-nuo-raminamuju-ir-alkoholio-n1076123"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <div class="fR sT">Visas vaizdo įrašas</div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/9b/b8/50/9bb850038c5f338894a1a1af0a719746.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/15/0d/52/01/150d5201985b35717782858524669a54.jpg" width="211" height="232" alt="" /> <div class="video-duration">04:22</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ekspertai-moterys-vis-dazniau-tampa-priklausomos-nuo-raminamuju-ir-alkoholio-n1076123">
Ekspertai: moterys vis dažniau tampa priklausomos nuo raminamųjų ir alkoholio
</a> <a href="/naujiena/gyvenimas/ekspertai-moterys-vis-dazniau-tampa-priklausomos-nuo-raminamuju-ir-alkoholio-n1076123?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/specialistai-ragina-susimastyti-antsvoris-stipriai-mazina-lytini-potrauki-n1084176"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/11/63/8b/11638ba94da62a59c4703e04005e1621.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ea/fa/c4/bd/eafac4bd5d394d7b35998c26dd4c3f97.jpg" width="211" height="232" alt="" /> <div class="video-duration">03:34</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/specialistai-ragina-susimastyti-antsvoris-stipriai-mazina-lytini-potrauki-n1084176">
Specialistai ragina susimąstyti: antsvoris stipriai mažina lytinį potraukį
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_350395"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4063 cCn1613403285"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/videoshotas">
Videoshotas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337657"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/siuskite-savo-vaizdo-irasa-i-konkursa-videoshotas-balsuokite-ir-laimekite-samsung-prizus-n1085276"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/d3/13/22/d31322f98765e7d956eec7f232aef854.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/bd/70/ef/69/bd70ef699f9b00028912be0f937736c0.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/siuskite-savo-vaizdo-irasa-i-konkursa-videoshotas-balsuokite-ir-laimekite-samsung-prizus-n1085276">
 Siųskite savo vaizdo įrašą į konkursą „VideoSHOTas“, balsuokite ir laimėkite „Samsung“ prizus!
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/ka-parodyti-tures-kiekvienas-naujas-projektas-videoshotas-dalins-prizus-uz-geriausius-vaizdelius-n1085198"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/d2/bb/e8/d2bbe8986e09cefc32e0329ea4abd01f.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d9/f3/2d/1a/d9f32d1a7f9ca5706665a9ca3cf0e243.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/ka-parodyti-tures-kiekvienas-naujas-projektas-videoshotas-dalins-prizus-uz-geriausius-vaizdelius-n1085198">
Ką parodyti turės kiekvienas: naujas projektas „Videoshotas“ dalins prizus už geriausius vaizdelius!
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_354875"></div> <style>
.cCn1613403285 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1613049501"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/komplimentu-bankas">
Komplimentų bankas</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_321598"></div></li> <li class="U3newsLi Uli3"><div class="mainNewsItem small"> <div class="mainItemImage" style="margin-bottom: 0px;"> <a href="https://track.adform.net/C/?bn=43933152;C=1;cpdir=https://www.tv3.lt/komplimentu-bankas?utm_source=tv3.lt&utm_medium=titulinio_bloko_vizualo_paspaudimai&utm_campaign=Tantum_Verde_Komplimentu_bankas" target="_blank"> </div> <img class="lazy" src="/Uploads/image/Komplimentu%20bankas/titulinis%20paveiksliukas.png" width="437" alt="" style="display: inline;"> </a> </div> <div class="mainItemTitle limit3rows" style="line-height: 22px; font-size: 20px;float: none; margin-bottom: 18px; padding-top: 6px; font-weight: bold; width: 437px;"> <a href="https://www.tv3.lt/komplimentu-bankas" target="_blank">
Skirk daugiau dėmesio artimam žmogui ir nustebink jį maloniu komplimentu!
</a> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1613049501 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1613049501 .U2newsLi.Uli2 {
float: right;
}
.cCn1613049501 .U3newsLi.Uli3 {
margin-right: 0;
width: 437px;
float: left;
height: 347px;
}
.cCn1613049501 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1613049501 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1613049501 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1613049501 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1613049501 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1613049501 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_NOKEYS_tv3_187271"></div> <br> <style>
.cCn1613049501 .mainNewsSegment {
margin-bottom:-17px !important;
}
</style> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3734 cCn1595506998"> <h2 class="head_2 big"> <span>MOTERS GIDAS</span> </h2> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_433882"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/klaipedieti-geliu-florista-stebina-tautieciu-norai-lietuviai-megsta-pervertinti-savo-galimybes-n1084878"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/dd/dd/16/dddd164e7b04046dc04c80644f74b91b.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ab/4f/51/d5/ab4f51d5efab688b7549fc1306bae190.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/klaipedieti-geliu-florista-stebina-tautieciu-norai-lietuviai-megsta-pervertinti-savo-galimybes-n1084878">
Klaipėdietį gėlių floristą stebina tautiečių norai: „Lietuviai mėgsta pervertinti savo galimybes“
</a> <a href="/naujiena/gyvenimas/klaipedieti-geliu-florista-stebina-tautieciu-norai-lietuviai-megsta-pervertinti-savo-galimybes-n1084878?komentarai=1" class="subTitle">
(3)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/profesorius-skerstonas-siuncia-zinia-lietuvos-moterims-ikvepia-pasitiketi-savimi-n1085150"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/89/32/38/893238eb968ca90baee7efb45081903b.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b3/b4/ce/d3/b3b4ced37fd0f7d30a035a3ecfe83e14.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/profesorius-skerstonas-siuncia-zinia-lietuvos-moterims-ikvepia-pasitiketi-savimi-n1085150">
Profesorius Skerstonas siunčia žinią Lietuvos moterims: įkvepia pasitikėti savimi
</a> <a href="/naujiena/gyvenimas/profesorius-skerstonas-siuncia-zinia-lietuvos-moterims-ikvepia-pasitiketi-savimi-n1085150?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_340709"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3876 cCn1606142575"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/sveikata/">
Sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_340711"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sveikata/populiareja-mitas-kad-per-daug-vandens-kenkia-inkstams-gydytoja-pasake-tiesa-n1084350"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ab/bb/d7/abbbd734caac7ce81141944f2065a14b.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f0/64/45/1a/f064451ad868fa435bb6574fef6f3da9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/populiareja-mitas-kad-per-daug-vandens-kenkia-inkstams-gydytoja-pasake-tiesa-n1084350">
Populiarėja mitas, kad per daug vandens kenkia inkstams: gydytoja pasakė tiesą
</a> <a href="/naujiena/sveikata/populiareja-mitas-kad-per-daug-vandens-kenkia-inkstams-gydytoja-pasake-tiesa-n1084350?komentarai=1" class="subTitle">
(7)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/sveikata/jei-uzsikresite-galite-matyti-ir-jausti-kai-kuriuos-parazitus-savo-akyse-n1081773"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/08/fb/84/08fb84b9c860e9019fe5645dae468218.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bd/e1/0d/23/bde10d2385118d92aaf5b828c808c581.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/jei-uzsikresite-galite-matyti-ir-jausti-kai-kuriuos-parazitus-savo-akyse-n1081773">
Jei užsikrėsite, galite matyti ir jausti kai kuriuos parazitus savo akyse
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337036"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3948 cCn1607427658"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/tylus-geradariai-tvarumo-istorijos" target="_blank">
Tylūs geradariai. Tvarumo istorijos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/tvarus-ir-gamtai-draugiski-namai-svajone-ar-realybe-n1084639"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/9f/3a/a2/9f3aa2a6dda86660a68761da6c8082ff.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2c/a7/19/5c/2ca7195cb7ee1b8881c7d13378dccd2f.jpg" width="211" height="232" alt="" /> <div class="video-duration">21:54</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/tvarus-ir-gamtai-draugiski-namai-svajone-ar-realybe-n1084639">
Tvarūs ir gamtai draugiški namai – svajonė ar realybė?
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/modelis-ir-tinklarastininke-steponaviciute-apie-tvaru-poziuri-i-gyvenima-gardziuotis-gera-ismesti-geda-n1083536"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/a2/0e/a4/a20ea415c0dc56ab85c55e5b60d5fcbf.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/8f/79/56/778f795616cb93043240333839573a5d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/modelis-ir-tinklarastininke-steponaviciute-apie-tvaru-poziuri-i-gyvenima-gardziuotis-gera-ismesti-geda-n1083536">
Modelis ir tinklaraštininkė Steponavičiūtė – apie tvarų požiūrį į gyvenimą: „Gardžiuotis gera, išmesti gėda“
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/gabrielius-liaudanskas-svaras-lietuvoje-pilietisku-zmoniu-yra-kur-kas-daugiau-nei-galime-isivaizduoti-n1082692"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/bf/c7/ea/bfc7ea9637471b5582926a2a04494b36.jpg?v=4.2.1.17&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a9/12/63/80/a9126380a1834b9c0946d6a608f61ac0.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/gabrielius-liaudanskas-svaras-lietuvoje-pilietisku-zmoniu-yra-kur-kas-daugiau-nei-galime-isivaizduoti-n1082692">
Gabrielius Liaudanskas-Svaras: „Lietuvoje pilietiškų žmonių yra kur kas daugiau nei galime įsivaizduoti“
</a> <a href="/naujiena/zmones/gabrielius-liaudanskas-svaras-lietuvoje-pilietisku-zmoniu-yra-kur-kas-daugiau-nei-galime-isivaizduoti-n1082692?komentarai=1" class="subTitle">
(16)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321606"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1084448 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1084448 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1084448");
            $('[data-fancybox="photos-1084448"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1084448"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1084448').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1084448').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1084448'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1084448?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '821';

    $(function(){
        $.get('/News/articleCommentsCount/1084448/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TVPlay</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3 televizija</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/main-tv3-trispalve-desktop.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.17&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
            ga('send', 'event', 'Prenumerata', 'subscribe', 'Prenumerata futeryje');
        } else {
            return false;
        }

        this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        this.postSystem.doneCallBack = this.doneSendData.bind(this);
        this.postSystem.sendData.email = email;
        this.postSystem.loadData();
    },
    doneSendData: function (data) {
        this.subscriptionMsg.removeClass('greenText').removeClass('redText');
        this.subscriptionMsg.hide();

        if (data.status == 1) {
            $(this.mainSelector + ' .email-input').val('');
            this.subscriptionMsg.addClass('greenText');
        } else {
            this.subscriptionMsg.addClass('redText');
        }

        this.subscriptionMsg.text(data.msg);
        this.subscriptionMsg.show();

        this.lockSendData = false;
    }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.17"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-659dc6c2d42b9101ee5","applicationID":"122841914","transactionName":"MhBSZQoZXEBSV0FRVwtac0QLDF1eHFpUTVIMEF5QVw5bV1Zb","queueTime":0,"applicationTime":192,"atts":"HldRE0IDT04=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>