<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <script type="text/javascript" src="/pjs/mobilDetect.js?3"></script> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.24&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AGQ.Xh2.1p1DazFKMwJUsbfPw184jtCRQyaUU5f6mH.a7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.1.24"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-04-16 18:50:50" /> <meta name="description" content="Joe Bideno paskelbtos sankcijos Rusijai už kibernetines atakas ir agresiją Ukrainoje rusus jau verčia susimąstyti apie artimiausiu metu galimai ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/3a/e5/7e/4b/3ae57e4b94f2a859e357327db0763780.jpg" /> <meta property="og:title" content="JAV sankcijos Rusijai: prabilo apie brangsiančius būtiniausius produktus" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/3a/e5/7e/4b/3ae57e4b94f2a859e357327db0763780.jpg" /> <meta property="og:image" content="https://static3.inspektorius.lt/usi/324x216/3/fd/e9/47/fde947d55b07ddacc95aa36c9216cab1.jpg?v=4.2.1.24&t=cr&s=324x216&m=3&f=/Uploads/UArticles/leadPhotos/3a/e5/7e/4b/3ae57e4b94f2a859e357327db0763780.jpg" /> <meta property="og:description" content="Joe Bideno paskelbtos sankcijos Rusijai už kibernetines atakas ir agresiją Ukrainoje rusus jau verčia susimąstyti apie artimiausiu metu galimai ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560"> <title>
                    JAV sankcijos Rusijai: prabilo apie brangsiančius būtiniausius produktus | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'verslas,uzsienio-verslas,video,video-naujienos,,,,https://www.tv3.lt/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "Vytautas Dovydaitis";
        var mainCat = "Verslas";
        var subCat = "Užsienio verslas, Video, Video naujienos";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-04-16 18:50:50" /> <meta property="article:modified_time" content="2021-04-16 18:50:50" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Verslas","item":"verslas"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '600-800'});
                    window.dataLayer.push({'content_group2': 'Vytautas Dovydaitis'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'April'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script> <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"VideoObject",
        "name":"TV3 Žinios. JAV sankcijos Rusijai verčia susimąstyti apie brangsiančius būtiniausius produktus",
        "description":"TV3 Žinios. JAV sankcijos Rusijai verčia susimąstyti apie brangsiančius būtiniausius produktus",
        "thumbnailUrl":"https://tvplst.com/thumbnails/600x338/sb/public/asset/poster/512119.jpg",
        "uploadDate":"2021-04-16T15:20:00+00:00",
        "duration":"PT3M32S",
        "publisher":{
            "@type":"Organization",
            "name":"TV3.LT",
            "url":"https://www.tv3.lt/",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.tv3.lt/pimg/2/logo_TV3.png",
                "width":100,
                "height":53
            }
        },
        "contentUrl":"https://tvplay.tv3.lt/uzsienis/uzsienis-11565091",
        "embedUrl":"https://tvplay.tv3.lt/embed?id=11565091",
        "interactionStatistic":"7"
    }
</script> <style>
    body {
        margin-top: 84px !important;
    }
    .live-broadcast-line-segment {
        /*border-bottom: 1px solid #ff0000;*/
        width: 100%;
        position: absolute;
        top: 90px;/*51px*/
        left: 0;
        z-index: 999;
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame {
        display: flex;
        flex-wrap:nowrap;
        justify-content:center;
        align-items:stretch;
    }
    .live-broadcast-line-segment .this-frame .one-side,
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        flex-grow:1;
    }
    .live-broadcast-line-segment .this-frame .one-side {
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame .two-side {
        max-width: 1200px;
        width: 100%;
    }
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        background-color: black;
    }
    .live-broadcast-line-segment .this-frame .info-block {
        display: table;
    }
    .live-broadcast-line-segment .this-frame .info-block .title,
    .live-broadcast-line-segment .this-frame .info-block .text,
    .live-broadcast-line-segment .this-frame .info-block .dot {
        display: table-cell;
        vertical-align: middle;
        padding-top: 3px;
        padding-bottom: 2px;
        font-size: 13px;
        font-weight: bold;
    }
    .live-board-close-btn {
        padding: 3px 4px 0 4px;
        background-color: white;
        cursor: pointer;
    }
    .live-broadcast-line-segment .this-frame .info-block .dot {
        background-color: #ff0000;
        padding-right: 17px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title {
        color: #ffffff;
        background-color: #ff0000;
        padding-right: 18px;
    }
    .live-broadcast-line-segment .this-frame .info-block .text {
        padding-left: 19px;
        letter-spacing: 1px;
        color: white;
    }
    .live-broadcast-line-segment .this-frame .info-block .title .title-style {
        line-height: 35px;
        vertical-align: middle;
        letter-spacing: 1px;
    }
    .live-broadcast-line-segment .blinking-dot-frame {
        background-color: #ffffff;
        padding: 2px;
        border-radius: 7px;
        display: inline-block;
        vertical-align: middle;
        /*margin-bottom: 2px;*/
    }
    .live-broadcast-line-segment .blinking-dot {
        width: 7px;
        height: 7px;
        background-color: #ff0000;
        border-radius: 5px;
        right: 13px;
        top: 13px;
        animation: blinker 1s linear infinite;
    }
    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><style><!-- 
oldbody.tv3 .firstLogo {
    background: url(/Uploads/kaledu_logo_80x52_DESK.png) !important;
    background-size: cover !important;
}

 //--></style> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Balandžio 16 d., Penktadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +8&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/stankunas-geguzes-pradzioje-gali-buti-3-tukst-covid-19-atveju-per-para-n1091476"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/a2/70/2e/a2702e24ebc128e5d7abdd500c628139.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/64/44/c0/3e/6444c03ecb72dd51f90df65dfaec3096.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Stankūnas: gegužės pradžioje gali būti 3 tūkst. Covid-19 atvejų per parą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/orai-laukia-nuostabus-turesime-dar-viena-puiku-savaitgali-n1091478"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/75/58/59/7558591d56f3bfc3951573e6bce4d959.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/54/00/62/33/54006233ea6d4a3b7831fcce10343e1a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Orai laukia nuostabūs: turėsime dar vieną puikų savaitgalį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/sostines-policija-praso-pagalbos-dingo-is-ligonines-isejes-vyras-n1091477"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/41/8c/09/418c0992bd40c2dc78604d141550c778.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/56/cd/f7/ac/56cdf7acffeaa38ffeffe38239e53bc9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Sostinės policija prašo pagalbos – dingo iš ligoninės išėjęs vyras
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/lietuva-pagal-sergamuma-koronavirusu-13-ta-europos-sajungoje-n1091465"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/cd/81/89/cd8189474abe78e231f7f5042342ea86.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/03/15/66/ba/031566ba7f740e7542249646243d24de.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuva pagal sergamumą koronavirusu – 13-ta Europos Sąjungoje
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/restoranai-ir-barai-vieni-jau-atsidarys-o-kiti-lauks-siltesniu-oru-ir-vakcinu-n1091411"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d0/f6/4a/d0f64a7dca710946f9628114ef5f2b90.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b6/88/5f/db/b6885fdb4dedcbafd4a4d493023de28b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Restoranai ir barai: vieni jau atsidarys, o kiti lauks šiltesnių orų ir vakcinų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/vmi-ragina-gyventojus-paskubekite-deklaruoti-pajamas-grazins-virs-17-mln-euru-n1091492"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/09/92/e4/0992e42ac3a44947abb4a5300a463a10.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/07/18/86/aa/071886aa72a106d1edce57bfc4bf74b4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
VMI ragina gyventojus: paskubėkite deklaruoti pajamas, grąžins virš 17 mln. eurų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/pvm-tarifas-sumazes-nukentejusiems-verslams-bet-gyventojams-niekas-neatpigs-n1091451"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0d/4d/b6/0d4db6f58d75de2f7ceb200fd7fd7137.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6c/d0/88/5e/6cd0885eca8d419d8d1f5b2398189f2d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
PVM tarifas sumažės nukentėjusiems verslams, bet gyventojams niekas neatpigs?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/nauseda-sukritikavo-pasirengima-2-2-mlrd-euru-es-paramai-n1091455"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/d1/e5/4f/d1e54f1f951a4645e51c9d76e34fe28d.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f8/85/55/d3/f88555d3371dce2268035e7bd01d309e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nausėda sukritikavo pasirengimą 2,2 mlrd. eurų ES paramai
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/cia-zmones-skaiciuoja-paskutines-savo-dienas-norai-pries-mirti-sugraudina-net-stipriausius-n1090859"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/49/f3/fd/49f3fd30ff927154032181177201ebb8.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d9/45/97/61/d945976136dc4f10b3a140a6b9d3adc8.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Čia žmonės skaičiuoja paskutines savo dienas: norai prieš mirtį sugraudina net stipriausius
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/garsi-vedeja-reze-be-gailescio-nesciai-markle-liepe-uzsiciaupti-n1091507"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d5/8b/50/d58b5059cc8c34feeb06c48ac2b3b19b.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/86/7a/94/7d/867a947d041642389e52fe31658e16db.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Garsi vedėja rėžė be gailesčio: nėščiai Markle liepė užsičiaupti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/vienas-zodiakas-lyg-ant-sparnu-isryskes-meiles-viltys-n1091479"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/cd/f0/97/cdf097a55340bb31a9ff359e00289d2c.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/bf/20/02/1abf200259f61ac7b050db761d0013ec.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vienas Zodiakas – lyg ant sparnų: išryškės meilės viltys
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/lietuviai-dziaugiasi-pirmaisiais-grybais-gamtininkas-ispeja-saugotis-n1091182"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/19/26/e8/1926e8135d54d6a56de580f0f0cc636d.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c4/fd/5a/04/c4fd5a049e3253b308abea4fa823b570.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuviai džiaugiasi pirmaisiais grybais: gamtininkas įspėja saugotis
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/didziajame-sou-burbule-tvyro-romantika-vasha-istare-taip-norbertui-n1091457"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/9d/d8/33/9dd833130c5d9ab05b5e1760ae831a9b.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7e/dc/e8/7d/7edce87d67c14ee68624ab8412f58e43.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Didžiajame šou burbule“ tvyro romantika: Vasha ištarė „taip“ Norbertui
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/atskleista-kiek-kainuos-princo-philipo-laidotuves-pildo-paskutini-vyro-nora-n1091347"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f0/34/a2/f034a2f25b38290fa4a2ed01cae41b4b.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/95/ff/bb/1f/95ffbb1f38d0f23e3f3b63f5f25da19e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Atskleista, kiek kainuos princo Philipo laidotuvės: pildo paskutinį vyro norą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/sedzius-apie-daugiavaikio-tevo-statusa-sudetinga-laikotarpi-ir-kuklu-mylimosios-gimtadieni-n1091349"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/aa/59/5a/aa595af24ab668c0c5ab6147562d0066.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a2/31/b6/76/a231b676093b4acedb18abd2e04bd290.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šedžius – apie daugiavaikio tėvo statusą, sudėtingą laikotarpį ir kuklų mylimosios gimtadienį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/uzmarsumas-senoliui-apverte-gyvenima-aukstyn-kojom-tai-virto-geriausiu-kada-nors-priimtu-mano-sprendimu-n1091430"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/90/2c/46/902c461fb2de3156ecb0920fb26c9627.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5b/f7/f4/22/5bf7f422edc9c4c7d37461d0d4156969.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Užmaršumas senoliui apvertė gyvenimą aukštyn kojom: „Tai virto geriausiu kada nors priimtu mano sprendimu“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/rusija-apie-jav-mestus-kaltinimus-del-kibernetiniu-ataku-tai-kliedesiai-n1091469"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d9/96/11/d99611fda01f4a1a29c2fdb01d89a60b.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/59/e0/60/3359e060275acccded658585fb89a4b4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rusija apie JAV mestus kaltinimus dėl kibernetinių atakų: tai – „kliedesiai“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/floydo-nuzudymu-kaltinamas-buves-jav-policininkas-atsisako-duoti-parodymus-n1091461"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/b2/c4/4e/b2c44e662ebecbea2f4b5976df6766d7.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/79/f9/cd/a0/79f9cda06a4d9b5aa81bd7fd527cff1a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Floydo nužudymu kaltinamas buvęs JAV policininkas atsisako duoti parodymus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/rusija-kariniai-manevrai-prie-ukrainos-niekam-nekelia-pavojaus-n1091450"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/af/31/10/af31108f704b9402a902362a291ea22d.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/82/fc/cc/05/82fccc05a487592cdf105c8ab201f39f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rusija: kariniai manevrai prie Ukrainos niekam nekelia pavojaus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/landsbergis-situacija-ukrainoje-atrodo-pavojingesne-nei-pries-krymo-aneksija-n1091487"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/cf/9c/ee/cf9cee6baea5edac5d86528c9734bfda.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/2a/bf/0f/d32abf0f0e6ef2c052725aa4146702fc.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Landsbergis: situacija Ukrainoje atrodo pavojingesnė, nei prieš Krymo aneksiją  
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
 Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/ryto-vedlys-nepatenkintas-komandos-nesuvaldo-covid-19-situacijos-n1091473"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b7/e5/ea/b7e5eaa955696258cf9826f727f03cf5.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/18/8e/eb/22/188eeb2265db0198b0841d3d438be505.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Ryto“ vedlys nepatenkintas: „Komandos nesuvaldo Covid-19 situacijos“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/giedraitis-sezono-rungtynes-pazymejo-bomba-is-aikstes-vidurio-n1091464"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/7f/11/d8/7f11d8d9cd6d97ca92233ec3be0dd1bc.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ad/94/d8/55/ad94d855d822941455721b0a4bb6f1e6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Giedraitis sezono rungtynes pažymėjo bomba iš aikštės vidurio
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/ketvirta-is-eiles-siauliai-iveike-lietkabeli-n1091458"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/05/f2/29/05f229ff410c78f9d2646bb7f4089c1b.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/20/9a/41/27209a414e7d18d9bdbf23aeb086d36c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ketvirta iš eilės: „Šiauliai“ įveikė „Lietkabelį“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/rekordus-kuriantis-ir-siauciantis-curry-atvede-warriors-i-dar-viena-pergale-n1091482"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/00/a2/81/00a2810d295474ff476cdd0e98d0b40e.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ef/95/37/f3/ef9537f38504633e4157782c5bcf2117.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rekordus kuriantis ir siaučiantis Curry atvedė „Warriors“ į dar vieną pergalę
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/nelaime-statant-gentvilo-nama-aiskeja-detales-kaip-buvo-suzaloti-statybininkai-n1091339"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4e/ad/86/4ead86f9dd767e4b9cb20a42f5d5b8f3.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d0/67/41/00/d0674100956e98a1d3ca283754bba8f2.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nelaimė statant Gentvilo namą: aiškėja detalės, kaip buvo sužaloti statybininkai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/tv3-zinios-brazilijoje-mokslininkai-aptiko-jau-mutavusio-viruso-mutacija-n1090729"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/93/08/f8/9308f8fd1a6a31782856f5db7fcb92d8.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/c8/8b/b0/92c88bb0cd7944dabf723ddb3a927781.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
TV3 Žinios. Brazilijoje mokslininkai aptiko jau mutavusio viruso mutaciją
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/nufilmavo-linksma-kaciuko-poelgi-tyrinedamas-aplinka-prisivire-koses-n1091321"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e5/8d/03/e58d03f3fbe1ad51b99ecf91135d8255.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/d9/3d/68/1ad93d688cb8604b85033d9ee16bd07e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nufilmavo linksmą kačiuko poelgį: tyrinėdamas aplinką prisivirė košės
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/mokslininkai-aptiko-jau-mutavusio-viruso-mutacija-n1091343"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/d6/1f/84/d61f84d512cbd27c0b23b292f9aff3a3.jpg?v=4.2.1.24&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/30/95/ee/c73095eef2279ebe22f97febc2094161.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Mokslininkai aptiko jau mutavusio viruso mutaciją
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div>  </div> <div id="desktopBroad" class="live-broadcast-line-segment" style="display: none;"> <div class="this-frame"> <div class="one-side"></div> <a class="two-side" href="https://www.tv3.lt/1091114" target="_blank"> <div class="info-block"> <div style="width:133px"> <div class="title"> <span class="title-style">
TIESIOGIAI
</span> </div> <div class="dot"> <div class="blinking-dot-frame"> <div class="blinking-dot"></div> </div> </div> </div> <div class="text">
Stebėkite tiesiogiai „Optibet A lygą“: „Žalgiris“ – „Sūduva“
</div> </div> </a> <div class="three-side"> </div> </div> </div> <script>
    function closeLiveBroad() {
        if (typeof(Storage) !== "undefined") {
            sessionStorage.setItem("liveBroadDisable", "true");
            document.getElementById('desktopBroad').style.display = 'none';
        } else {
            document.getElementById('desktopBroad').style.display = 'none';
        }
    }

    if (sessionStorage.getItem("liveBroadDisable") !== "true") {
        document.getElementById("desktopBroad").style.display = 'block';
        document.getElementsByClassName("topSlotWrap")[0].style.paddingTop = '46px';

    }
</script> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/logo_TV3.png"
      }
    </script> <div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.24&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <div class="allNewsPlace" data-link="/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560"> <div class="load-news" article-id="1091560"> <div class="design-1100 article-1091560" id="#mainbarV2" data-link="/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560" article-id="1091560"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/verslas" target="_blank">Verslas</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/vytautas-dovydaitis" rel="author" target="_blank">Vytautas Dovydaitis</a></b> /</i> <i class="source-info">2021.04.16 18:50</i> <i class="source-info"> / </i> <a href="https://www.tv3.lt" target="_blank" rel="nofollow"> <i class="source-info" "> Šaltinis: TV3 </i> </a> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1091560 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560">JAV sankcijos Rusijai: prabilo apie brangsiančius būtiniausius produktus</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Joe Bideno paskelbtos <a href="/gaires/sankcijos?tag=1537" target="_blank">sankcijos</a> Rusijai už kibernetines atakas ir agresiją Ukrainoje rusus jau verčia susimąstyti apie artimiausiu metu galimai brangsiančius būtiniausius produktus. Sankcijos viešai vadinamos ne vien signalu, o tikslingais smūgiais Rusijos ekonomikai ir diplomatijai.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1091560"> <div class="leadPlayVideo"> <div class="intro-1091560"> <div class="popout-video"> <iframe class="tv3-player" width="662" allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="405" scrolling="no" src="https://play.tv3.lt/embed/11565091/?autostart=true"></iframe> <div class="popout-video__controls"> <div class="close-video cv-1091560"></div> </div> </div> </div> <div><div id="tv3_lt_910"></div></div> </div> <div class="bigPhoto" style="position: relative; display: none;"> <div class="commonVisualIco  big"> </div> <a href="/Uploads/UArticles/leadPhotos/3a/e5/7e/4b/3ae57e4b94f2a859e357327db0763780.jpg" data-fancybox="photos-1091560" data-caption="Kova su Putinu aštrėja: Bidenas renkasi visiškai kitokią taktiką (nuotr. SCANPIX)" data-width="2400" data-height="1600"> <img width="662" height="442" alt="Kova su Putinu aštrėja: Bidenas renkasi visiškai kitokią taktiką (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/980x654/3/34/7e/1a/347e1ab30aac39b0aeb4ae945e5628bc.jpg?v=4.2.1.24&amp;t=cr&amp;s=980x654&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3a/e5/7e/4b/3ae57e4b94f2a859e357327db0763780.jpg" /> </a> <p class="photoSource">Kova su Putinu aštrėja: Bidenas renkasi visiškai kitokią taktiką (nuotr. SCANPIX)</p> <div><div id="tv3_lt_910"></div></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1091560"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div class="desktop-icon-div print-desktop-icon" onclick="printArticle(1091560)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Tuo metu diplomatus išsiunčia ne tik Jungtinės Valstijos, bet ir Lenkija. Lietuva kol kas tokių žingsnių nesvarsto.</p> <p>Amerikos prezidentas Joe Bidenas,&nbsp;paskelbęs naujų sankcijų Kremliui,&nbsp;ne tik išprašė iš šalies 10 Rusijos diplomatų, bet ir išplėtė draudimą JAV bankams prekiauti Rusijos skolos popieriais&nbsp;ar skolinti Kremliui. Apribojimų paskelbė ir daugiau nei 30 juridinių ir fizinių asmenų, kurie&nbsp;Kremliaus nurodymu&nbsp;kišosi į pernai metų JAV rinkimus. Smogta ir kelioms rusiškoms technologijų kompanijoms, kurios talkina Rusijos žvalgybai.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/suomija-ruosiasi-deryboms-su-rusija-planuoja-isigyti-sputnik-v-vakcinos-n1091541" target="_blank"> <img width="200" height="110" alt="Rusiška vakcina Sputnik V (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/200x110/3/c0/67/1e/c0671e36ad20d73a2aa117321a1c79ff.jpg?v=4.2.1.24&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5a/15/e7/7c/5a15e77c7b2cb9ed1be37623c4fdb2a1.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/suomija-ruosiasi-deryboms-su-rusija-planuoja-isigyti-sputnik-v-vakcinos-n1091541" target="_blank">Suomija ruošiasi deryboms su Rusija: planuoja įsigyti „Sputnik V“ vakcinos</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/verslas/zelenskis-nord-stream-2-yra-karo-o-ne-verslo-klausimas-n1091523" target="_blank"> <img width="200" height="110" alt="Volodymyras Zelenskis (nuotr. SCANPIX)" src="https://static2.inspektorius.lt/usi/200x110/3/77/0a/14/770a148e1cc318c0f19f6c03e999ed7c.jpg?v=4.2.1.24&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f7/db/42/36/f7db423677c694e49976e3d94781c937.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/verslas/zelenskis-nord-stream-2-yra-karo-o-ne-verslo-klausimas-n1091523" target="_blank">Zelenskis: „Nord Stream 2“ yra karo, o ne verslo klausimas</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/rusija-apie-jav-mestus-kaltinimus-del-kibernetiniu-ataku-tai-kliedesiai-n1091469" target="_blank"> <img width="200" height="110" alt="Putinas Taigoje, 2019-ieji (nuotr. SCANPIX)" src="https://static2.inspektorius.lt/usi/200x110/3/92/84/18/928418a54474dcce99cafd5c307ee5a7.jpg?v=4.2.1.24&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/59/e0/60/3359e060275acccded658585fb89a4b4.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/rusija-apie-jav-mestus-kaltinimus-del-kibernetiniu-ataku-tai-kliedesiai-n1091469" target="_blank">Rusija apie JAV mestus kaltinimus dėl kibernetinių atakų: tai – „kliedesiai“</a></b> </span> </div> </div> </div> </div> <p>Baltųjų rūmų paskelbtas sankcijų sąrašas Amerikiečių spaudoje vadinamas ne tik simboliniu, o tikslingu – diplomatiniu ir į Rusijos ekonomiką nutaikytu smūgiu.</p> <p>„Aiškiai pasakiau prezidentui Putinui, kad galėjome žengti ir toliau. Bet nusprendžiau elgtis proporcingai. JAV nesiekia pradėti konflikto su Rusija. Mes norime stabilių, prognozuojamų santykių. Jei Rusija ir toliau kišis į mūsų demokratiją,&nbsp;esu pasirengęs imtis tolesnių žingsnių“, – sako&nbsp;JAV prezidentas&nbsp;Joe Bidenas.</p> <p>Kiek naujos JAV sankcijos paveiks Rusijos ekonomiką ir elgesį,&nbsp;parodys laikas. Bet kai kurie eiliniai rusai, kurie ir po karo Ukrainoje pradžios prieš kelerius metus pajuto sankcijų poveikį – jau kalba apie galimai brangsiančius produktus ir silpstantį rublį.</p> <p>„Taip, kainos greičiausiai kils.“</p> <p>„Išskyrus tai, kad greičiausiai vėl kris rublio kursas, nieko nepajusime.“</p> <p>„100 proc. pajusime. Savaime suprantama, kils kainos. Gal ir pirmos būtinybės prekių. Tai vienas iš poveikių, kurį pajus eiliniai žmonės.“</p> <p>J.&nbsp;Bidenas sankcijas paskelbė ir už Kremliaus kišimąsi į Amerikos reikalus, ir agresiją Ukrainoje. Dar kartą pakartojo kvietimą Putinui asmeniškai susitikti vasarą Europoje ir išspręsti nesutarimus.</p></p><div class="custom-div" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt' style='min-height:150px'></div> </div> <p>„Visuomet ginsime savo šalį, savo institucijas, savo žmones ir sąjungininkus“, – pasakoja J. Bidenas.</p> <p>Kremlius penktadienį&nbsp;pareiškė, kad Putinas dar svarsto, ar susitikti, ir sprendžia dėl atsako į Vašingtono sankcijas.</p> <p>„Abipusiškumo principas, svarstant tokius klausimus, niekur nedingo. Bet pakartosiu – viskas priklausys nuo sprendimų, kuriuos priims valstybės vadovas“, – teigia&nbsp;Kremliaus atstovas&nbsp;Dmitrijus Peskovas.</p> <p>Pretenzijas Rusijos ambasadoriui dėl agresijos Ukrainoje ir kibernetinių atakų Londone netrukus pareiškė ir Jungtinė Karalystė. O Varšuva paskelbė, solidarizuodamasi su Vašingtonu išprašanti 3 Rusijos diplomatus.</p> <p>Mūsų Užsienio reikalų ministerija savo ruožtu taip pat iškvietė Rusijos ambasadorių Lietuvoje Aleksejų Isakovą. Jam išsakytas nepritarimas ne tik Rusijos veiksmams Ukrainoje, bet ir dėl Navalno nuodijimo ir kitos žalingos Kremliaus veiklos. Su prezidentu Gitanu Nausėda popiet susitikęs mūsų užsienio reikalų ministras pareiškė, kad kol kas Lietuva Rusijos diplomatų atšaukti neketina.</p> <p>„Kol kas nėra priimta tokio sprendimo. Ne, kol kas nėra svarstoma“, – kalbėjo&nbsp;užsienio reikalų ministras&nbsp;Gabrielius Landsbergis.</p> <p>Tuo metu Ukrainos prezidentas paramos akistatoje su Rusija šiandien ieško Prancūzijos sostinėje. Prezidento rūmuose jį sveikina Emmanuelis Macronas. Vaizdo ryšiu prie jų prisijungia ir Vokietijos kanclerė Angela Merkel. Susitikimas – dalis Normandijos formato derybų, kurios pastaruoju metu vyksta be Putino.</p> <p>„Žinoma, pirmiausia jis kalbasi su Vokietijos, Prancūzijos vadovais. Taip pat buvo bandymai susisiekti su prezidentu Putinu. Deja, prezidentas Putinas neatsiliepė Zelenskiui. Tai vėlgi rodo tam tikrą norą nesikalbėti iš vienos pusės“, – sako&nbsp;prezidento patarėja&nbsp;Asta Skaisgirytė.</p> <p><a href="/gaires/ukraina?tag=238" target="_blank">Ukraina</a> Europos šalių ir NATO prašo ne tik įvairios pagalbos pasipriešinime Rusijai, bet ir greitesnės narystės Europos Sąjungoje ir NATO Aljanse.</p> <div class="comment-form comment-form-1091560"> <form action="/UComments/saveCommentReply/1091560" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1091560" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1091560" onclick="writeComment(1091560)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/video/jav-sankcijos-rusijai-prabilo-apie-brangsiancius-butiniausius-produktus-n1091560?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1091560"> <div id="firstRightAd-1091560" class="right-ad right-ad-1091560"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="secondRightAd-1091560" class="right-ad right-ad-1091560"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="thirdRightAd-1091560" class="right-ad right-ad-1091560"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fourthRightAd-1091560" class="right-ad right-ad-1091560"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fifthRightAd-1091560" class="right-ad right-ad-1091560"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="height: auto; background-color: rgb(246, 246, 246);"> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block"> <div class="rubricSlider fmSl-1091560"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId4101 cCn1613403265"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/verslas/5-bustas">
5* būstas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321601" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/verslas/skaisgire-isgyvena-permainu-meta-aprode-busimus-namus-n1082633"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/fa/4f/10/fa4f102f7b30c8a4561488101152c0f6.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/40/65/a3/8a/4065a38a73023d1408479d041d700c1f.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/skaisgire-isgyvena-permainu-meta-aprode-busimus-namus-n1082633">
Skaisgirė išgyvena permainų metą: aprodė būsimus namus
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/verslas/jauniausias-sefas-lietuvoje-ne-tik-pats-irenge-savo-restoranus-bet-ir-sutaupe-n1079492"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/14/75/70/147570e93fbd16d668a9a02052b252f3.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7d/c7/83/6f/7dc7836f49664f7a6ba22012c8e98bb3.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/jauniausias-sefas-lietuvoje-ne-tik-pats-irenge-savo-restoranus-bet-ir-sutaupe-n1079492">
Jauniausias šefas Lietuvoje ne tik pats įrengė savo restoranus, bet ir sutaupė
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336125" style="min-height: 50px;"></div> <style>
.cCn1613403265 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3948 cCn1607427658"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/tylus-geradariai-tvarumo-istorijos" target="_blank">
Tylūs geradariai. Tvarumo istorijos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/pasake-kokia-itaka-gamtai-daro-dzinsai-apie-tai-susimasto-retas-n1089095"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/24/b0/7a/24b07a8b668baa20bf52e7c9319a7f93.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/a1/a2/50/4da1a2509cf0ae4d4ed2b9dc09a557ac.jpg" width="211" height="232" alt="" /> <div class="video-duration">13:32</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pasake-kokia-itaka-gamtai-daro-dzinsai-apie-tai-susimasto-retas-n1089095">
Pasakė, kokią įtaką gamtai daro džinsai: apie tai susimąsto retas
</a> <a href="/naujiena/zmones/pasake-kokia-itaka-gamtai-daro-dzinsai-apie-tai-susimasto-retas-n1089095?komentarai=1" class="subTitle">
(4)
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/medicina-studijavusi-ruta-nustebino-daugeli-netiketai-pasukusi-kitu-keliu-ikure-sekminga-versla-n1090435"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/b2/0f/4b/b20f4b9a4dbf71d394a0e1b7619abd44.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/45/79/d9/2f/4579d92f4d43a34a951da2b83373a816.jpg" width="211" height="232" alt="" /> <div class="video-duration">14:01</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/medicina-studijavusi-ruta-nustebino-daugeli-netiketai-pasukusi-kitu-keliu-ikure-sekminga-versla-n1090435">
Mediciną studijavusi Rūta nustebino daugelį – netikėtai pasukusi kitu keliu įkūrė sėkmingą verslą
</a> <a href="/naujiena/zmones/medicina-studijavusi-ruta-nustebino-daugeli-netiketai-pasukusi-kitu-keliu-ikure-sekminga-versla-n1090435?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/leonardas-pobedonoscevas-apie-kita-ivaizdzio-puse-drabuziai-nebera-tik-mados-reikalas-n1089233"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/e5/7b/16/e57b16d9841f80715367ffb36e4f924f.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e2/b2/b2/47/e2b2b247a49c1f9ea5e8e7da8ffd4a3c.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/leonardas-pobedonoscevas-apie-kita-ivaizdzio-puse-drabuziai-nebera-tik-mados-reikalas-n1089233">
Leonardas Pobedonoscevas – apie kitą įvaizdžio pusę: „Drabužiai nebėra tik mados reikalas“
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321606" style="min-height: 100px;"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4028 cCn1613403222"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_342907" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/pasirupinkite-vaismedziais-sie-darbai-butini-norint-sulaukti-gerybiu-n1091579"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/06/6b/64/066b640531bf296c93e73669efe03f0d.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/57/b1/0b/77/57b10b773d910b876aacb33bd661c298.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pasirupinkite-vaismedziais-sie-darbai-butini-norint-sulaukti-gerybiu-n1091579">
Pasirūpinkite vaismedžiais: šie darbai būtini, norint sulaukti gėrybių
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/trokstate-ryskiai-zydinciu-rododendru-stai-ka-butina-zinoti-n1091396"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/cd/d1/96/cdd1964b8876db81efe26346909bf5ec.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c6/19/dd/95/c619dd95cd348867c69e91c9b7fe7f78.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/trokstate-ryskiai-zydinciu-rododendru-stai-ka-butina-zinoti-n1091396">
Trokštate ryškiai žydinčių rododendrų? Štai ką būtina žinoti
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337658" style="min-height: 50px;"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3995 cCn1613049726"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-kunas/">
Sveikas kūnas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sanariu-ligu-profilaktika-sie-budai-pades-apsisaugoti-nuo-skausmo-n1089926"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/51/93/f8/5193f8a54582a0bd78632ebed75a8c9a.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/ad/9c/37/27ad9c37aa68ab2b17ad013f2281f128.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sanariu-ligu-profilaktika-sie-budai-pades-apsisaugoti-nuo-skausmo-n1089926">
Sąnarių ligų profilaktika: šie būdai padės apsisaugoti nuo skausmo
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/pasitikrink-ar-esi-pakankamai-fiziskai-aktyvus-ir-laimek-perskindol-prizus-n1082588"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/39/01/22/390122c13224e1ed4eac35f7815ff217.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/45/0d/a2/73/450da273bca13672b6dc304f8be1a7c6.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pasitikrink-ar-esi-pakankamai-fiziskai-aktyvus-ir-laimek-perskindol-prizus-n1082588">
Pasitikrink, ar esi pakankamai fiziškai aktyvus ir laimėk Perskindol prizus!
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/nuolatinis-sedejimas-prie-kompiuterio-kaip-isvengti-skausmu-ir-pagalba-jiems-atsiradus-n1089012"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/60/0a/18/600a1800c438ac753d09b40536aa4bf7.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/44/0e/18/0b/440e180bba2fdeb4a266f000763b3e62.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nuolatinis-sedejimas-prie-kompiuterio-kaip-isvengti-skausmu-ir-pagalba-jiems-atsiradus-n1089012">
Nuolatinis sėdėjimas prie kompiuterio: kaip išvengti skausmų ir pagalba jiems atsiradus
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_343942"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3907 cCn1607427658"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones">
Žmonės</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321600" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/motyvuotu-atletu-pora-ieva-ir-artur-pasuko-skirtingais-keliais-n1091648"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/5f/60/36/5f60368a60bfd0e1fa056095a1893779.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/06/6b/aa/2a/066baa2ad5e9a11b5dad4fed28182bb0.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/motyvuotu-atletu-pora-ieva-ir-artur-pasuko-skirtingais-keliais-n1091648">
„Motyvuotų atletų“ pora Ieva ir Artur pasuko skirtingais keliais
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/pareigytes-seimoje-naujas-gyventojas-tampa-populiaresnis-nei-atlikeja-n1091547"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ee/5e/cf/ee5ecf0dce401b4ace81f9d73fc71171.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/58/12/b6/7f/5812b67f238dce2071e7ae68337374c9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pareigytes-seimoje-naujas-gyventojas-tampa-populiaresnis-nei-atlikeja-n1091547">
Pareigytės šeimoje – naujas gyventojas: tampa populiaresnis nei atlikėja
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321604" style="min-height: 50px;"></div> <style>
.cCn1607427658 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4125 cCn1613403111"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/interjeras">
Interjeras</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_433882" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/markizes-specialistai-pataria-kaip-issirinkti-tinkamiausia-varianta-n1091194"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/8e/89/6d/8e896d765de5e60d083ac746b024720f.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/93/f4/4b/b1/93f44bb14b4f7251a2f002d749c575fc.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/markizes-specialistai-pataria-kaip-issirinkti-tinkamiausia-varianta-n1091194">
Markizės: specialistai pataria, kaip išsirinkti tinkamiausią variantą
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/kaip-atsinaujinti-terasa-ar-balkona-siltajam-sezonui-viskas-ka-reikia-zinoti-n1090709"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/98/4b/05/984b052f95fd0533b77da73dab7814c1.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bb/68/40/ff/bb6840ffe08dcc4be317cd74907047d4.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kaip-atsinaujinti-terasa-ar-balkona-siltajam-sezonui-viskas-ka-reikia-zinoti-n1090709">
Kaip atsinaujinti terasą ar balkoną šiltajam sezonui? Viskas, ką reikia žinoti
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_340709" style="min-height: 50px;"></div> <style>
.cCn1613403111 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3804 cCn1603799862"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi/">
Sveikas vienas - sveiki visi</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337047" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/meskinis-cesnakas-kokia-nauda-jis-duoda-organizmui-n1091322"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/0b/4e/aa/0b4eaa0a0cd30b2d2ecaf2fee996be03.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/13/ab/e2/1413abe23bdf621b09461ebb543060d5.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/meskinis-cesnakas-kokia-nauda-jis-duoda-organizmui-n1091322">
Meškinis česnakas: kokią naudą jis duoda organizmui?
</a> <a href="/naujiena/gyvenimas/meskinis-cesnakas-kokia-nauda-jis-duoda-organizmui-n1091322?komentarai=1" class="subTitle">
(11)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sumazinkite-skrandzio-rugstinguma-pasake-viska-ka-reikia-zinoti-n1083598"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/2d/9f/58/2d9f588ee1b65973842a45fc7ac65afa.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/46/62/30/db/466230db66edd26b2763c6b67074e199.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sumazinkite-skrandzio-rugstinguma-pasake-viska-ka-reikia-zinoti-n1083598">
Sumažinkite skrandžio rūgštingumą: pasakė viską, ką reikia žinoti
</a> <a href="/naujiena/gyvenimas/sumazinkite-skrandzio-rugstinguma-pasake-viska-ka-reikia-zinoti-n1083598?komentarai=1" class="subTitle">
(3)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336031" style="min-height: 50px;"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4129 cCn1613403125"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_350394" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/lietuva/mokslininku-zinia-nuo-covid-19-paskiepyti-zmones-sios-ligos-nebeplatina-n1089942"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/9a/8e/73/9a8e735eb7864820de03fcd6c396a13c.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a4/cc/f6/bb/a4ccf6bb25bc3ec50f0df0afd7f4e2d0.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/mokslininku-zinia-nuo-covid-19-paskiepyti-zmones-sios-ligos-nebeplatina-n1089942">
Mokslininkų žinia: nuo Covid-19 paskiepyti žmonės šios ligos nebeplatina
</a> <a href="/naujiena/lietuva/mokslininku-zinia-nuo-covid-19-paskiepyti-zmones-sios-ligos-nebeplatina-n1089942?komentarai=1" class="subTitle">
(47)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/lietuva/dulkio-zinia-pries-sventes-pasiekeme-nauja-rekorda-n1089533"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/13/d9/47/13d9475e753145f3f73d1b8d154e8cf2.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/98/ea/47/c798ea47acdab1644bc7fdeb465fea3c.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/dulkio-zinia-pries-sventes-pasiekeme-nauja-rekorda-n1089533">
Dulkio žinia prieš šventes: pasiekėme naują rekordą
</a> <a href="/naujiena/lietuva/dulkio-zinia-pries-sventes-pasiekeme-nauja-rekorda-n1089533?komentarai=1" class="subTitle">
(20)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338423" style="min-height: 50px;"></div> <style>
.cCn1613403125 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3876 cCn1606142575"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/sveikata/">
Sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_340711" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sveikata/vakcinacija-lietuvoje-nuo-covid-19-paskiepytas-kas-penktas-gyventojas-n1091637"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/88/07/36/88073696fe77466c2f527ebf1103226a.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/f3/7c/53/f6f37c53434e11200a157471a2169069.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/vakcinacija-lietuvoje-nuo-covid-19-paskiepytas-kas-penktas-gyventojas-n1091637">
Vakcinacija Lietuvoje: nuo Covid-19 paskiepytas kas penktas gyventojas
</a> <a href="/naujiena/sveikata/vakcinacija-lietuvoje-nuo-covid-19-paskiepytas-kas-penktas-gyventojas-n1091637?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/sveikata/aiskinamasi-kaip-plinta-mesedes-bakterijos-uzsikretus-gali-pasiekti-kaula-n1090045"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/f7/80/91/f78091aaf99c3acdb9baaff7513e1917.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/7f/45/31/337f453179ed67b5e4a388c44acea8cb.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/aiskinamasi-kaip-plinta-mesedes-bakterijos-uzsikretus-gali-pasiekti-kaula-n1090045">
Aiškinamasi, kaip plinta mėsėdės bakterijos: užsikrėtus gali pasiekti kaulą
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337036" style="min-height: 50px;"></div> <style>
.cCn1606142575 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4063 cCn1613403285"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/videoshotas">
Videoshotas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337657" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/suns-seimininkas-to-isvysti-nesitikejo-uzfiksavo-na-palauk-primenancia-scena-n1091592"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/77/04/82/770482d51d21472b87f2c7be232a5490.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7b/a9/5c/ca/7ba95ccad96244b2b915269a48a0a1e2.jpg" width="211" height="232" alt="" /> <div class="video-duration">00:08</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/suns-seimininkas-to-isvysti-nesitikejo-uzfiksavo-na-palauk-primenancia-scena-n1091592">
Šuns šeimininkas to išvysti nesitikėjo: užfiksavo „Na, palauk!“ primenančią sceną
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/uzfiksavo-zaisminga-kates-reakcija-gavus-maisto-dalintis-nebuvo-nusiteikusi-n1091355"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ce/9d/86/ce9d86765177a4288bde42871912926e.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/8f/10/6e/0e8f106e80d6ae8667870c25d94795c1.jpg" width="211" height="232" alt="" /> <div class="video-duration">00:31</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/uzfiksavo-zaisminga-kates-reakcija-gavus-maisto-dalintis-nebuvo-nusiteikusi-n1091355">
Užfiksavo žaismingą katės reakciją gavus maisto: dalintis nebuvo nusiteikusi
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_354875" style="min-height: 50px;"></div> <style>
.cCn1613403285 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3571 cCn1595508878"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/intymi-sveikata/">
Intymi sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_338425" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/pms-simptomai-kankina-90-proc-moteru-kas-tai-ir-kaip-sau-padeti-n1091001"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/8d/09/4d/8d094d921cda2e09eb600a22fb74967d.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7d/75/b7/eb/7d75b7ebf6e7f1a4ff1b9a71a5c6e3d3.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pms-simptomai-kankina-90-proc-moteru-kas-tai-ir-kaip-sau-padeti-n1091001">
PMS simptomai kankina 90 proc. moterų: kas tai ir kaip sau padėti?
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/neeilinis-atvejis-astru-pilvo-skausma-merginai-sukele-neatsargus-meiles-nuotykis-n1090279"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/49/bd/8e/49bd8e42643f3f7f80987e1dc867f5b3.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/d3/30/8c/30d3308c1896467ab49a7c465ae4cc6c.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/neeilinis-atvejis-astru-pilvo-skausma-merginai-sukele-neatsargus-meiles-nuotykis-n1090279">
Neeilinis atvejis: aštrų pilvo skausmą merginai sukėlė neatsargus meilės nuotykis
</a> <a href="/naujiena/gyvenimas/neeilinis-atvejis-astru-pilvo-skausma-merginai-sukele-neatsargus-meiles-nuotykis-n1090279?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336571" style="min-height: 50px;"></div> <style>
.cCn1595508878 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="UnewsBlock cCn1613396636"> <div class="cleaner"></div> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-kunas/">
Sveikas kūnas</a> </div> </div> </div> <ul class="block-U3news-items"> <li class="U3newsLi Uli2"><div id="titulinis_branding_NOKEYS_tv3_915560" style="min-height: 347px;"></div></li> <li class="U3newsLi Uli3"><div class="mainNewsItem small"> <div class="mainItemImage" style="margin-bottom: 0px;"> <a href="https://www.tv3.lt/fizinio-aktyvumo-testas" target="_blank"> </div> <img class="lazy" src="/Uploads/image/FIZINIO%20aktyvumo%20testas/437x290.jpg" width="437" alt="" style="display: inline;"> </a> </div> <div class="mainItemTitle limit3rows" style="line-height: 22px; font-size: 20px;float: none; margin-bottom: 18px; padding-top: 6px; font-weight: bold; width: 437px;"> <a href="https://www.tv3.lt/fizinio-aktyvumo-testas" target="_blank">
Pasitikrink, ar esi pakankamai fiziškai aktyvus ir laimėk Perskindol prizus!
</a> </div></li> </ul> <div class="cleaner"></div> <style><!--

.cCn1613396636 .U3newsLi {
width: 211px;
float: left;
margin-right: 12px;
}

.cCn1613396636 .U2newsLi.Uli2 {
float: right;
}
.cCn1613396636 .U3newsLi.Uli3 {
margin-bottom: -12px;
margin-right: 0;
width: 437px;
float: left;
}
.cCn1613396636 .U3newsLi.Uli4 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}
.cCn1613396636 .U3newsLi.Uli5 {
margin-right: 0;
width: 211px;
float: left;
margin-right: 12px;
}

.tv3 .cCn1613396636 .mainItemTitle {
    display: inline-block;
    max-height: 90px;
    overflow: hidden;
    text-overflow: ellipsis;
}

.tv3 .cCn1613396636 div.mainNewsSegment {
float:left;
margin-right: 0px;
}

.tv3 .cCn1613396636 div.mainNewsSegment div.mainNewsItem {
margin-right: 0px;
}



/* .cCn1613396636 .onImg {
position:absolute;
z-index:5;
top: -237px;
left: 224px;
}
*/
//--> </style> <div id="titulinis_branding_tv3_342908" style="min-height: 50px;"></div> <br> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4133 cCn1613403352"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis">
Aktyvus laisvalaikis</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321599" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/danguje-silutiske-uzfiksavo-stulbinanti-regini-pasirodo-jis-zada-geras-naujienas-n1091639"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/79/48/89/794889e9a14ed6fb62dfb84a28849469.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d0/ab/a3/d9/d0aba3d93c01898d6c30bd0178f91a85.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/danguje-silutiske-uzfiksavo-stulbinanti-regini-pasirodo-jis-zada-geras-naujienas-n1091639">
Danguje šilutiškė užfiksavo stulbinantį reginį: pasirodo, jis žada geras naujienas
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/intensyvaus-vaiksciojimo-nauda-pades-isvengti-net-psichologiniu-problemu-n1091611"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ee/c9/7a/eec97a302cc26695073be5822b2c300d.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/55/08/53/8a/5508538a5680d406ff72ccd806634aee.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/intensyvaus-vaiksciojimo-nauda-pades-isvengti-net-psichologiniu-problemu-n1091611">
Intensyvaus vaikščiojimo nauda: padės išvengti net psichologinių problemų
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321605" style="min-height: 50px;"></div> <style>
.cCn1613403352 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4127 cCn1613403745"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/emocine-itampa">
Emocinė įtampa</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_916253" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/budai-kaip-sekmingai-kovoti-su-nuovargiu-stresu-ir-itampa-n1091203"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/85/f1/02/85f1024387f438f754d49c1911f32b97.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1e/85/ac/0e/1e85ac0e8ab3ade85c933bff9f19714e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/budai-kaip-sekmingai-kovoti-su-nuovargiu-stresu-ir-itampa-n1091203">
Būdai, kaip sėkmingai kovoti su nuovargiu, stresu ir įtampa
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sie-simptomai-gali-reiksti-depresija-arba-letini-nerima-neignoruokite-ju-n1067319"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/f5/8d/c6/f58dc645b96e4d482b74286e7e25caa2.jpg?v=4.2.1.24&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5a/6f/9c/1f/5a6f9c1f8df184cbfe0c874f62d537cb.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sie-simptomai-gali-reiksti-depresija-arba-letini-nerima-neignoruokite-ju-n1067319">
Šie simptomai gali reikšti depresiją arba lėtinį nerimą: neignoruokite jų
</a> <a href="/naujiena/gyvenimas/sie-simptomai-gali-reiksti-depresija-arba-letini-nerima-neignoruokite-ju-n1067319?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_350395" style="min-height: 50px;"></div> <style>
.cCn1613403745 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1091560 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1091560 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1091560");
            $('[data-fancybox="photos-1091560"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1091560"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1091560').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1091560').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1091560'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1091560?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '821';

    $(function(){
        $.get('/News/articleCommentsCount/1091560/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/main-tv3-trispalve-desktop.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.24&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.24&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
            ga('send', 'event', 'Prenumerata', 'subscribe', 'Prenumerata futeryje');
        } else {
            return false;
        }

        this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        this.postSystem.doneCallBack = this.doneSendData.bind(this);
        this.postSystem.sendData.email = email;
        this.postSystem.loadData();
    },
    doneSendData: function (data) {
        this.subscriptionMsg.removeClass('greenText').removeClass('redText');
        this.subscriptionMsg.hide();

        if (data.status == 1) {
            $(this.mainSelector + ' .email-input').val('');
            this.subscriptionMsg.addClass('greenText');
        } else {
            this.subscriptionMsg.addClass('redText');
        }

        this.subscriptionMsg.text(data.msg);
        this.subscriptionMsg.show();

        this.lockSendData = false;
    }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.24"></script> </body> </html>