<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html lang="lt" xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script>var ua = navigator.userAgent || navigator.vendor || window.opera; if ((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1)){ var noRecombee = !0; }</script> <link rel="stylesheet" media="only screen and (max-width: 1024px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.4.15&t=c&f=/pcss/2/parts/article-responsive-mobile.css" /> <link rel="stylesheet" media="only screen and (min-width: 1025px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.4.15&t=c&f=/pcss/2/parts/article-responsive.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/font-awesome/css/font-awesome.min.css" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <link rel="dns-prefetch" href="https://ping.chartbeat.net"> <link rel="dns-prefetch" href="https://static.chartbeat.com"> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script> <script type='text/javascript' src='//www.youtube.com/iframe_api'></script> <script type="text/javascript">
        var chartBeat = { 'sections':'Verslas,Lietuvos verslas','authors':'Ugnė Paulauskaitė' };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.4.15&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=c&amp;f=/pcss/2/carousel.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <meta name="title" content="„Vilniaus viešasis transportas“ perka 91 naują troleibusą" /> <meta property="fb:app_id" content="1603170966641905" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = new String('oqWaAT_I23IaEkqHxY8JUqeEfSus4yLOpShdLv5flbT.97');
                var pp_gemius_use_cmp = true, pp_gemius_cmp_timeout = 20000;
        //--><!]]>
    </script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script async type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.4.15"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.4.15"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.4.15"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2022-12-28 13:05:26" /> <meta name="description" content="„Vilniaus viešasis transportas“ per artimiausius dvejus metus ketina įsigyti 91 naują troleibusą.Kaip trečiadienį pranešė įmonė, patikslinus sąlygas, ... " /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/b5/02/a0/22/b502a02291ede97836a7367c8ba7fc53.jpg" /> <meta property="og:title" content="„Vilniaus viešasis transportas“ perka 91 naują troleibusą" /> <meta property="og:image" content="https://tv3.lt/Uploads/UArticles/leadPhotos/cf/e1/54/66/cfe15466b935eb5481bf03914e9f9cfd.jpg" /> <meta property="og:description" content="„Vilniaus viešasis transportas“ per artimiausius dvejus metus ketina įsigyti 91 naują troleibusą.Kaip trečiadienį pranešė įmonė, patikslinus sąlygas, ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="canonical" href="https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277"> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" /> <title>
                    „Vilniaus viešasis transportas“ perka 91 naują troleibusą | tv3.lt
            </title> <link rel="apple-touch-icon" href="/favicon_2019.ico" type="image/x-icon" /> <link rel="icon" href="/favicon_2019.ico" type="image/x-icon" /> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <link rel="apple-touch-icon" sizes="57x57" href="/pimg/2/favicon/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/pimg/2/favicon/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/pimg/2/favicon/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/pimg/2/favicon/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/pimg/2/favicon/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/pimg/2/favicon/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/pimg/2/favicon/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/pimg/2/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/pimg/2/favicon/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/pimg/2/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/pimg/2/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/pimg/2/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/pimg/2/favicon/favicon-16x16.png"> <link rel="manifest" href="/pimg/2/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                            var myKeys = 'verslas,lietuvosverslas,,verslas-lietuvosverslas,,https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Verslas";
        var subCat = "Lietuvos verslas";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys[0]
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            var splitSubCat = subCat.split(',');
            var firstSubCat = splitSubCat[0];
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': firstSubCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script async type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2022-12-28 13:05:26" /> <meta property="article:modified_time" content="2022-12-28 13:05:26" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/verslas\/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/verslas\/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277?komentarai=1","author":{"@type":"Organization","name":"Naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"\u201eVilniaus vie\u0161asis transportas\u201c perka 91 nauj\u0105 troleibus\u0105","description":"\u201eVilniaus vie\u0161asis transportas\u201c per artimiausius dvejus metus ketina \u012fsigyti 91 nauj\u0105 troleibus\u0105. \nKaip tre\u010diadien\u012f prane\u0161\u0117 \u012fmon\u0117, patikslinus s\u0105lygas, paskelbtas t\u0105 numatantis vie\u0161asis pirkimas. Pirmieji naujieji troleibusai sostin\u0119 tur\u0117t\u0173 pasiekti 2024-\u0173j\u0173 vasar\u0105, o likusieji \u2013 2025-\u0173j\u0173 prad\u017eioje. \nTarptautinis pirkimas bus finansuojamas Europos rekonstrukcijos ir pl\u0117tros banko (ERPB), \u012fskaitant ir Klimato kaitos programos l\u0117\u0161as \u2013 10 mln. eur\u0173, kuriuos bendrov\u0117 gavo dar 2021-aisiais.","genre":"Verslas","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/b5\/02\/a0\/22\/b502a02291ede97836a7367c8ba7fc53.jpg","width":0,"height":0,"caption":"Troleibusas (nuotr. Fotodiena.lt)"},"dateCreated":"2022-12-28T13:05:26+02:00","datePublished":"2022-12-28T13:05:26+02:00","dateModified":"2022-12-28T13:05:26+02:00","wordCount":421,"interactionCount":19,"keywords":"autobusai, vie\u0161asis transportas, troleibusai, vvt"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Verslas","item":"https:\/\/tv3.lt\/naujiena\/verslas"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '400-600'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2022'});
                    window.dataLayer.push({'content_group4': 'December'});
        
    </script> <link rel="preload" href="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=c&amp;f=/pcss/2/lightslider.css" as="style" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/Inter/style.css?v=4.2.4.15" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/Ionicons/ionicons.css" /> </head> <body class="tv3 design-v4A"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('gemius_init'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); gemius_pending('pp_gemius_init');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <style>
img.tv3-main-banner.snw {
width: auto !important;
height: auto !important;
max-width: 64px;
max-height: 43px;
}
.tv3 div.navigationSegment div.restriction div.spriteUrl { background-image: none; }
</style> <script>
var imgSnow=new Image();
    imgSnow.src='/Uploads/256x180-web-christmas.png';

$(function(){
$('.firstLogo img').fadeOut(100).addClass('snw').attr('src', '/Uploads/256x180-web-christmas.png').height(43).width(61).css('margin-top',1).fadeIn(300);
});
</script> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Gruodžio 28 d., trečiadienis
</div> </div> <div class="header-item-wrap" style="max-width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +1&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="float:right!important;"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;float:right!important;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;float:right!important;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;float:right!important;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;float:right!important;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="header-item-mobile"> <div id="menu-back-button" class="left-block-back main-sprite-v2" onclick="window.history.back()"></div> </div> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/nav/tv3lt.svg"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Automanas');" href="/rubrika/naujienos/automanas">
Automanas
</a> </h3> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="options"> <div class="close-desktop-sticky"></div> <div class="searchBox"> <form action="/m/paieska"> <input placeholder="Paieška" autocomplete="off" type="text" size="10" name="search" title="ieškoti" aria-label="ieškoti" class="gsc-input" id="gsc-i-id1" dir="ltr" spellcheck="false"> <button type="submit" class="searchSubmitButton"></button> </form> </div> <div class="pwrs" style="display: inline-block"> <img src="/pimg/2/nav/pwr.svg" onclick="window.open('https://powerhitradio.tv3.lt/', '_blank');return false;" style="margin: 0 0 -7px 15px; width: 42px; height: 24px;"> <img src="/pimg/2/nav/tv3play.svg" onclick="window.open('https://play.tv3.lt/', '_blank');return false;" style="margin: 0 13px -7px 13px; width: 50px; height: 24px;"> </div> </div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="orai">
Orai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">
Koronavirusas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">
Užsienio verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/nekilnojamasis-turtas">
Nekilnojamasis turtas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/rinkos">
Rinkos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/putino-rezimas">
Putino režimas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/jav">
JAV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/rusija">
Rusija
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/es">
ES
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/kitos-salys">
Kitos šalys
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/tevu-darzelis">
Tėvų darželis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/maistas">
Maistas
</a> </div> <div class="desktop-sticky-element"> <a href="https://www.tv3.lt/horoskopai">
Horoskopai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/pasisakyk">
Pasisakyk
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
Patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveika-gyvensena">
Sveika gyvensena
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/keliones">
Kelionės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/twain-sport">
Twain Sport
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/3x3">
3x3
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga-naujienos">
A Lyga naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga-tiesiogiai">
A Lyga tiesiogiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
 Kitos sporto šakos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/aurum-1006-km-lenktynes">
1006 km lenktynės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/olimpines-zaidynes">
Olimpinės žaidynės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/fifa2022">
FIFA World Cup 2022
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/tv-pagalba">
TV Pagalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pries-srove">
Prieš srovę
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/karstai-su-tv3-lt">
Karštai su tv3.lt
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/farai">
Farai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="https://play.tv3.lt">
TV3 Play
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/filmai">
Filmai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Automanas');" href="/rubrika/naujienos/automanas">
Automanas
</a> </h3> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-mobile"> <a id="menu-back-button-back-header" style="display: none;" href="/"> <div class="left-block-back"></div> <div class="hdr-text">PRADŽIA</div> </a> </div> <div class="header-item-mobile onSwitchDisplay" style="display: none;"> <a class="right-block-share main-sprite-v2 article-new-sprite-more" id="modalOpen"></a> </div> <div class="header-item-wrap share"> <div class="header-item-mobile"> <a class="article-new-sprite-more" id="modalOpen"> <img src="/pimg/2/nav/share_black.svg" alt="Share image" width="22" height="24" /> </a> </div> </div> <div class="header-item-wrap tv"> <div class="header-item-mobile"> <a href="https://www.tv3.lt/programos/tv3" target="_blank"> <img src="/pimg/2/nav/tv_black.svg" alt="Programos image" width="22" height="24" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>
        jQuery(document).ready(function() {
            jQuery(".left-desktop-sticky-btn").click(function () {
                jQuery(".iconic-popup-cover").toggle();
                jQuery("#leftDesktopSticky").addClass("moveIn");
                jQuery("#leftDesktopSticky").removeClass("sticky-hide");
                jQuery("#leftDesktopSticky").removeClass("moveOut");
                jQuery("#leftDesktopSticky").show();
                // $("body").addClass("overflow-hidden");
            });

            jQuery(".left-desktop-sticky-btn-close").click(function () {
                jQuery(".iconic-popup-cover").toggle();
                jQuery(".left-desktop-sticky-btn-close").hide();
                jQuery(".left-desktop-sticky-btn").show();
                jQuery("#leftDesktopSticky").removeClass("moveIn");
                jQuery("#leftDesktopSticky").addClass("moveOut");
                jQuery("body").removeClass("overflow-hidden");
                // setTimeout(hideSticky, 1000);
            });


            jQuery(".close-desktop-sticky").click(function () {
                jQuery(".iconic-popup-cover").toggle();
                jQuery(".left-desktop-sticky-btn-close").hide();
                jQuery(".left-desktop-sticky-btn").show();
                jQuery("#leftDesktopSticky").removeClass("moveIn");
                jQuery("#leftDesktopSticky").addClass("sticky-hide");
                jQuery("#leftDesktopSticky").addClass("moveOut");
                jQuery("body").removeClass("overflow-hidden");
                // setTimeout(hideSticky, 1000);
            });

            jQuery(".iconic-popup-cover").click(function () {
                jQuery(".iconic-popup-cover").toggle();
                jQuery("#leftDesktopSticky").removeClass("moveIn");
                jQuery("#leftDesktopSticky").addClass("sticky-hide");
                jQuery("#leftDesktopSticky").addClass("moveOut");
                jQuery("#leftDesktopSticky").hide();
                jQuery("body").removeClass("overflow-hidden");
                // setTimeout(hideSticky, 300);
            });
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: auto !important;
}

</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center; display: flex; align-items: center; justify-content: center;"> </div> </div> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><script>
function checkIframeLoaded() {
    // Get a handle to the iframe element
    var iframe = document.querySelector('#wrapper980x iframe');
    if(iframe && iframe.offsetHeight >= 200) {
        var iframeDoc = iframe.contentDocument || iframe.contentWindow.document;

        // Check if loading is complete
        if (  iframeDoc.readyState  == 'complete' ) {
console.log('iframe complete');
            iframe.contentWindow.onload = function(){
                console.log('iframe loaded');
            };
            // The loading is complete, call the function we want executed once the iframe is loaded
            afterLoading();
            return;
        }
    }

    // If we are here, it is not loaded. Set things up so we check   the status again in 100 milliseconds
    window.setTimeout(checkIframeLoaded, 100);
}

function afterLoading(){
    var makeSticky = true;
    if($(window).scrollTop() >= 200) {
        $('#wrapper980x').css('transition', 'top 0.5s');
        $('#wrapper980x').css('position', 'relative');
        $('#wrapper980x').css('z-index', '10999');
        $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
        $( window ).scroll(function() {
            if(makeSticky){
                $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
            }
        });
        setTimeout(function () {
            //$('#wrapper980x').css('position', 'initial');
            $('#wrapper980x').css('top', '0px');
            makeSticky = false;
        }, 3000);
    }
}

checkIframeLoaded();
</script> <div class="imMobile"> <a onclick="location.href='https://www.tv3.lt/#video'"> <img src="/Uploads/New_player_banner_720x120.png" alt="TV3 Video turinys" style="width: 100%; max-width: 100%; margin: 0 auto; cursor: pointer"> </a> </div> <style>
.imMobile {
display: none;
}

@media screen and (max-width: 791px) {
.imMobile {
display: block;
}

}

</style><div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="myNewsButton"> <a href="/?mano">Mano naujienos</a> <div class="notificationBubble"></div> </div> <span class="bubblesPartition"></span> <div class="meniu-carusel" id="top-meniu-carusel-593459"> <div class="arrow-left"> <div class="gradient-left"></div> </div> <ul id="lightSlider-bubbleMenu" class="cm-live" style="overflow: hidden"> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/uzsienis/karas-ukrainoje/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Karas Ukrainoje</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/mama" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">M.A.M.A.</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Gyvenimas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/lietuva/kriminalai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Kriminalai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/horoskopai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Horoskopai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/lietuva/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Lietuva</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/uzsienis/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Užsienis</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/video/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Video</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/galvok/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Žaidimas GalvOK</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/programos/tv3/pilna/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">TV programa</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/lives/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Tiesioginės transliacijos</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/news/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">TV3 žinios</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/orai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Orai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/oru-foto/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Siųsk foto Nagliui</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/issipildymoakcija/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Išsipildymo akcija</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/karstai-su-tv3/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Karštai su tv3.lt</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/zmones/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Žmonės</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/maistas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Receptai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/verslas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Verslas</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/Ghost%202/demesio-centre-su-edmundu-jakilaiciu-,serial-4603730/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Dėmesio centre</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/automanas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Automanas</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/series/moterys-meluoja-geriau,serial-1024438/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Moterys meluoja geriau</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/sportas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Sportas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/putino-rezimas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Putino režimas</a> </li> <li class="slider-item"> <a href="https://banga.tv3.lt/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Aktualiausios diskusijos</a> </li> </ul> <div class="arrow-right"> <div class="gradient-right"></div> </div> </div> </div> </div> <script type="text/javascript">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</script><script>
  $(document).ready(function () {
      $('#lightSlider-bubbleMenu .slider-item:contains("Karas Ukrainoje")').attr('style','background-color: #ff0000!important');

      $('#lightSlider-bubbleMenu .slider-item a:contains("Karas Ukrainoje")').css('color','#FFFFFF');
      
      $('#lightSlider-bubbleMenu .slider-item:contains("Mano naujienos")').attr('style','background-color: #999999!important');

      $('#lightSlider-bubbleMenu .slider-item a:contains("Mano naujienos")').css('color','#FFFFFF');
      
      $('#lightSlider-bubbleMenu .slider-item a:contains("EuroBasket 2022")').css('color','#FFFFFF');
   
      $('#lightSlider-bubbleMenu .slider-item:contains("EuroBasket 2022")').attr('style','background-color: #09005f!important');

      $('#lightSlider-bubbleMenu .slider-item a:contains("Karalienė Elžbieta II")').css('color','#FFFFFF');
   
      $('#lightSlider-bubbleMenu .slider-item:contains("Karalienė Elžbieta II")').attr('style','background-color: #000000!important');

      $('#lightSlider-bubbleMenu .slider-item a:contains("Išsipildymo akcija")').css('color','#FFFFFF');
   
      $('#lightSlider-bubbleMenu .slider-item:contains("Išsipildymo akcija")').attr('style','background-color: #44a74d!important');






  });
</script> <style>


.imDesktop {
display: block;
margin-top: 11px !important;
}

@media screen and (max-width: 1024px){

.imDesktop {
display: none!important;
}

}

</style> <div class="imDesktop"> <p style="text-align: center;"> <a onclick="location.href='https://www.tv3.lt/#video'"> <img src="/Uploads/New_player_banner_1200x60.png" alt="TV3 video turinys" style="width: 100%; max-width: 1121px; margin: 0 auto; cursor: pointer"> </a> </p> </div> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><script>
    $(document).ready(function() {
        $('.photoSource').hide();
        $('.articlePhoto').css("position","relative");
        if($('.articlePhoto').find('.commonVisualIco.big.info-v2.no-collapse').length == 0) {
            $('.articlePhoto').append("<div class='commonVisualIco  big info-v2 no-collapse'> <div class=\"main-sprite-v2 infoIcon\"></div> </div>");
        }

        var timer = setInterval(function(){
            var el = document.getElementById('at4-thankyou');
            var el2 = document.getElementById('at-share-dock');
            var el3 = document.querySelector('iframe[id^="stpd"]');

            if (el && el.nextSibling && el.nextSibling.tagName === "IFRAME") {
                el.nextSibling.style.height = "130px";
            }
            if (el2) el2.style.bottom = "50px";
            if (el3) el3.style.marginBottom = "50px";
        },3000);
        setTimeout(() => { clearInterval(timer); }, 12000);
    });

    var setRbData = setRbData || 1;
    var useRbUid = useRbUid || 1;

    var url = new URL(window.location.href);
    var fbId = url.searchParams.get('fbclid');
    if (fbId){
        setRbData = !1;
        useRbUid = !1;
    }

    var setRecommId = setRecommId || 0;
    var recommId = url.searchParams.get('recombee_recomm_id');
    if(recommId) {
        setRecommId = 1;
    }

</script> <div id="reactionOverlay"></div> <div class="allNewsPlace" data-link="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277"> <div id="hiddenInputDiv" style="display: none;"> <input type="text" value="" id="myInput"> </div> <div class="new-sticky-segment show-sticky-bottom"> <div style="width: 100%; margin-right: 20px; border-right: 0; " id="iconicInputDiv"> <div onclick="UComments.showMobileReplyForm()" class="new-sticky-comment-input">
Rašyti komentarą...
</div> </div> <div class="iconic-div" style="width: 100%; "> <a id="commentLink" href="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277?komentarai=1"> <div class="sticky-comment-icon"></div> <div id="commentCount" class=" double-digit ">
0
</div> </a> <div class="recommendation" style=""> <div class="heart" id="1209277" title="Daugiau panašių naujienų"></div> <div class="dislike" id="1209277" title="Mažiau panašių naujienų"></div> </div> <a id="stickyFb" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" target="_blank"> <div class="fb-new-icon"></div> </a> <a id="stickyMsg" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277.YsLU32doLb0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" style="display: none"> <div class="msg-new-icon"></div> </a> <a id="stickyLin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" target="_blank" style="display: none"> <div class="lin-new-icon"></div> </a> <a id="stickyCopy" style="display: none"> <div class="cp-new-icon"></div> </a> <ul class="icons three-dots padLeft article-new-sprite-more" style="margin-left: auto; margin-right: 6px"> <li></li> <li></li> <li></li> </ul> </div> </div> <div class="iconic-popup-cover d-none"></div> <div class="success-popup">
Nuoroda nukopijuota
</div> <div class="iconic-popup d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
DALINTIS
</div> <div class="iconic-popup-link-container"> <div id="copyIcon" class="copy-icon"> <img src="/pimg/2/mobile/sharer-popup/copy-link.png" width="27" height="30" alt="Link copying icon"> <div class="text">Kopijuoti nuorodą</div> </div> <a id="mailTo" href="/cdn-cgi/l/email-protection#57683538332e6a3f232327246d787820202079232164793b23783936223d3e32393678213225243b362478213e3b393e3622247a213e322436243e247a23253639242738252336247a2732253c367a6e667a3936223d367a2325383b323e352224367a396665676e65606071363a276c2422353d3234236a721265726f67726e12013e3b393e362224726567213e3272146272166636243e247265672325363924273825233624721265726f67726e147265672732253c367265676e667265673936223d721463726f627265672325383b323e352224721463726f62"> <img src="/pimg/2/mobile/sharer-popup/email.png" width="32" height="25" alt="Email icon"> <div class="send-icon">Siųsti el. paštu</div> </a> </div> <div class="iconic-popup-link-container"> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/facebook-new.png" width="40" height="40" alt="Facebook icon"> <div class="facebook-icon">Facebook</div> </div> </a> <a id="messenger" href="fb-messenger://share?link=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277&amp;app_id=1603170966641905"> <div> <img src="/pimg/2/mobile/sharer-popup/messenger-new.png" width="40" height="40" alt="FB Messenger icon"> <div class="messenger-icon">Messenger</div> </div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/linkedin-new.png" width="40" height="40" alt="LinkedIn icon"> <div class="linkedin-icon">LinkedIn</div> </div> </a> <a id="twitter" href="//twitter.com/share?via=tv3_lt&url=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/twitter-new.png" width="40" height="40" alt="Twitter icon"> <div class="twitter-icon">Twitter</div> </div> </a> </div> <div class="iconic-popup-link-container-white"> <div class="recommendation"> <div class="wrap"> <div class="heart" id="1209277" title="Daugiau panašių naujienų"></div> <div class="text">Daugiau panašių naujienų</div> </div> <div class="wrap"> <div class="dislike" id="1209277" title="Mažiau panašių naujienų"></div> <div class="text">Mažiau panašių naujienų</div> </div> <a class="errorTextTrigger"> <div class="wrap"> <div class="error-report"></div> <div class="text">Pranešti apie klaidą</div> </div> </a> </div> </div> </div> <div class="comment-sticky d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
Naujas komentaras
</div> <form action="/UComments/saveComment/2603662716" method="POST" autocomplete="off" id="articleCommentForm" class="" autocomplete="off" id="articleCommentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277?komentarai=1"> <div style="width: 95%; margin: 25px auto; text-align: center;"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277?komentarai=1"> <textarea id="mReply" class="iconic-input" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="mReplyAuthor" class="iconic-input-name" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <br> <input id="mCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> <span id="popupCommentNumber" class=" hideItem "> <a class="popupCommentLink" href="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277?komentarai=1"> <b>Skaityti visus komentarus (
<span id="popupCommentCount">0</span>
)</b> </a> </span> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/mjs/UComments/UComments.js?v=3.1.31"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e2df67b532a42c"></script> <script>
        $(document).ready(function () {
            if (commentSticky !== 'undefined') {
                commentSticky();
            }
        });

        function hideBar() {
            $(".allNewsPlace .iconic-popup-cover").removeClass('d-none');
            $(".allNewsPlace .iconic-popup-cover").removeClass('hide-cover');
            $(".allNewsPlace .iconic-popup-cover").addClass('show-cover');
            $(".allNewsPlace .comment-sticky").removeClass('d-none');
            $(".allNewsPlace .comment-sticky").removeClass('hide-comment-sticky');
            $(".allNewsPlace .comment-sticky").addClass('show-comment-sticky');
        }
    </script> <script>
            window.addThisLinkFilter = function(link, layer) {
                if(link.keywords)
                {
                    var publishDate = link.keywords.match(/(\d{4}-\d{2}-\d{2}\s\d{2}:\d{2}:\d{2})/g);
                    if(publishDate)
                    {
                        publishDate = new Date(publishDate);
                        var pastDate = new Date();
                        pastDate.setDate(pastDate.getDate()-2);
                        if(publishDate >= pastDate)
                            return link;
                        else
                            return false;
                    }
                    else
                        return false;
                }
                else
                    return false;
            };
        </script> <div class="load-news" article-id="1209277"> <div class="design-1100 article-1209277" id="#mainbarV2" data-link="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" article-id="1209277"> <div class="article-load "> <div class="article-info"> <div class="articleBreadcrumbs"> <a href="/">TV3 naujienos</a> <span class="ion-ios-arrow-forward"></span> <a href="/rubrika/naujienos/verslas">Verslas</a> <span class="ion-ios-arrow-forward"></span> <a href="/rubrika/naujienos/verslas/lietuvosverslas">Lietuvos verslas</a> </div> <div class="recs"> <span class="source-info">2022-12-28 13:05</span> <span class="source-info"> / </span> <span class="source-info"> šaltinis: BNS</span> </div> </div> </div> <div style="width: 100%; height: max-content; margin-bottom: 20px;" class="arcticle_content a-text article-1209277 article_inside"> <div class="bigPhoto-mobile" style="position:relative"> <div class="commonVisualIco  big info no-collapse"> <div class="main-sprite-v2 infoIcon"></div> </div> <a href="/Uploads/UArticles/leadPhotos/b5/02/a0/22/b502a02291ede97836a7367c8ba7fc53.jpg" data-fancybox="photos-1209277" data-caption="Troleibusas (nuotr. Fotodiena.lt)"> <img alt="Troleibusas (nuotr. Fotodiena.lt)" src="https://static3.inspektorius.lt/usi/662x352/2/ac/06/c6/ac06c6ae5705acec2f0ef9dba4ce593e.jpg?v=4.2.4.15&amp;t=cr&amp;s=662x352&amp;m=2&amp;f=/Uploads/UArticles/leadPhotos/b5/02/a0/22/b502a02291ede97836a7367c8ba7fc53.jpg" /> </a> </div> <div class="breadcrumbs"> <div class="gradient-left"></div> <div id="articleBreadcrumbsSlider" id="cm-live"> <div class="articleBreadcrumbs"> <a href="/"></a> <span class="ion-ios-arrow-forward"></span> <a href="/rubrika/naujienos/verslas">Verslas</a> <span class="ion-ios-arrow-forward"></span> <a href="/rubrika/naujienos/verslas/lietuvosverslas">Lietuvos verslas</a> </div> </div> <div class="gradient-right"></div> </div> <div style="width: 100%;" class="cont_title"> <div class="header-wrap"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277">„Vilniaus viešasis transportas“ perka 91 naują troleibusą</a> </h1> </div> <div class="article-info-mobile"> <div class="authorBlock "> <div class="articleDate">2022-12-28 13:05</div> </div> </div> <div class="first-par-1100"> <p><b>„Vilniaus viešasis transportas“ per artimiausius dvejus metus ketina įsigyti 91 naują troleibusą.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1209277"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/b5/02/a0/22/b502a02291ede97836a7367c8ba7fc53.jpg" data-fancybox="photos-1209277" data-caption="Troleibusas (nuotr. Fotodiena.lt)"> <img class="leadImage" width="755" height="416" alt="Troleibusas (nuotr. Fotodiena.lt)" src="https://static2.inspektorius.lt/usi/755x416/3/0e/73/41/0e7341288e870210b8236867fdfccfb7.jpg?v=4.2.4.15&amp;t=cr&amp;s=755x416&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b5/02/a0/22/b502a02291ede97836a7367c8ba7fc53.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="first-par-1100-mobile"> <div class="readSegment-container"> <div class="fontSegment main-sprite-v2" style="cursor: pointer"></div> </div> <p><b>„Vilniaus viešasis transportas“ per artimiausius dvejus metus ketina įsigyti 91 naują troleibusą.</b></p> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v1_tv3_lt"></div> </div> </div> </div> <div class="content-container tv3" style="display: flex; margin-top: 15px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1209277"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1209277)"> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Kaip trečiadienį pranešė įmonė, patikslinus sąlygas, paskelbtas tą numatantis viešasis pirkimas. Pirmieji naujieji <a href="/gaires/troleibusai" target="_blank">troleibusai</a> sostinę turėtų pasiekti 2024-ųjų vasarą, o likusieji – 2025-ųjų pradžioje.</p> <p>Tarptautinis pirkimas bus finansuojamas Europos rekonstrukcijos ir plėtros banko (ERPB), įskaitant ir Klimato kaitos programos lėšas – 10 mln. eurų, kuriuos bendrovė gavo dar 2021-aisiais.</p> <p>„Pagal paskelbtas pirkimo sąlygas troleibusai į Vilnių atkeliaus partijomis po 20, 35 ir 36 vienetus. Bendra troleibusų su pristatymu kaina bus aiški pasibaigus konkursui, tačiau suma neviršys 48 mln. eurų, kurių didžiąją dalį finansuos ERPB tarptautinis bankas“, – pranešime sakė <a href="/gaires/vvt" target="_blank">VVT</a> vadovas Darius Aleknavičius.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article first"> <div id="relArticle-photoSize"> <a href="/naujiena/video/remigijus-simasius-nutraukus-viesojo-transporto-vairuotoju-streika-labai-dziaugiuosi-n1208516" target="_blank"> <img class="lazy" width="200" height="110" alt="Vilniaus miesto meras Remigijus Šimašius (Fotodiena/ Viltė Domkutė)" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/200x110/3/bc/b0/e1/bcb0e13dc3cc26c28187f1c1082172ff.jpg?v=4.2.4.15&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a2/f7/5b/c3/a2f75bc3b013ab628ec407d7c84fc8f6.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/video/remigijus-simasius-nutraukus-viesojo-transporto-vairuotoju-streika-labai-dziaugiuosi-n1208516" target="_blank">Remigijus Šimašius nutraukus viešojo transporto vairuotojų streiką: „Labai džiaugiuosi“</a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/gincas-baigtas-vilniaus-viesasis-transportas-su-profesine-sajunga-atnaujino-kolektyvine-sutarti-n1208564" target="_blank"> <img class="lazy" width="200" height="110" alt="VVT streikas (Žygimantas Gedvila/ BNS nuotr.)" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/200x110/3/98/ef/52/98ef527fd16de8f7caaa06a5039fdf31.jpg?v=4.2.4.15&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/62/cb/b0/2b/62cbb02b5d8e3b7b280fa88e1548c6eb.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/gincas-baigtas-vilniaus-viesasis-transportas-su-profesine-sajunga-atnaujino-kolektyvine-sutarti-n1208564" target="_blank">Ginčas baigtas: „Vilniaus viešasis transportas“ su profesine sąjunga atnaujino kolektyvinę sutartį</a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/verslas/savivaldybes-atstovas-streikavusiesiems-viesojo-transporto-vairuotojams-alga-nebus-sumoketa-n1208446" target="_blank"> <img class="lazy" width="200" height="110" alt="VVT streikas (Žygimantas Gedvila/ BNS nuotr.)" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/200x110/3/0e/60/a8/0e60a80dc039ddcc9667299cb5eb657e.jpg?v=4.2.4.15&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4b/b4/63/8e/4bb4638e49c1f839aa8893a2bee5f991.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/verslas/savivaldybes-atstovas-streikavusiesiems-viesojo-transporto-vairuotojams-alga-nebus-sumoketa-n1208446" target="_blank">Savivaldybės atstovas: streikavusiesiems viešojo transporto vairuotojams alga nebus sumokėta</a></b> </span> </div> </div> </div> </div> <p>„Konkurso nugalėtojas bus nustatytas įvertinus ne tik geriausią kainą, bet ir 10 metų troleibusų gyvavimo ciklo sąnaudas: elektros suvartojimą, eksploatacinius, remonto bei baterijų nusidėvėjimo kaštus“, – pridūrė jis.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt'></div> </div> <p>Anot VVT, tarptautinis pirkimas pirmą kartą vykdomas naudojantis banko pirkimų sistema. Tai leis užtikrinti didesnę tarptautinę konkurenciją, skaidrumą bei sutrumpins pirkimo procedūrų trukmę.</p> <p>Antrame troleibusų atnaujinimo etape – 2023 metais – bendrovė skelbs dar vieną viešąjį pirkimą 68 triašiams troleibusams įsigyti. Tad iš viso troleibusų parkas iki 2026 metų bus atnaujintas 159 troleibusais.</p> <p>Planuojama, kad Vilnius iki 2026 metų atnaujins visą troleibusų parką, o vidutinis troleibusų amžius sieks kiek daugiau nei dvejus metus.</p><div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v2_tv3_lt"></div> </div> </div> <p>„Atnaujinome didelę dalį autobusų, dabar atėjo laikas troleibusams (...). Ir tai, sakyčiau, net ne troleibusai, o labiau elektriniai <a href="/gaires/autobusai" target="_blank">autobusai</a>, pasikraunantys nuo kontaktinio tinklo“, – teigė sostinės meras Remigijus Šimašius.</p> <p>Kaip nurodo VVT, naujieji autonominės ridos troleibusai dalį kelio gali nuvažiuoti be papildomo įkrovimo – jei standartinių troleibusų maršrutus riboja esamas kontaktinis tinklas, tai troleibusai su autonomine eiga gali važiuoti ir šiam nesant.</p><div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v3_tv3.lt"></div> </div> </div> <p>„Autonominės ridos troleibusai gali nuvažiuoti ne mažiau kaip 20 kilometrų nenaudodami kontaktinio tinklo. Tokio tipo troleibusai yra manevringesni, komfortiškesni, gali apvažiuoti susidariusias kliūtis ne tik sankryžose, bet esant reikalui ir aplinkinėmis gatvėmis, dėl to viešojo transporto sistema taps dar lankstesnė ir efektyvesnė“, – sakė D. Aleknavičius.</p> <p>Kaip paskyroje „Facebook“ teigė R. Šimašiaus, tai leis panaikinti kontaktinį tinklą, „kur jis neestetiškas, kur reikalauja daug stulpų ar prikabinamas prie paveldo saugomų sienų – miesto širdyje“.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v2_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v4_tv3.lt"></div> </div> </div> <p>VVT nurodo, kad pirkimo sąlygose numatyta įsigyti žemagrindžius troleibusus, kurie užtikrins ir žmonių su negalia lygiavertį judėjimą viešuoju transportu. Šiuo metu bendrovėje tokios transporto priemonės sudaro 74 proc., o po pirkimo šis skaičius turėtų siekti apie 90 procentų.</p> <p>Šiuo metu VVT turi 657 transporto priemones: 405 autobusus ir 252 troleibusus.</p> </div> <div class="social_block">
Šaltinis:
BNS
</div> <div class="articleSeeAlsoSegment"> <div class="redBox"></div> <div class="articleSeeAlsoContainer"> <div class="articleSeeAlsoMainTitle">
SUSIJĘ STRAIPSNIAI
</div> <div class="articleSeeAlsoBox first"> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/nepatikrine-tvarkarasciu-neikite-pro-duris-vakare-vilniuje-kursuos-vos-vienas-kitas-autobusas-n1207454"> <img width="120" height="70" alt="autobusas  " src="https://static2.inspektorius.lt/usi/120x70/3/ea/6d/ba/ea6dbae0e1f33782a2125f14a7857e4a.jpg?v=4.2.4.15&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/88/00/4f/84/88004f842eeb3a1cc56dd941fc769d81.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/nepatikrine-tvarkarasciu-neikite-pro-duris-vakare-vilniuje-kursuos-vos-vienas-kitas-autobusas-n1207454">Nepatikrinę tvarkaraščių, neikite pro duris: vakare Vilniuje kursuos vos vienas kitas autobusas</a><span>
(3) </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/savivaldybes-imoniu-atstovai-pranes-kaip-per-streika-kursuos-troleibusai-ir-autobusai-n1204521"> <img width="120" height="70" alt="Viešasis transportas (nuotr. Organizatorių)" src="https://static3.inspektorius.lt/usi/120x70/3/38/4f/3d/384f3dc34288793b8058dd68dbfa77c2.jpg?v=4.2.4.15&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/3d/1f/79/c73d1f798f50668983fb01a63da4f24f.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/savivaldybes-imoniu-atstovai-pranes-kaip-per-streika-kursuos-troleibusai-ir-autobusai-n1204521">Savivaldybės įmonių atstovai praneš, kaip per streiką kursuos troleibusai ir autobusai</a><span>
(1) </span> </div> </div> </div> </div> <div class="article-line"></div> <div class="commentsLite comments-list" id="comments-comments" name="comments-comments"> <form action="/UComments/saveComment/2603662716" method="POST" data-article="2603662716" id="UCommentForm_1209277" name="forma"> <input type="hidden" name="commentForm" value="1" /> <textarea class="greyBubble" placeholder="Rašyti komentarą" name="comment" id="commentText"></textarea> <input style="display: none" class="greyBubble" name="username" autocomplete="off" id="commentName" placeholder="Vardas" value="" /> <button style="display: none" class="redBubble" id="commentBtn" type="submit">Komentuoti</button> </form> </div> <script>
                                        var rand = Math.floor(Math.random() * 1000000000);
                                        var goToComments = '?komentarai=1&commented='+ rand +'#komentarai';
                                        $('.comments-list form').find('#commentBtn').click(function(event){
                                            UComments.saveComments(1209277, goToComments, 'comment');
                                            event.preventDefault()
                                        });

                                        $('.comments-list > #UCommentForm_1209277 #commentText').one('click', function () {
                                            $('.comments-list > #UCommentForm_1209277 #commentName, .comments-list > #UCommentForm_1209277 #commentBtn').show();
                                        });
                                    </script> </div> </div> </div> <div style="height: 100%; width: 300px; margin-top: -29px;" class="right-ads-block" article-id="1209277"> <div id="firstRightAd-1209277" class="right-ad right-ad-1209277"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1209277" class="right-ad right-ad-1209277"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv3_lt_300x600_2d'></div> </div> </div> <div id="thirdRightAd-1209277" class="right-ad right-ad-1209277"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1209277" class="right-ad right-ad-1209277"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1209277" class="right-ad right-ad-1209277"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div></div> </div> </div> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <span>Pranešti klaidą</span> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock span {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
        display: block;
        font-weight: bold;
        text-decoration: none;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="position: relative; padding-top: 55px;" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start; background-color: rgb(246, 246, 246);"> <div style="width: 100%;"> <div class="rekomenduojame" style="bottom: 55px;"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png" alt="rekomenduojame"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                .rekomenduojame-outer {
                    width: 100vw;
                    position: relative;
                    left: 50%;
                    right: 50%;
                    margin-left: -50vw;
                    margin-right: -50vw;
                    overflow: hidden;
                    height: auto;
                }

                .rubricSlider {
                    margin: auto;
                }

                .rekomenduojame-outer li > div {
                    height: 931px;
                }
                </style> <div class="rubricSliderBlockItem"> <div id="block-5news" class="bbId3557 cCn1612878801" style="max-width: 1200px; width: 100%; margin:auto"> <div class="block-5news-slider" style="margin: auto; max-width: 1200px; width: 100%"> <div class="top-wrap"> <a href="/rubrika/naujienos/verslas"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VERSLAS</span> <a class="title-mobile" href="/rubrika/naujienos/verslas">VERSLAS</a> </h2> </a> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1594820" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1594813_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 230px;"> <div id="titulinis_branding_NOKEYS_tv3_1594798" style="min-height: 600px;"></div> <br> <div id="titulinis_branding_NOKEYS_tv3_1600953" style="min-height: 250px;"></div> <br> <h3 class="head_2"> <span>
TV3.LT DRAUGAI</span> </a> </h3> <div class="partnerLinking"> <table width="300"> <tr><td width="10%"><a href="https://www.gjensidige.lt/" target="_blank"><img src="/Uploads/logo_1.png" alt="Gjensidige - draudimo ekspertai"></a></td><td><a href="https://www.gjensidige.lt/privalomasis-draudimas" target="_blank">Gjensidige draudimas</a></td></tr> <tr><td><a href="https://www.bigbank.lt/" target="_blank" rel=><img src="/Uploads/logo_2.png" alt="Paskolų bankas Bigbank"></a></td><td><a href="https://www.bigbank.lt/vartojimo-paskola/" target="_blank">Paskolų bankas</a></td></tr> <tr><td><a href="https://gintarobaldai.lt/" target="_blank"><img src="https://i.ibb.co/stR32X4/GINTARO-ma-as.png" alt="Lovos"></a></td><td><a href="https://gintarobaldai.lt/miegamojo-baldai" target="_blank" rel=>Miegamojo baldai</a></td></tr> <tr><td><a href="https://camelia.lt/" target="_blank" rel=><img src="/Uploads/logo_4.png" alt="Camelia Vaistinė"></a></td><td><a href="https://camelia.lt/89-nereceptiniai-vaistai/" target="_blank"> Vaistinė internete</a></td></tr> <tr><td><a href="https://soulz.lt/lt/c/moterys/drabuziai-31" target="_blank"><img src="https://i.ibb.co/3zQHzjq/Naujas-k-rinys-1.png" alt="Rūbai internetu"></a></td><td><a href="https://soulz.lt/lt/c/vyrai/drabuziai-11" target="_blank">Rūbai internetu</a></td></tr> <tr><td><a href="https://akcijos.lt/" target="_blank"><img src="https://i.ibb.co/hBRmBff/Naujas-k-rinys.png" alt="akcijos, leidiniai"></a></td><td><a href="https://akcijos.lt/maxima-akcijos" target="_blank">Akcijų leidiniai</a></td></tr> </table> </div> <style>
.partnerLinking { background: #f7f7f7; border-collapse: collapse;
}
.partnerLinking td {
border: 1px solid #d4d4d4;
vertical-align: middle;
text-align: center;
}
.partnerLinking td a {
display: block;
font-size: 11px;
color: #555555eb;
font-weight: bold;
}
</style> </div> <div class="mainNewsSegment no-flex" style="max-width: 900px"> <div class="mainNewsItem mBig"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/krepsta-kriptovaliutu-keityklu-lietuvoje-turetu-sumazeti-n1209287"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/65/47/79/65477980d4e33cf620100be0dd20a822.jpg?v=4.2.4.15&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/57/fe/08/1057fe0800dad9935c2dceaeed5b7a27.jpg" width="400" height="" alt="Simonas Krėpšta (nuotr. Fotodiena.lt)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209287"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/krepsta-kriptovaliutu-keityklu-lietuvoje-turetu-sumazeti-n1209287&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/krepsta-kriptovaliutu-keityklu-lietuvoje-turetu-sumazeti-n1209287?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209287" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209287" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/krepsta-kriptovaliutu-keityklu-lietuvoje-turetu-sumazeti-n1209287">
Krėpšta: kriptovaliutų keityklų Lietuvoje turėtų sumažėti
</a> </h3> </div> </div> <div class="mainNewsItem mBig"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/78/9b/ff/789bff31e4a4316881d649d3d1d26220.jpg?v=4.2.4.15&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b5/02/a0/22/b502a02291ede97836a7367c8ba7fc53.jpg" width="400" height="" alt="Troleibusas (nuotr. Fotodiena.lt)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209277"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209277" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209277" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/vilniaus-viesasis-transportas-perka-91-nauja-troleibusa-n1209277">
„Vilniaus viešasis transportas“ perka 91 naują troleibusą
</a> </h3> </div> </div> <div class="mainNewsItem mSmall"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/krepsta-imoniu-paskolu-portfelis-siemet-augo-sparciausiai-nuo-2008-uju-n1209270"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/8f/68/b3/8f68b3103465d490b0c4f167f92e257b.jpg?v=4.2.4.15&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/72/6f/ee/e1/726feee1efbe1f5e5f4772f721bfb8a3.jpg" width="250" height="140" alt="Simonas Krėpšta BNS Foto" loading="lazy" /> </a> </div> <div class="sTitlebox 1209270"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/krepsta-imoniu-paskolu-portfelis-siemet-augo-sparciausiai-nuo-2008-uju-n1209270&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/krepsta-imoniu-paskolu-portfelis-siemet-augo-sparciausiai-nuo-2008-uju-n1209270?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209270" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209270" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/krepsta-imoniu-paskolu-portfelis-siemet-augo-sparciausiai-nuo-2008-uju-n1209270">
Krėpšta: įmonių paskolų portfelis šiemet augo sparčiausiai nuo 2008-ųjų
</a> </h3> </div> </div> <div class="mainNewsItem mSmall"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/bangladeso-sostineje-atidaryta-pirmoji-metro-linija-n1209268"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/f1/4f/45/f14f457cc5fa345d4adb2ef8ea5f2c4b.jpg?v=4.2.4.15&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/1b/bd/32/771bbd32b6304e85b53469c47a5c927f.jpg" width="250" height="140" alt="Bangladešo sostinėje atidaryta pirmoji metro linija (nuotr. SCANPIX)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209268"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/bangladeso-sostineje-atidaryta-pirmoji-metro-linija-n1209268&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/bangladeso-sostineje-atidaryta-pirmoji-metro-linija-n1209268?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209268" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209268" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/bangladeso-sostineje-atidaryta-pirmoji-metro-linija-n1209268">
Bangladešo sostinėje atidaryta pirmoji metro linija
</a> </h3> </div> </div> <div class="mainNewsItem mSmall"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/suskubkite-mokesciu-permokoms-susigrazinti-liko-tik-kelios-dienos-n1209263"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/0b/12/bb/0b12bb9e781dda0506fb367aae9e363c.jpg?v=4.2.4.15&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7d/96/f9/34/7d96f934d6cdf2df8651e0e401ac3f5e.jpg" width="250" height="140" alt="Pinigai (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209263"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/suskubkite-mokesciu-permokoms-susigrazinti-liko-tik-kelios-dienos-n1209263&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/suskubkite-mokesciu-permokoms-susigrazinti-liko-tik-kelios-dienos-n1209263?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209263" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209263" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/suskubkite-mokesciu-permokoms-susigrazinti-liko-tik-kelios-dienos-n1209263">
Suskubkite: mokesčių permokoms susigrąžinti liko tik kelios dienos
</a> </h3> </div> </div> <div class="mainNewsItem mBig"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/netiketa-nuo-naujai-pastatyto-daugiabucio-paupyje-pradejo-kristi-plyteles-n1209254"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/cd/07/49/cd0749d153d82cf85b5a27e185a31599.jpg?v=4.2.4.15&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/23/74/35/72/23743572a1aa0d211dbc727291ca1353.jpg" width="400" height="" alt="	Netikėta: nuo naujai pastatyto daugiabučio Paupyje pradėjo kristi plytelės (Made In Vilnius nuotrauka)  " loading="lazy" /> </a> </div> <div class="sTitlebox 1209254"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/netiketa-nuo-naujai-pastatyto-daugiabucio-paupyje-pradejo-kristi-plyteles-n1209254&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/netiketa-nuo-naujai-pastatyto-daugiabucio-paupyje-pradejo-kristi-plyteles-n1209254?komentarai=1" target="_blank"></a> <a href="/naujiena/verslas/netiketa-nuo-naujai-pastatyto-daugiabucio-paupyje-pradejo-kristi-plyteles-n1209254?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>7<span class="right-bracket">)</span> </a> </div> <div class="recommendation"> <div class="heart" id="1209254" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209254" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/netiketa-nuo-naujai-pastatyto-daugiabucio-paupyje-pradejo-kristi-plyteles-n1209254">
Netikėta: nuo naujai pastatyto daugiabučio Paupyje pradėjo kristi plytelės
</a> </h3> </div> </div> <div class="mainNewsItem mBig"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/pensijos-nuo-2023-m-kuriems-gyventojams-pinigu-bus-mokama-daugiau-n1209258"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/d0/0d/22/d00d22bd66662930395362759a9143a2.jpg?v=4.2.4.15&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/43/69/c5/8b/4369c58b58ddf88f061b9307955b2e42.jpg" width="400" height="" alt="„Sodra“ (nuotr. Fotodiena/Justino Auškelio)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209258"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/pensijos-nuo-2023-m-kuriems-gyventojams-pinigu-bus-mokama-daugiau-n1209258&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/pensijos-nuo-2023-m-kuriems-gyventojams-pinigu-bus-mokama-daugiau-n1209258?komentarai=1" target="_blank"></a> <a href="/naujiena/verslas/pensijos-nuo-2023-m-kuriems-gyventojams-pinigu-bus-mokama-daugiau-n1209258?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> <div class="recommendation"> <div class="heart" id="1209258" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209258" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/pensijos-nuo-2023-m-kuriems-gyventojams-pinigu-bus-mokama-daugiau-n1209258">
Pensijos nuo 2023 m.: kuriems gyventojams pinigų bus mokama daugiau
</a> </h3> </div> </div> <div class="mainNewsItem mSmall"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/sodros-zinia-tevams-nuo-kitu-metu-is-esmes-keiciasi-ismokos-uz-vaikus-n1209257"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/f9/3a/bf/f93abfdfe075b259107d497fcd96179a.jpg?v=4.2.4.15&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/d2/68/07/f3d26807292de10c89eeeefc3531b2f9.jpg" width="250" height="140" alt="Kūdikis (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209257"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/sodros-zinia-tevams-nuo-kitu-metu-is-esmes-keiciasi-ismokos-uz-vaikus-n1209257&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/sodros-zinia-tevams-nuo-kitu-metu-is-esmes-keiciasi-ismokos-uz-vaikus-n1209257?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209257" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209257" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/sodros-zinia-tevams-nuo-kitu-metu-is-esmes-keiciasi-ismokos-uz-vaikus-n1209257">
„Sodros“ žinia tėvams: nuo kitų metų iš esmės keičiasi išmokos už vaikus
</a> </h3> </div> </div> <div class="mainNewsItem mSmall"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/valstybes-kontrole-salies-ekonomikos-ir-finansu-padetis-gali-buti-blogesne-nei-manoma-n1209253"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ff/fb/d2/fffbd2d93c8e03f34ebbf7d727872b15.jpg?v=4.2.4.15&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bd/6c/d4/66/bd6cd466c110e706bd5e264b6d0696de.jpg" width="250" height="140" alt="Lietuviai sukčiams atiduoda vis daugiau pinigų: šiemet apgaule pasisavino daugiau nei 25 milijonus eurų (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209253"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/valstybes-kontrole-salies-ekonomikos-ir-finansu-padetis-gali-buti-blogesne-nei-manoma-n1209253&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/valstybes-kontrole-salies-ekonomikos-ir-finansu-padetis-gali-buti-blogesne-nei-manoma-n1209253?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209253" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209253" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/valstybes-kontrole-salies-ekonomikos-ir-finansu-padetis-gali-buti-blogesne-nei-manoma-n1209253">
Valstybės kontrolė: šalies ekonomikos ir finansų padėtis gali būti blogesnė nei manoma
</a> </h3> </div> </div> <div class="mainNewsItem mSmall"> <div class="OrderedArticle">&nbsp;</div> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/vdi-informuoja-patvirtintas-2023-metais-taikytinas-minimalusis-valandinis-atlygis-n1209252"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/9a/15/5f/9a155fb203aa8068d77fa65d3409c6d6.jpg?v=4.2.4.15&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8d/75/d4/31/8d75d4317825cc811e3a97678d400fc9.jpg" width="250" height="140" alt="Eurai (Žygimantas Gedvila/ BNS nuotr.)" loading="lazy" /> </a> </div> <div class="sTitlebox 1209252"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/verslas/vdi-informuoja-patvirtintas-2023-metais-taikytinas-minimalusis-valandinis-atlygis-n1209252&amp;src=sdkpreparse" class="fb-sharer"> <i class="facebookIcon"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/vdi-informuoja-patvirtintas-2023-metais-taikytinas-minimalusis-valandinis-atlygis-n1209252?komentarai=1" target="_blank"></a> </div> <div class="recommendation"> <div class="heart" id="1209252" title="Noriu matyti daugiau tokių naujienų"></div> <div class="dislike" id="1209252" title="Noriu matyti mažiau tokių naujienų"></div> </div> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/vdi-informuoja-patvirtintas-2023-metais-taikytinas-minimalusis-valandinis-atlygis-n1209252">
VDI informuoja: patvirtintas 2023 metais taikytinas minimalusis valandinis atlygis
</a> </h3> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/verslas">Daugiau</a> </div> </div> </div> </div> </div> </div> </div> <div style="width: 100%; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next" style="bottom: 55px;"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png" alt="toliau skaitykite"> </div> </div> </div> </div> </div> <div style="background-color: rgb(246, 246, 246);" class="m-photoNews" id="rubricBlockItems"> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
rekomenduojame
</div> </div> <div class="content-placeholder"> <div class="rotationSliderWrap"> <div class="rubricSlider fmSl-1209277"> <ul style="clear:both;"> <li style="float: left;"> <h2 class="head_2"> <a href="/rubrika/naujienos/verslas/">Verslas</a> </h2> <div id="tv300x250_mobile_1600954_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="49444" data-break="1"> <a class="iB" href="/m/naujiena/verslas/krepsta-imoniu-paskolu-portfelis-siemet-augo-sparciausiai-nuo-2008-uju-n1209270"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/a9/0f/a5/a90fa5930ed0f64cd5694f0389d45115.jpg?v=4.2.4.15&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/72/6f/ee/e1/726feee1efbe1f5e5f4772f721bfb8a3.jpg" alt="Simonas Krėpšta BNS Foto" /> </div> <div class="t">
Krėpšta: įmonių paskolų portfelis šiemet augo sparčiausiai nuo 2008-ųjų
</div> </a> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="comment-off-wrap" style="margin: 0 15px 27px;"> <div class="comment-off-line" style="border-top: 1px solid black; width: 100%; padding-top: 15px;"></div> <div class="comment-off-text">
TOLIAU SKAITYKITE
</div> </div> <script>
    $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1209277");
    $('[data-fancybox="photos-1209277"]').fancybox({
        protect: true,
        loop: true,
        afterShow: function(instance, current) {
            hitGemius(top.location.href,'');
            
            window.dataLayer.push({'event': 'photo_pageview'});
            
        }
    });
    var aCat = '6';
</script> <div class="loadMoreNews" data-id="41954" data-article="1209277" data-ts="1672225526"></div> <script>
    if(setRecommId === 1){
        if($('.design-1100.article-1209277 #articleContainer .embed-responsive iframe').length > 0) {
            $('.design-1100.article-1209277 #articleContainer .embed-responsive iframe').attr('src', $('.design-1100.article-1209277 #articleContainer .embed-responsive iframe').attr('src').replace('autoplay=true', 'autoplayOnHover=true'));
        }
    }
</script> <script>
        if (!window.nextNewsinit){
            window.nextNewsinit=1;
        }
    </script> </div> <script>
    $(".leadImage, .article-photo-top-el").click(function () {
        var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-landscape, .desktop-new-gallery-portrait').find(".popup_caller_")[0];
        firstGalleryElement.click();
    });
</script> <script>
        $(document).on('click','.big.info.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
        $(document).on('click','.big.info-v2.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info-v2.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
    </script> <script type="text/javascript">
    $(document).ready(function() {
        var blockHeight = $(".article-block-content").height();
        var articleId = $(".right-ads-block:last").attr('article-id');

        //always show first ad
            $("#firstRightAd-" + articleId).show();
            $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);

        if (blockHeight > 2130) {
            $("#secondRightAd-" + articleId).show();
            $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 3180) {
            $("#thirdRightAd-" + articleId).show();
            $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 4240) {
            $("#fourthRightAd-" + articleId).show();
            $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 5300) {
            $("#fifthRightAd-" + articleId).show();
            $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        setTimeout(function() {
            var count = $('.right-ad-' + articleId).length;
            var articleHeight = $('.abc-' + articleId).height();
            var oneBlockHeight = articleHeight / count;
            $('.right-ad-'+articleId).css('height', oneBlockHeight);
        }, 15000);

        var recommendationColor = localStorage.getItem(1209277);
        if(recommendationColor == 'red'){
            $('.allNewsPlace .recommendation .heart').addClass('red')
            $('.iconic-popup .recommendation .wrap .heart').addClass('red');
        }
        else if(recommendationColor == 'black'){
            $('.allNewsPlace .recommendation .dislike').addClass('black')
            $('.iconic-popup .recommendation .wrap .dislike').addClass('black');
        }
    });
</script> <script><!--
    $(function(){
        var firstArrPos = $('.photo-title').outerHeight()||0;
        if(firstArrPos){
            $('.fmHbuttons-1209277').css('bottom', (firstArrPos+100) + "px");
        }
        if ($('.rubricSlider.fmSl-1209277').length) {
            $('.rubricSlider.fmSl-1209277').fmSlides({
                speed: 300,
                delay: !1,
                bindArrows: '.fmHbuttons-1209277'
            });
        }
    });
//--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/6/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
            if ( s != "error" ) {
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical: false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            } else {
                remove_popup();
            }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <link rel="stylesheet" href="/pcss/2/photoswipe/photoswipe.css?v=4.2.4.15"> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <span class="pswp__button pswp__button--close" title="Close (Esc)"></span> <span class="pswp__button pswp__button--share" title="Share"></span> <span class="pswp__button pswp__button--fs" title="Toggle fullscreen"></span> <span class="pswp__button pswp__button--zoom" title="Zoom in/out"></span> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <span class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></span> <span class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></span> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <div id="tv3-banner-container"> <div class="tv3-banner-center"> <div id="tv3-banner-close"></div> <div id="tv320x80_mobile_galerija_tv3_lt" class="fmAz" style="text-align:center; vertical-align: middle; height: 50px; background-color: black;"></div> </div> </div> <script src="/pjs/2/photoswipe.js?v=4.2.4.15"></script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1209277?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();
        $(".article-" + articleId + " .article-title-1100").insertBefore($(".read-easy-" + articleId + " .easy-" + articleId)); //perkeliam article title

        var blockHeight = $(".easy-" + articleId).height();
        //always show first ad
            $("#easy-firstRightAd-" + articleId).show();

        if (blockHeight > 2130) {
            $("#easy-secondRightAd-" + articleId).show();
        }

        if (blockHeight > 3180) {
            $("#easy-thirdRightAd-" + articleId).show();
        }

        if (blockHeight > 4240) {
            $("#easy-fourthRightAd-" + articleId).show();
        }

        if (blockHeight > 5300) {
            $("#easy-fifthRightAd-" + articleId).show();
        }

    }
    if($('.pswp').length > 0 && $('.live-broadcast-line-segment').length > 0) {
        $('.galleryItem a').on('click', function() {
            $('.pswp__ui').css('margin-top', '33px');
            $('.pswp__ui .pswp__top-bar').css('top', 'unset');
        });
    }
</script> <script type="text/javascript">
        function FmCopyLink() {
            var body_element = document.getElementsByTagName('body')[0];
            var selection, selection_c;
            selection = selection_c = window.getSelection();
            var pagelink = "<br /> | Visą straipsnį galite rasti: <a href='"+document.location.href+"'>"+document.location.href+"</a>";
            if (selection_c.toString().length < 20) pagelink = '';
            if(selection_c.toString().indexOf("http") == 0) pagelink = '';
            var copytext = selection + pagelink;
            var newdiv = document.createElement('div');
            newdiv.style.position='absolute';
            newdiv.style.left='-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function() {
                body_element.removeChild(newdiv);
            },0);
        }
    document.oncopy = FmCopyLink;

    $(function(){
        $.get('/News/articleCommentsCount/1209277/0',function(value){
            if(value>0){
                $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
                $('.read_comments').html(' Skaityti komentarus ('+value+')');
            }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });
        
                
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
        
                
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/6/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });

    $('.right-block-share.main-sprite-v2').removeAttr("href");
    $('.right-block-share.main-sprite-v2').attr('id', 'modalOpen');

    $('#modalOpen').on('click', function () {
        $("#shareModal").show();
        $(".live-broadcast-line-segment").hide();
    });
    $(".close").on('click', function () {
        $("#shareModal").hide();
        $(".live-broadcast-line-segment").show();
    });
    $(document).on('click','#shareModal',function(){
        $('#shareModal').hide();
        $(".live-broadcast-line-segment").show();
    });
</script> <script>
    $(document).ready(function() {
        var searchArray = ['sportas.lt', 'krepsinis.net', ['tevu-darzelis.lt', 'tėvų darželis'], ['go3.lt', 'go3', 'tvplay premium'], ['play.tv3.lt', 'tv3 play', 'tv3play.lt', 'tvplay.lt', 'tv3play', 'tvplay'], 'tv3.lt', ['lamaistas.lt', 'lamaistas', 'la maistas']];
        var replaceArray = ['<a href="https://www.sportas.lt" target="_blank">', '<a href="https://www.krepsinis.net" target="_blank">', '<a href="https://www.tevu-darzelis.lt" target="_blank">', '<a href="https://go3.lt" target="_blank">', '<a href="https://play.tv3.lt" target="_blank">', '<a href="https://www.tv3.lt">', '<a href="https://www.lamaistas.lt" target="_blank">'];
        setTimeout(function() {
            changeTextToLinks(searchArray, replaceArray, '.load-news[article-id="1209277"]');
        }, 1000);

        if($(window).width() <= 1024){
            var breadcrumbsSlider = $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider').lightSlider({
                autoWidth: true,
                enableTouch: true,
                enableDrag: true,
                freeMove: true,
                auto: false,
                loop: false,
                enableArrows: true,
                parentElement: '.breadcrumbs',
                onSliderLoad: function() {
                    $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider').removeClass("cS-hidden");
                    $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider .articleBreadcrumbs').show();

                    var childrenWidth = 80;
                    $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider .articleBreadcrumbs').children().each(function() {
                        childrenWidth += $(this)[0].clientWidth;
                    });

                    breadcrumbsSlider.destroy();
                    $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider .articleBreadcrumbs').css('width', childrenWidth + 'px');
                    breadcrumbsSlider = $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider').lightSlider({
                        autoWidth: true,
                        enableTouch: true,
                        enableDrag: true,
                        freeMove: true,
                        auto: false,
                        loop: false,
                        enableArrows: true,
                        parentElement: '.breadcrumbs',
                        onSliderLoad: function () {
                            $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider').removeClass("cS-hidden");
                            $('.load-news[article-id="1209277"] .arcticle_content #articleBreadcrumbsSlider .articleBreadcrumbs').show();
                        }
                    });
                }
            });
        }
    });
</script> </div> <div id="mobileReplySection" style="display: none;"> <button class="replyOverlay" onclick="UComments.hideMobileReplyForm();"></button> <div class="mobileReplySection" style="min-height:0;"> <form action="/UComments/saveComment/2603662716" method="POST" data-article="2603662716" id="UCommentForm" name="forma"> <input type="hidden" name="commentForm" value="1"> <span class="replyToName"></span> <textarea class="commentReplyForm" name="comment" id="commentReplyText" style="font-size:16px;"></textarea> <div class="nameAndSubmit"> <input class="nameForm" name="username" id="commentReplyName" placeholder="Vardas" autocomplete="off" value="" style="font-size:16px;" /> <button class="submitButton" id="replyBtn">Atsakyti</button> </div> <div class="error comment-status-messages UCommentServerErrors"></div> <input class="emailSubscriptionForm" placeholder="El. pašto adresas" name="email" id="commentReplyEmail" style="display: none"> </form> </div> </div> <script>
    $("#simpleCheckbox").change(function() {
        if(this.checked) {
            $('.emailSubscriptionForm').show();
        }
        else{
            $('.emailSubscriptionForm').hide();
            $('.emailSubscriptionForm')[0].value = '';
        }
    });
</script> <script>
    $(document).ready(function () {
        $('#commentReplyText').on('scroll', function() {
            if(this.scrollTop >= 10){
                $('.replyToName').hide();
            }
            else{
                $('.replyToName').show();
            }
        });
    });
</script> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();

    urlParts = /^(?:\w+\:\/\/)?([^\/]+)([^\?]*)\??(.*)$/.exec(this.href);

    if(this.href && !this.href.match(/javascript|void|\#/g) && urlParts[1] === window.location.hostname){
        console.log('loading link in same tab');
        window.open(this.href, '_self');
        return false;
    }
    else if(this.href && !this.href.match(/javascript|void|\#/g)){
        console.log('loading link in new tab');
        window.open(this.href);
        return false;
    }
});
});
</script> <style>

#footer { clear: both; }

</style><div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <span>Pranešti klaidą</span> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock span {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
        display: block;
        font-weight: bold;
        text-decoration: none;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script><style><!--
@media screen and
(max-width: 1024px) {
    html,body {
        overflow-x:unset;
    }
}

//--> </style><style>
@media screen and (max-width: 1024px) {
  .design-v4A .bigPhoto-mobile img {
    aspect-ratio: unset;
  }

  .design-v4A .header-wrap .eTitle {
    font-family: "Helvetica Neue";
  }
}


  
  @media screen and/*!sito cia reikia */(min-width: 1025px){
    .topSlotWrap .commonBlocHeader.big .blocHeaderInfo {
      margin-bottom: 0px !important;
    }

    .topSlotWrap .commonBlocHeader.big {
      padding-bottom: 0px;
    }

    .topSlotWrap .commonBlocHeader.big .meniu-carusel {
      margin-top: 20px;
    }
  }


</style> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/programos/karjera">Karjera</a> <a class="text-link" href="/programos/etikos-normos">Etikos normos</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="/programos/tv3-plus/pilna" target="_blank">TV3 Plus</a> <a class="text-link" href="https://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="footer-left"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <div class="inputField"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> </div> <div class="msg-block"></div> </div> </div> <div class="privacyPolicy"> <input type="checkbox" name="privacyPolicy" onclick="showSubmit()"> <span id="customCheckbox"></span> <label for="privacyPolicy">su <a href="https://www.tv3.lt/apie/privatumo-politika">privatumo taisyklėmis</a> susipažinau</label> </div> </div> <div class="footer-right"> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <div class="links"> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a><a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> </div> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script> <style>
@media screen and (min-width: 1025px) {
#page{
overflow: visible!important;
}
#footer{
width: 100vw;
position: relative;
margin-left: -50vw;
left: 50%;
}
}
</style> <script>
    function showSubmit() {
        if($('.action-block .privacyPolicy input').is(':checked')) {
            $('.action-block .send-mail-button').show();
            $('.action-block .email-input').css('border-radius', '25px 0 0 25px');
            if(screen.width > 1024) {
                $('.action-block .email-input').css('width', '227px');
            }
        }
        else {
            $('.action-block .send-mail-button').hide();
            $('.action-block .email-input').css('border-radius', '25px');
            if(screen.width > 1024) {
                $('.action-block .email-input').css('width', '259px');
            }
        }
    }
</script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>

adfm-ad.adfm-inline {
    bottom: 50px !important;
    transition: 0.5s;
}

</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.4.15&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
                setTimeout(function(){ location.reload(); }, 1000);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script> <script type="text/javascript" src="/pjs/main.js?v=4.2.4.15"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5e2576e60d33fefa0d0","applicationID":"30724104","transactionName":"MhBSZQoZCxFUUhZfVgtac0QLDAoPGl8DQ1MMEF5QVw4AEEZdA0U=","queueTime":0,"applicationTime":370,"atts":"HldRE0IDGB8=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>