<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script type="text/javascript" src="/pjs/mobilDetect.js?5"></script> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.04&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'opuQ_z7r.yLQq2OCLS3BDcd.fXV80iLK5Rf0XaY9Wav.c7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.2.04"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.2.04"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.2.04"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-11-04 06:15:00" /> <meta name="description" content="Artimiausiomis dienomis ciklonai lems lietingus orus, praneša sinoptikai.Ketvirtadienį antroje dienos pusėje daug kur lietus. Aukščiausia temperatūra ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/cc/9b/e2/f7/cc9be2f73fadde65958e29592f654ba7.jpg" /> <meta property="og:title" content="Stebuklo tikėtis nevertą – orai bus itin nemalonūs" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/cc/9b/e2/f7/cc9be2f73fadde65958e29592f654ba7.jpg" /> <meta property="og:description" content="Artimiausiomis dienomis ciklonai lems lietingus orus, praneša sinoptikai.Ketvirtadienį antroje dienos pusėje daug kur lietus. Aukščiausia temperatūra ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345"> <title>
                    Stebuklo tikėtis nevertą – orai bus itin nemalonūs | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'lietuva,orai,,,,https://www.tv3.lt/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Lietuva";
        var subCat = "Orai";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-11-04 06:15:00" /> <meta property="article:modified_time" content="2021-11-04 06:19:45" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/lietuva\/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/lietuva\/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345?komentarai=1","author":{"@type":"Organization","name":"Naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Stebuklo tik\u0117tis nevert\u0105 \u2013 orai bus itin nemalon\u016bs","description":"Artimiausiomis dienomis ciklonai lems lietingus orus, prane\u0161a sinoptikai. \nKetvirtadien\u012f antroje dienos pus\u0117je daug kur lietus. Auk\u0161\u010diausia temperat\u016bra 5\u201310 laipsni\u0173 \u0161ilumos. \nPenktadien\u012f&nbsp;daug kur palis, dien\u0105 vyraus nedidelis lietus. Pietry\u010di\u0173, piet\u0173, pereinan\u010dio \u012f pietvakari\u0173, vakar\u0173 v\u0117jo g\u016bsiai nakt\u012f paj\u016bryje sieks 15\u201317 m\/s, dien\u0105 vietomis 15\u201320 m\/s. Temperat\u016bra nakt\u012f 4\u20139, dien\u0105 6\u201311 laipsni\u0173 \u0161ilumos.","genre":"Lietuva","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/cc\/9b\/e2\/f7\/cc9be2f73fadde65958e29592f654ba7.jpg","width":0,"height":0,"caption":"Ruduo Vilniuje (nuotr. Fotodiena\/Justinas Au\u0161kelis)  "},"dateCreated":"2021-11-04T06:15:00+02:00","datePublished":"2021-11-04T06:15:00+02:00","dateModified":"2021-11-04T06:15:00+02:00","wordCount":59,"interactionCount":3,"keywords":"orai, or\u0173 prognoz\u0117, sinoptikai"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Lietuva","item":"https:\/\/tv3.lt\/naujiena\/lietuva"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '0-200'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'November'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187252','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script>  <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js"></script> <script>inView.offset(-800);</script> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Lapkričio 4 d., Ketvirtadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +9&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
 </a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/migrantu-krize">
Migrantų krizė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/lietuva-ir-pasaulis-2021">
Lietuva ir pasaulis 2021
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/vilniaus-rajone-zmonai-peili-i-kakla-iremusio-vyro-pasiteisinimas-pries-tai-ji-man-ismuse-danti-n1120059"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/8a/b8/19/8ab819011e79c2b57a38b00d138aa723.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/5d/91/68/c75d91680e80598d78af75668246a986.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vilniaus rajone žmonai peilį į kaklą įrėmusio vyro pasiteisinimas: prieš tai ji man išmušė dantį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/ivertino-sunkius-valdanciuju-darbo-metus-rekordiskai-zemi-reitingai-ir-sudauzytos-zmoniu-viltys-n1119893"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/67/5a/cd/675acdd1367a675ef4dab9fbfddc5ff5.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/f2/72/2c/0ef2722ca77bb1bf9972fe17f29e02f5.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Įvertino sunkius valdančiųjų darbo metus: rekordiškai žemi reitingai ir sudaužytos žmonių viltys
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/kriminaline-lietuva-pirmaujame-pagal-zmogzudysciu-skaiciu-tai-zenklas-kad-visuomeneje-negerai-n1115804"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/24/2c/e6/242ce6baac4922ab7bcc45ac967ce539.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/ec/62/17/f6ec62175ffc78ddb33117a138fde1cd.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kriminalinė Lietuva: pirmaujame pagal žmogžudysčių skaičių – tai ženklas, kad visuomenėje negerai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/vilniaus-rajone-moteris-sumuse-jos-sunui-alkoholio-i-skola-parduodancia-pardaveja-n1117595"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/6f/0f/d9/6f0fd9189332fa50dcc9a780d994c420.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bb/69/77/b4/bb6977b44bb5cac4f8784381b2f25709.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vilniaus rajone moteris sumušė jos sūnui alkoholio į skolą parduodančią pardavėją
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
 Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/tiesioginiai-skrydziai-i-jav-suskaiciavo-kiek-turi-buti-keleiviu-kad-lektuvas-pakiltu-is-lietuvos-n1114613"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/de/ac/8a/deac8a5e5726b7cf86416e67f1ce0866.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/51/67/c9/9f/5167c99f3144fbb4b9e9d55c6e2fb092.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tiesioginiai skrydžiai į JAV: suskaičiavo, kiek turi būti keleivių, kad lėktuvas pakiltų iš Lietuvos
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/lietuviai-priprato-prie-ismoku-nieko-neveikiant-todel-dabar-dirbti-neina-n1120195"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/82/08/e7/8208e7b0eb0ca902e1eafadc1ebddfee.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/8b/c3/69/848bc36992d0d946e33aedd25eea6847.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuviai priprato prie išmokų nieko neveikiant, todėl dabar dirbti neina?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/ligos-ismoka-susirgusiems-covid-19-kada-ji-didesne-nei-iprastai-n1107794"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/24/29/40/2429409edfed71ee837f12b7af0721e8.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a7/25/da/35/a725da3573a4c7dbba63dd1e2f4370fe.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ligos išmoka susirgusiems COVID-19: kada ji didesnė nei įprastai?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/nusiteikite-dar-didesnems-maisto-kainoms-ukininkai-ispeja-apie-mazesni-derliu-n1119506"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/1d/68/44/1d68448e42b4b8283f37c3403f02c6c4.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f7/f3/36/21/f7f3362109705220e2afe2723995d49d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nusiteikite dar didesnėms maisto kainoms: ūkininkai įspėja apie mažesnį derlių
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
 </a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-vitamino-d-trukuma-nenumokite-i-juos-ranka-n1119348"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/2d/88/c5/2d88c5ec67d319ac2893540abd176ee5.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c3/a4/be/45/c3a4be456f18674d0cdfedd4b4a756eb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šie ženklai išduoda vitamino D trūkumą: nenumokite į juos ranka
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/85-eriu-senjoru-simboliu-tapusi-grasilda-atvere-sirdi-to-apie-jos-gyvenima-nezino-daznas-n1118100"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/8a/59/fb/8a59fb8c2790fad7e1d42a4017bce0ed.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/36/22/aa/ef/3622aaef16964749ee1482e475c708c4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
85-erių senjorų simboliu tapusi Grasilda atvėrė širdį: to apie jos gyvenimą nežino dažnas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/dabar-valgykite-siuos-produktus-gydytoja-isdave-kas-stiprina-musu-imuniteta-n1120281"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/80/2c/12/802c12c6e9e25cb7e7c9afd0c7c3a868.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/df/54/d2/ae/df54d2ae392a4346118d5c34e04bab88.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Dabar valgykite šiuos produktus: gydytoja išdavė, kas stiprina mūsų imunitetą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/nedarykite-siu-klaidu-kapinese-zinove-pasake-ko-vertetu-vengti-n1119892"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/72/71/0d/72710d90e7c5e4057aafb4c0e9af7f9f.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/68/7f/41/f9/687f41f9e62d3e47bdaf58a4af6f8d91.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nedarykite šių klaidų kapinėse: žinovė pasakė, ko vertėtų vengti
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/jeronimas-milius-atskleide-kaip-sekesi-buti-salia-covid-19-sergancios-zmonos-dareme-tai-ir-viskas-gerai-n1122264"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/17/1b/65/171b65589ffd4191fec19f3b9d7a159a.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/6b/c1/3e/8c6bc13ec5c7970eb171bacbc3a69457.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Jeronimas Milius atskleidė, kaip sekėsi būti šalia COVID-19 sergančios žmonos: „Darėme tai ir viskas gerai“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/zivile-pinskuviene-apie-grozio-paslaptis-ir-santykius-su-vyru-pykstasi-tik-del-vienos-priezasties-n1119527"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/fc/26/8a/fc268ae5dd00ef2c76c6bbd459d18df1.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/80/40/9b/89/80409b897d3b32b2c0e036b7b5b9e27f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Živilė Pinskuvienė – apie grožio paslaptis ir santykius su vyru: pykstasi tik dėl vienos priežasties
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/ruta-lukoseviciute-apie-pazinti-su-jaunesniu-mylimuoju-santuoka-ir-vyro-lepinima-del-vienos-dovanos-susikrimto-n1119862"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/93/e3/75/93e375b828f69ba51d7a8031bb27ae9d.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a1/ec/59/f9/a1ec59f91467ff6bde3923ac8b93d34b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rūta Lukoševičiūtė – apie pažintį su jaunesniu mylimuoju, santuoką ir vyro lepinimą: dėl vienos dovanos susikrimto
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/marius-jampolskis-apie-darba-ant-scenos-manau-kad-aktorius-niekada-negali-nurimti-n1114547"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d7/98/d3/d798d363ae949a9e208db52cfc2bb879.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ae/04/ea/3f/ae04ea3f8ab41366fadd7d05e908be43.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Marius Jampolskis apie darbą ant scenos: „Manau, kad aktorius niekada negali nurimti“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/klimato-prognozes-2500-iesiems-tai-jau-zmonems-svetima-zeme-n1117730"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ee/43/0b/ee430bfed5fb3ccceff3c9357b693fca.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/eb/d8/39/af/ebd839af313bc9a52b5b9f55464426f2.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Klimato prognozės 2500-iesiems: tai – jau žmonėms svetima Žemė
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/klimato-kaita-atsake-kaip-ji-pablogins-gyvenima-jaunimui-n1117726"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/3f/d0/da/3fd0da4022b515310e0c8dd47cd197a1.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e7/83/be/2f/e783be2f3076cf55db9cf697a8f47a3d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Klimato kaita: atsakė, kaip ji pablogins gyvenimą jaunimui
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/nato-planai-is-mokslines-fantastikos-srities-norima-pasitelkti-saule-n1120232"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/35/1d/73/351d73237cde69623127bf60ab8444e8.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1e/67/5d/bc/1e675dbcf10cb4e51be6641353f10a5b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
NATO planai iš „mokslinės fantastikos“ srities: norima pasitelkti Saulę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/kremliaus-priesas-nr-1-jukos-ir-chodorkovskio-istorija-n1118729"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4d/19/3b/4d193bf0e8c712f0ce3a3fbb95f3724b.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3a/10/30/9a/3a10309abc7c577bbb486d6a1bc50b9a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kremliaus priešas Nr. 1: „Jukos“ ir Chodorkovskio istorija
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/99-dienos-iki-ziemos-olimpiados-viltys-del-biatlonininku-ir-nezinioje-esantys-ciuozejai-n1120153"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/5f/4b/5b/5f4b5ba93b51df60df033a1ff36c5644.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/49/4b/1f/d0/494b1fd076bcdaf056bcef5745d98a61.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
99 dienos iki žiemos olimpiados – viltys dėl biatlonininkų ir nežinioje esantys čiuožėjai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/rezultatyviame-optibet-a-lygos-mace-dainava-pranoko-dziuga-n1120040"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e4/c0/b8/e4c0b8f2d2a4d552021321590854b2d4.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/3a/c1/62/523ac1620fce6160936d4d81fd115883.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rezultatyviame „Optibet A lygos“ mače „Dainava“ pranoko „Džiugą“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/dar-vieno-ivertinimo-sulaukes-arvydas-sabonis-apie-zalgiri-gyvenima-ispanijoje-ir-istorines-krepsinio-kovas-n1120383"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/d6/6d/b1/d66db18ce82b87a33bc143c7d30f174d.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c0/b1/b6/8d/c0b1b68dc0125d4d3de216d3b5f1a011.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Dar vieno įvertinimo sulaukęs Arvydas Sabonis – apie „Žalgirį“, gyvenimą Ispanijoje ir istorines krepšinio kovas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/uteniskiu-lyderis-patrickas-milleris-jei-pagerinsiu-tritaskius-manau-busiu-nesustabdomas-n1120394"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/a4/6f/69/a46f6946373e23e4ab29b21e6cc8f611.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/74/a7/12/1a74a7123a05265c1e944ad6beda8319.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Uteniškių lyderis Patrickas Milleris: „Jei pagerinsiu tritaškius, manau, būsiu nesustabdomas“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/atidziau-i-elektros-laidus-isiziurejusi-moteris-nustero-ju-kabejo-simtai-jei-ne-tukstanciai-n1122242"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/07/e3/1e/07e31e932fc025f5a286270f79b57108.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ab/12/3c/ed/ab123ced0d908b6ee9a5175613d55d9d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Atidžiau į elektros laidus įsižiūrėjusi moteris nustėro: jų kabėjo šimtai, jei ne tūkstančiai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/isplitus-sokiruojanciam-vaizdo-irasui-is-vilniaus-ligonines-zadama-mokyti-medikus-kaip-iveikti-stresa-n1122226"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f1/e0/22/f1e0221d0f458b5f9646b7ac11a15b6f.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bc/52/b8/ed/bc52b8ed8fe5fb035b1bd9fdb04c41e8.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Išplitus šokiruojančiam vaizdo įrašui iš Vilniaus ligoninės, žadama mokyti medikus, kaip įveikti stresą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/pakaunes-prekybos-centre-plesikai-nakti-susprogdino-bankomata-ir-spruko-n1122232"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/b4/c8/e0/b4c8e0575e98bf81bd6036f718618ed5.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e9/72/df/22/e972df22106bdade3262a809d54da471.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pakaunės prekybos centre plėšikai naktį susprogdino bankomatą ir spruko
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/tv3-zinios-uzfiksavo-grubu-slaugytojos-elgesi-suskaiciavo-kiek-seimo-nariai-isleido-parlamentiniu-lesu-australijoje-rado-dingusia-mergaite-n1122275"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0f/5f/3c/0f5f3ca4ddbc36b0107e225a24d76c87.jpg?v=4.2.2.04&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/85/40/19/a08540196a5ef9046f792680fad501af.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
TV3 Žinios. Užfiksavo grubų slaugytojos elgesį; Suskaičiavo, kiek Seimo nariai išleido parlamentinių lėšų; Australijoje rado dingusią mergaitę
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/migrantu-krize">
Migrantų krizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/lietuva-ir-pasaulis-2021">
Lietuva ir pasaulis 2021
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: 0px;
visibility: hidden;
}
</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center;"> </div> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script><script type="text/javascript">
var mId = "187239";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><meta name="google-site-verification" content="OmaEd8G9aaqD4kYcYlPflcu72uVEs3oaygidcVaskSo" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7320133239097851" crossorigin="anonymous"></script><script type="text/javascript">
var mId = "1111254";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script><script src="https://www.googleoptimize.com/optimize.js?id=OPT_CONTAINER_ID"></script><script src="https://www.googleoptimize.com/optimize.js?id=OPT_CONTAINER_ID"></script><script data-ad-client="ca-pub-5953411655077692" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><div class="allNewsPlace" data-link="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345"> <div class="load-news" article-id="1122345"> <div class="design-1100 article-1122345" id="#mainbarV2" data-link="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345" article-id="1122345"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/lietuva" target="_blank">Lietuva</a></b> /</i> <i class="source-info">2021.11.04 06:15</i> <i class="source-info"> / </i> <a href="http://www.meteo.lt" target="_blank" rel="nofollow"> <i class="source-info" "> Šaltinis: Meteo.lt </i> </a> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1122345 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345">Stebuklo tikėtis nevertą – orai bus itin nemalonūs</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Artimiausiomis dienomis ciklonai lems lietingus orus, praneša <a href="/gaires/sinoptikai?tag=20196" target="_blank">sinoptikai</a>.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1122345"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/cc/9b/e2/f7/cc9be2f73fadde65958e29592f654ba7.jpg" data-fancybox="photos-1122345" data-caption="Ruduo Vilniuje (nuotr. Fotodiena/Justinas Auškelis)  " data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Ruduo Vilniuje (nuotr. Fotodiena/Justinas Auškelis)  " src="https://static2.inspektorius.lt/usi/755x512/3/5f/31/a5/5f31a5f30c3ca287fcbc1101c579aa75.jpg?v=4.2.2.04&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cc/9b/e2/f7/cc9be2f73fadde65958e29592f654ba7.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1122345"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1122345)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Ketvirtadienį antroje dienos pusėje daug kur lietus. Aukščiausia temperatūra 5–10 laipsnių šilumos.</p> <p>Penktadienį&nbsp;daug kur palis, dieną vyraus nedidelis lietus. Pietryčių, pietų, pereinančio į pietvakarių, vakarų vėjo gūsiai naktį pajūryje sieks 15–17 m/s, dieną vietomis 15–20 m/s. Temperatūra naktį 4–9, dieną 6–11 laipsnių šilumos.</p> <div class="comment-form comment-form-1122345"> <form action="/UComments/saveCommentReply/1122345" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1122345" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="commentAuthor" class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input id="desktopCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1122345" onclick="writeComment(1122345)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1122345"> <div id="firstRightAd-1122345" class="right-ad right-ad-1122345"><div id="customReklama1" class="custom-stick-div">REKLAMA
<div id="tv300x600_1d_tv3_lt" style="height: 600px;"> </div></div> <script type="text/javascript">
var placeId='tv300x600_1d_tv3_lt', mId='187252';
window.document.getElementById(placeId).style.height="600px";
window.document.getElementById(placeId).innerHTML = "";
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c && c.innerHTML==''){adformtag.push(function(){if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> </div> <div id="secondRightAd-1122345" class="right-ad right-ad-1122345"><div id="customReklama2" class="custom-stick-div">REKLAMA
<div id="tv300x600_2d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="thirdRightAd-1122345" class="right-ad right-ad-1122345"><div id="customReklama3" class="custom-stick-div">REKLAMA
<div id="tv300x600_3d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fourthRightAd-1122345" class="right-ad right-ad-1122345"><div id="customReklama4" class="custom-stick-div">REKLAMA
<div id="tv300x600_4d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fifthRightAd-1122345" class="right-ad right-ad-1122345"><div id="customReklama5" class="custom-stick-div">REKLAMA
<div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="background-color: rgb(246, 246, 246);" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                                        .rekomenduojame-outer {
                                            width: 100vw;
                                            position: relative;
                                            left: 50%;
                                            right: 50%;
                                            margin-left: -50vw;
                                            margin-right: -50vw;
                                            overflow: hidden;
                                            height: auto;
                                        }

                                        .rubricSlider {
                                            margin: auto;
                                        }

                                        .rekomenduojame-outer li > div {
                                            height: 931px;
                                        }
                                    </style> <div class="rubricSlider fmSl-1122345"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047854" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GALVOK</span> <a class="title-mobile" href="/rubrika/naujienos/galvok">GALVOK</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/galvok" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/galvok" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1149314" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1149312" style="min-height: 250px;"></div> <br> <div id="titulinis_branding_NOKEYS_tv3_1116137" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/treciadienio-zaidimas-galvok-isbandykite-savo-jegas-n1122220"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/7b/2e/e4/7b2ee4f26aa9e72d75d9fbb2d2229a75.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/63/d7/a6/3e/63d7a63e0ef40244aeb5cde91b3365d3.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/treciadienio-zaidimas-galvok-isbandykite-savo-jegas-n1122220">
Trečiadienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1122220"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/treciadienio-zaidimas-galvok-isbandykite-savo-jegas-n1122220&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/treciadienio-zaidimas-galvok-isbandykite-savo-jegas-n1122220&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1121052"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mBig"> <div class="lN mT">TIESIOGIAI
<div class="red-circle"></div> </div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/7d/e3/8b/7de38b16c19d40852772b666fc239119.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/57/e9/76/be/57e976be2bc5e320b2a54adb83f30d1d.jpg" alt="" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1121052">
Šeštadienio žaidimas „galvOK“: kviečiame stebėti tiesiogiai ir išbandyti savo jėgas!
</a> </h3> <div class="sTitlebox 1121052"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1121052&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1121052&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/praktinis-patarimas-pagelbes-virtuveje-parode-kaip-lengvai-paskirstyti-malta-mesa-pries-ja-uzsaldant-n1121796"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/76/c2/45/76c24556f3dba79099f8ccebe19e02dc.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5c/96/4f/a5/5c964fa5677d4832a8906b83347cc6e2.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/praktinis-patarimas-pagelbes-virtuveje-parode-kaip-lengvai-paskirstyti-malta-mesa-pries-ja-uzsaldant-n1121796">
Praktinis patarimas pagelbės virtuvėje: parodė, kaip lengvai paskirstyti maltą mėsą prieš ją užšaldant
</a> </h3> <div class="sTitlebox 1121796"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/praktinis-patarimas-pagelbes-virtuveje-parode-kaip-lengvai-paskirstyti-malta-mesa-pries-ja-uzsaldant-n1121796&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/praktinis-patarimas-pagelbes-virtuveje-parode-kaip-lengvai-paskirstyti-malta-mesa-pries-ja-uzsaldant-n1121796&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1121050"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/5d/fe/a9/5dfea9907263191c7a54691a9a234518.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/46/03/39/f6/460339f6582d27ae8a65d08089f9142b.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1121050">
Penktadienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1121050"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1121050&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1121050&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/ketvirtadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1121049"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/a9/5f/46/a95f46df6b6af3e61a94160ce83c66e9.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/98/9a/12/f3/989a12f3398c2ea0b937470a08a6ad67.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/ketvirtadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1121049">
Ketvirtadienio „galvOK“: žaiskite ir išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1121049"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/ketvirtadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1121049&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/ketvirtadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1121049&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/galvok">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595507700" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GEROS NAUJIENOS</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/geros-naujienos">GEROS NAUJIENOS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1016320" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/a7/92/98/a79298c3a149595ea3b782058ed3b2a7.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/01/7f/c8/2c/017fc82cacfcaacf918d0628e69132e5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842">
Gera žinia: bobų vasara jau pakeliui
</a> </h3> <div class="sTitlebox 1116842"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/14/cd/cf/14cdcf8755ba32502f69e376b556e8b6.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/70/c7/d5/4270c7d5762108d8ed91fe0a6ee692ee.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012">
Pokyčiai COVID-19 žemėlapyje – dvi savivaldybės išsivadavo iš „juodosios zonos“
</a> </h3> <div class="sTitlebox 1112012"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>14<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/95/73/f2/9573f2259630fe8768b583f01a17057f.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/38/17/ab/913817abea95b8301323595585286263.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048">
Onkologine liga sergančios šešiolikmetės svajonė virto realybe: garsūs žmonės susivienijo kilniam tikslui
</a> </h3> <div class="sTitlebox 1111048"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/de/4c/10/de4c1048fda1c56114fa6d3a862e0403.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/cb/9d/95/1fcb9d95d0857d648747fb03adfe024a.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326">
Nepraleiskite progos: norintiems dirbti duoda iki 20 tūkst. eurų
</a> </h3> <div class="sTitlebox 1105326"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>24<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/d0/45/eb/d045eb9fe27e3f6fdcf0d89b8fce60ce.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fc/93/cb/11/fc93cb1143bd791fc2c0f48f4ef2dd47.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591">
Nerimą kelianti Delta plius atmaina: lengviau paveikia plaučius, tačiau yra ir gerų naujienų
</a> </h3> <div class="sTitlebox 1104591"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>12<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1606142575" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/sveikata">SVEIKATA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_989502" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_989503" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/isplitus-sokiruojanciam-vaizdo-irasui-is-vilniaus-ligonines-zadama-mokyti-medikus-kaip-iveikti-stresa-n1122226"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ca/6d/6b/ca6d6b2c32487ab0da05e669d5e7ab38.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cc/db/42/4e/ccdb424e7d61811f6bd9afc3766c3629.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/isplitus-sokiruojanciam-vaizdo-irasui-is-vilniaus-ligonines-zadama-mokyti-medikus-kaip-iveikti-stresa-n1122226">
Išplitus šokiruojančiam vaizdo įrašui iš Vilniaus ligoninės, žadama mokyti medikus, kaip įveikti stresą
</a> </h3> <div class="sTitlebox 1122226"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sveikata/isplitus-sokiruojanciam-vaizdo-irasui-is-vilniaus-ligonines-zadama-mokyti-medikus-kaip-iveikti-stresa-n1122226?komentarai=1" target="_blank"></a> <a href="/naujiena/sveikata/isplitus-sokiruojanciam-vaizdo-irasui-is-vilniaus-ligonines-zadama-mokyti-medikus-kaip-iveikti-stresa-n1122226?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>19<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/slaugytojos-elgesys-su-paciente-pribloskia-ir-visko-maciusius-dziaukis-kad-pastateme-lasine-n1122318"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mBig"> <div class="fR mT">Visas vaizdo įrašas</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/c2/71/3c/c2713c52a11ab56c373b4eea1a831d46.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d2/8b/18/93/d28b1893eedabfa6a2a098b7cc896dbe.jpg" alt="" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/sveikata/slaugytojos-elgesys-su-paciente-pribloskia-ir-visko-maciusius-dziaukis-kad-pastateme-lasine-n1122318">
Slaugytojos elgesys su paciente pribloškia ir visko mačiusius: džiaukis, kad pastatėme lašinę
</a> </h3> <div class="sTitlebox 1122318"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sveikata/slaugytojos-elgesys-su-paciente-pribloskia-ir-visko-maciusius-dziaukis-kad-pastateme-lasine-n1122318?komentarai=1" target="_blank"></a> <a href="/naujiena/sveikata/slaugytojos-elgesys-su-paciente-pribloskia-ir-visko-maciusius-dziaukis-kad-pastateme-lasine-n1122318?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>44<span class="right-bracket">)</span> </a> </div> <span class="subTitle2"> | </span> <div class="red-title-block"> <a href="/naujiena/sveikata/slaugytojos-elgesys-su-paciente-pribloskia-ir-visko-maciusius-dziaukis-kad-pastateme-lasine-n1122318" target="_blank" class="subTitle">
Gydymo įstaiga žada imtis veiksmų
</a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/kauno-klinikos-jau-pasiekeme-praeitu-metu-gruodzio-menesio-piko-lygi-n1122298"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/e7/58/56/e75856a19e98607309608024f2e6833e.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f0/66/89/21/f0668921e411b98f3050e4dcb3ff050b.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/kauno-klinikos-jau-pasiekeme-praeitu-metu-gruodzio-menesio-piko-lygi-n1122298">
Kauno klinikos: jau pasiekėme praeitų metų gruodžio mėnesio piko lygį
</a> </h3> <div class="sTitlebox 1122298"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/fd/bd/73/fdbd734247af01eb99599656c64b6613.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9b/1d/5d/a5/9b1d5da5e8bfdf8e7128cdb566839893.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sveikata/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268">
Išsisukti be griežtesnių ribojimų visiems nepavyks? Įspėja, kad prie pavojingos ribos priartėta per daug
</a> </h3> <div class="sTitlebox 1122268"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sveikata/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268?komentarai=1" target="_blank"></a> <a href="/naujiena/sveikata/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>35<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/stankunas-persirgti-ar-pasiskiepyti-nuo-koronaviruso-n1122270"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/88/02/1e/88021e9ce175289e9330eeb9febdf038.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/89/e0/64/a089e0647505037afc1f418507bb1562.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sveikata/stankunas-persirgti-ar-pasiskiepyti-nuo-koronaviruso-n1122270">
Stankūnas: persirgti ar pasiskiepyti nuo koronaviruso?
</a> </h3> <div class="sTitlebox 1122270"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sveikata/stankunas-persirgti-ar-pasiskiepyti-nuo-koronaviruso-n1122270?komentarai=1" target="_blank"></a> <a href="/naujiena/sveikata/stankunas-persirgti-ar-pasiskiepyti-nuo-koronaviruso-n1122270?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/sveikata">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595500159" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>STARKUS STATO</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/starkus-stato">STARKUS STATO</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1082804" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-tai-atnesa-daug-rupesciu-ir-islaidu-n1122173"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ab/0c/e3/ab0ce304ef4c461809dc10dfa8bd501d.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/be/28/0f/59/be280f593443d5fb9b2ecc219aac5810.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-tai-atnesa-daug-rupesciu-ir-islaidu-n1122173">
„Starkus stato“ dienoraštis: tai atneša daug rūpesčių ir išlaidų
</a> </h3> <div class="sTitlebox 1122173"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/starkus-stato-dienorastis-tai-atnesa-daug-rupesciu-ir-islaidu-n1122173?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/starkus-stato-dienorastis-tai-atnesa-daug-rupesciu-ir-islaidu-n1122173?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-zadejau-ja-nusivezti-i-majami-bet-atsidureme-dzukijos-kaime-n1121035"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/59/09/2b/59092baad94eb1a509f7c780792145dd.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/34/3a/c1/30/343ac1304010ac44fc32368361b8f3d3.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-zadejau-ja-nusivezti-i-majami-bet-atsidureme-dzukijos-kaime-n1121035">
„Starkus stato“ dienoraštis: žadėjau ją nusivežti į Majamį, bet atsidūrėme Dzūkijos kaime 
</a> </h3> <div class="sTitlebox 1121035"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/ruosiates-pirkti-ar-statyti-nama-ispeja-nedarykite-siu-klaidu-n1120973"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/4b/2e/b4/4b2eb4b8a1b3cc4c7cff1804aa64da97.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/90/37/9a/7d/90379a7ddc74cf77b50bd977374b51ea.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/ruosiates-pirkti-ar-statyti-nama-ispeja-nedarykite-siu-klaidu-n1120973">
Ruošiatės pirkti ar statyti namą? Įspėja – nedarykite šių klaidų
</a> </h3> <div class="sTitlebox 1120973"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/ruosiates-pirkti-ar-statyti-nama-ispeja-nedarykite-siu-klaidu-n1120973?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/ruosiates-pirkti-ar-statyti-nama-ispeja-nedarykite-siu-klaidu-n1120973?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-abejoniu-daugeja-ar-spesim-iki-sniego-n1119774"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/cc/56/6c/cc566c8aefee86076c023e9d6244aa07.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/d9/8c/60/1fd98c6060e4503ab21cb927e14ba81f.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-abejoniu-daugeja-ar-spesim-iki-sniego-n1119774">
„Starkus stato“ dienoraštis: abejonių daugėja, ar spėsim iki sniego?
</a> </h3> <div class="sTitlebox 1119774"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martynas-starkus-pripazista-su-sia-vieta-atsisveikinti-bus-sunku-n1119047"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
05:31
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/bb/3f/b1/bb3fb103ea902dc271a27a753eb36153.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9c/ec/f3/e4/9cecf3e475f03a4de90efb65a69b48cd.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/martynas-starkus-pripazista-su-sia-vieta-atsisveikinti-bus-sunku-n1119047">
Martynas Starkus pripažįsta: su šia vieta atsisveikinti bus sunku
</a> </h3> <div class="sTitlebox 1119047"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/martynas-starkus-pripazista-su-sia-vieta-atsisveikinti-bus-sunku-n1119047?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/martynas-starkus-pripazista-su-sia-vieta-atsisveikinti-bus-sunku-n1119047?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>5<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/starkus-stato">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1599746584" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIUS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktorius">X-FAKTORIUS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1135819" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1135822" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/paaiskejo-marijono-mikutaviciaus-komanda-x-faktoriuje-kede-gavo-ne-visi-ziurovu-numyletiniai-n1122013"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/2d/4c/23/2d4c231d674a839dbcddfefec83022f3.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cb/3f/b5/66/cb3fb5665d49508512580e31506a3cb8.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/paaiskejo-marijono-mikutaviciaus-komanda-x-faktoriuje-kede-gavo-ne-visi-ziurovu-numyletiniai-n1122013">
Paaiškėjo Marijono Mikutavičiaus komanda „X faktoriuje“: kėdę gavo ne visi žiūrovų numylėtiniai
</a> </h3> <div class="sTitlebox 1122013"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/paaiskejo-marijono-mikutaviciaus-komanda-x-faktoriuje-kede-gavo-ne-visi-ziurovu-numyletiniai-n1122013?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/paaiskejo-marijono-mikutaviciaus-komanda-x-faktoriuje-kede-gavo-ne-visi-ziurovu-numyletiniai-n1122013?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/marijonas-mikutavicius-apipyle-liaupsemis-x-faktoriaus-dalyve-dabar-tikrai-zinau-kas-yra-kunigunda-n1121818"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/d0/c6/d0/d0c6d07ede73ac39f4560a147f6b578d.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fe/2d/00/6f/fe2d006f28dcafa7e3cd83257a34a021.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/marijonas-mikutavicius-apipyle-liaupsemis-x-faktoriaus-dalyve-dabar-tikrai-zinau-kas-yra-kunigunda-n1121818">
Marijonas Mikutavičius apipylė liaupsėmis „X faktoriaus“ dalyvę: „Dabar tikrai žinau, kas yra Kunigunda“
</a> </h3> <div class="sTitlebox 1121818"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/marijonas-mikutavicius-apipyle-liaupsemis-x-faktoriaus-dalyve-dabar-tikrai-zinau-kas-yra-kunigunda-n1121818?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/marijonas-mikutavicius-apipyle-liaupsemis-x-faktoriaus-dalyve-dabar-tikrai-zinau-kas-yra-kunigunda-n1121818?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/paskutinis-kedziu-issukis-kam-marijonas-mikutavicius-suteiks-sansa-testi-kova-x-faktoriuje-n1121731"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/73/58/d1/7358d15368a656d3729dbf352dbbe04c.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b6/44/2e/70/b6442e7062db0eba6bb96850abd73c33.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/paskutinis-kedziu-issukis-kam-marijonas-mikutavicius-suteiks-sansa-testi-kova-x-faktoriuje-n1121731">
Paskutinis „Kėdžių iššūkis“: kam Marijonas Mikutavičius suteiks šansą tęsti kovą „X faktoriuje“?
</a> </h3> <div class="sTitlebox 1121731"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/marijonas-apie-jausmingojo-povilo-pasirodyma-x-faktoriuje-visa-gyvenima-i-tokius-vaikinus-ziurejau-atsargiai-n1121956"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/d9/e4/91/d9e4917beada9de5d196554e874fc154.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/32/32/5d/ac/32325dac911a620b3fb660673698faab.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/marijonas-apie-jausmingojo-povilo-pasirodyma-x-faktoriuje-visa-gyvenima-i-tokius-vaikinus-ziurejau-atsargiai-n1121956">
Marijonas – apie jausmingojo Povilo pasirodymą „X faktoriuje“: „Visą gyvenimą į tokius vaikinus žiūrėjau atsargiai“
</a> </h3> <div class="sTitlebox 1121956"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/marijonas-apie-jausmingojo-povilo-pasirodyma-x-faktoriuje-visa-gyvenima-i-tokius-vaikinus-ziurejau-atsargiai-n1121956?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/marijonas-apie-jausmingojo-povilo-pasirodyma-x-faktoriuje-visa-gyvenima-i-tokius-vaikinus-ziurejau-atsargiai-n1121956?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-lietuviskai-dainaves-afganistanietis-abdullah-nesa-svarbia-zinia-mes-nesame-blogi-zmones-n1121800"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/82/56/ec/8256ec5d554983ff626a1944f064efcf.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/61/74/0c/39/61740c392efe5e0ee365e38b818c8f13.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriuje-lietuviskai-dainaves-afganistanietis-abdullah-nesa-svarbia-zinia-mes-nesame-blogi-zmones-n1121800">
„X faktoriuje“ lietuviškai dainavęs afganistanietis Abdullah neša svarbią žinią: mes nesame blogi žmonės
</a> </h3> <div class="sTitlebox 1121800"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktorius">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047477" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MARRY ME MEILĖS ISTORIJOS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/marry-me-meiles-istorijos">MARRY ME MEILĖS ISTORIJOS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/marry-me-meiles-istorijos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/marry-me-meiles-istorijos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1175129" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <br> <div id="titulinis_branding_NOKEYS_tv3_1175126" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/lietuve-greta-nusprende-pasipirsti-savo-vaikinui-iki-siol-nesupranta-vieno-dalyko-n1122212"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/34/78/40/347840ed06bb6cf38d90c51e6ec05102.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/db/6d/62/37/db6d623754f9f1e998c3bf3cd0ea05b7.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/lietuve-greta-nusprende-pasipirsti-savo-vaikinui-iki-siol-nesupranta-vieno-dalyko-n1122212">
Lietuvė Greta nusprendė pasipiršti savo vaikinui: iki šiol nesupranta vieno dalyko
</a> </h3> <div class="sTitlebox 1122212"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/be-drabuziu-pries-vaikina-atsistojusi-giedre-tokio-klausimo-nesitikejo-jo-niekada-nepamirs-n1121338"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/34/ad/10/34ad1079056ae94551f8d98e41f39833.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/b1/09/22/52b1092261bdf4c7cb88ce99665be56c.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/be-drabuziu-pries-vaikina-atsistojusi-giedre-tokio-klausimo-nesitikejo-jo-niekada-nepamirs-n1121338">
Be drabužių prieš vaikiną atsistojusi Giedrė tokio klausimo nesitikėjo: jo niekada nepamirš
</a> </h3> <div class="sTitlebox 1121338"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/be-drabuziu-pries-vaikina-atsistojusi-giedre-tokio-klausimo-nesitikejo-jo-niekada-nepamirs-n1121338?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/be-drabuziu-pries-vaikina-atsistojusi-giedre-tokio-klausimo-nesitikejo-jo-niekada-nepamirs-n1121338?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>21<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/vestuvese-sutikusi-vaikina-kotryna-uzkure-aistringa-romana-tokios-pabaigos-nesitikejo-n1121322"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/85/7a/6d/857a6d09f2a0c24fec22c6f5bee50e42.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/a0/0f/90/eea00f90d1ae9ab9fff8ac54ec82e386.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vestuvese-sutikusi-vaikina-kotryna-uzkure-aistringa-romana-tokios-pabaigos-nesitikejo-n1121322">
 Vestuvėse sutikusi vaikiną Kotryna užkūrė aistringą romaną: tokios pabaigos nesitikėjo
</a> </h3> <div class="sTitlebox 1121322"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/vestuvese-sutikusi-vaikina-kotryna-uzkure-aistringa-romana-tokios-pabaigos-nesitikejo-n1121322?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/vestuvese-sutikusi-vaikina-kotryna-uzkure-aistringa-romana-tokios-pabaigos-nesitikejo-n1121322?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/tokio-pasipirsimo-dominyko-mergina-tikrai-nesitikejo-ji-paklause-kas-cia-n1121110"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="rI sT">Skaitytojo informacija</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/26/cf/a0/26cfa085645faf43d7723d0e216d80b0.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4b/ef/00/fb/4bef00fb02fb02c5fbde77ba668fdb65.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop limit4rows"> <h3> <a href="/naujiena/gyvenimas/tokio-pasipirsimo-dominyko-mergina-tikrai-nesitikejo-ji-paklause-kas-cia-n1121110">
Tokio pasipiršimo Dominyko mergina tikrai nesitikėjo: „Ji paklausė, kas čia?“
</a> </h3> <div class="sTitlebox 1121110"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/dana-ribas-atskleide-kokius-ziedus-suzadetuvems-renkasi-lietuviai-ivardijo-kiek-turi-kainuoti-n1113321"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
07:07
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/6e/df/c6/6edfc63994589388c46437edd84955fb.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/08/ed/c4/aa/08edc4aaecf6928294c4316896cc8a24.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/dana-ribas-atskleide-kokius-ziedus-suzadetuvems-renkasi-lietuviai-ivardijo-kiek-turi-kainuoti-n1113321">
Dana Ribas atskleidė, kokius žiedus sužadėtuvėms renkasi lietuviai: įvardijo, kiek turi kainuoti
</a> </h3> <div class="sTitlebox 1113321"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/marry-me-meiles-istorijos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1613405477" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ORAI</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/orai">ORAI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/orai" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/orai" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1054911" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <br> <div id="titulinis_branding_NOKEYS_tv3_1055037" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/2d/96/75/2d96754d9936f4b245bd75325b9bb0d8.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e8/6c/85/50/e86c8550453e8acdf69813415563e5e8.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/stebuklo-tiketis-neverta-orai-bus-itin-nemalonus-n1122345">
Stebuklo tikėtis nevertą – orai bus itin nemalonūs
</a> </h3> <div class="sTitlebox 1122345"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/sketis-bus-reikaligas-kasdien-lydes-lietus-bus-vesu-n1122316"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/fb/3e/dc/fb3edc8f760ed0fea104f23c97f0f095.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/95/71/b5/9b/9571b59bd25081c45c906b3af637d8b5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/sketis-bus-reikaligas-kasdien-lydes-lietus-bus-vesu-n1122316">
Skėtis bus reikaligas kasdien: lydės lietus, bus vėsu
</a> </h3> <div class="sTitlebox 1122316"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/oru-pokyciai-jau-cia-pranesa-ko-galime-tiketis-n1122141"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ea/53/02/ea5302623201fcabdce0a2d78d2d7bce.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4a/59/16/87/4a5916870607b097288b4a58c361919c.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/oru-pokyciai-jau-cia-pranesa-ko-galime-tiketis-n1122141">
Orų pokyčiai jau čia: praneša, ko galime tikėtis
</a> </h3> <div class="sTitlebox 1122141"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/paskutine-sauleta-diena-nuo-rytojaus-kardinalus-oru-pokyciai-n1122053"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/f1/d0/d6/f1d0d68df933c74ca274fd3cbeb2b35a.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fb/f7/5a/e4/fbf75ae4311faadf67ff00e10002f9ed.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/paskutine-sauleta-diena-nuo-rytojaus-kardinalus-oru-pokyciai-n1122053">
Paskutinė saulėta diena: nuo rytojaus – kardinalūs orų pokyčiai
</a> </h3> <div class="sTitlebox 1122053"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/netrukus-lietuva-pasieks-permainos-auksini-rudeni-keis-niurus-ir-pilkas-n1122030"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/eb/e2/bd/ebe2bd9ec0ef5a496d0e17ec976f305b.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bc/bc/8b/12/bcbc8b1244bd4292a3ba29e6475d4cf2.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/netrukus-lietuva-pasieks-permainos-auksini-rudeni-keis-niurus-ir-pilkas-n1122030">
Netrukus Lietuvą pasieks permainos: auksinį rudenį keis niūrus ir pilkas
</a> </h3> <div class="sTitlebox 1122030"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/orai">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509965" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>KINO VAKARAS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/kino-vakaras">KINO VAKARAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1072455" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/salma-hayek-melavo-deadpool-zvaigzdei-ryan-reynolds-apie-marvel-vaidmeni-n1122180"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/fc/79/d3/fc79d310d65a38877aa29a92dd7947fc.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dc/35/c4/26/dc35c426754655ed71da6e66c5900308.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/salma-hayek-melavo-deadpool-zvaigzdei-ryan-reynolds-apie-marvel-vaidmeni-n1122180">
Salma Hayek melavo „Deadpool“ žvaigždei Ryan Reynolds apie „Marvel“ vaidmenį
</a> </h3> <div class="sTitlebox 1122180"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/adrien-brody-pasijuto-taip-kvailai-po-to-kai-atsisake-vaidmens-filmuose-ziedu-valdovas-n1121689"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/23/b8/4d/23b84d7bb99d27b039a127e442ba97cc.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/81/b4/a5/ff/81b4a5ff56a185e13c986ec7bbf37a3e.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/adrien-brody-pasijuto-taip-kvailai-po-to-kai-atsisake-vaidmens-filmuose-ziedu-valdovas-n1121689">
Adrien Brody pasijuto „taip kvailai“ po to, kai atsisakė vaidmens filmuose „Žiedų valdovas“
</a> </h3> <div class="sTitlebox 1121689"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/amzinuju-rezisiere-chloe-zhao-tikisi-kad-geju-personazai-nebus-cenzuruojami-n1121513"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/db/30/20/db302068ec21e2d3c33921641686d26d.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/e4/12/21/42e41221a88cc9e17513ab97ffce21f3.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/amzinuju-rezisiere-chloe-zhao-tikisi-kad-geju-personazai-nebus-cenzuruojami-n1121513">
„Amžinųjų“ režisierė Chloe Zhao tikisi, kad gėjų personažai nebus cenzūruojami
</a> </h3> <div class="sTitlebox 1121513"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/amzinuju-rezisiere-chloe-zhao-tikisi-kad-geju-personazai-nebus-cenzuruojami-n1121513?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/amzinuju-rezisiere-chloe-zhao-tikisi-kad-geju-personazai-nebus-cenzuruojami-n1121513?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/guillermo-del-toro-siaubo-filmas-nepasotinamas-alkis-pristato-nauja-monstra-n1121301"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/0c/c4/5f/0cc45fa7f6b58bf3da02f868cf33e90d.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/b5/a0/fa/a6b5a0fa744ea2ad9b3a4beead06819d.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/guillermo-del-toro-siaubo-filmas-nepasotinamas-alkis-pristato-nauja-monstra-n1121301">
Guillermo del Toro siaubo filmas „Nepasotinamas alkis“ pristato naują monstrą
</a> </h3> <div class="sTitlebox 1121301"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/pries-25-erius-metus-weso-craveno-filmas-klyksmas-iskart-tapo-siaubo-klasika-n1121084"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/a2/da/51/a2da517934cdb7ad1b58ef6a870ceba1.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5b/ed/d1/8c/5bedd18ccc5a72a783ff034500066c82.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/pries-25-erius-metus-weso-craveno-filmas-klyksmas-iskart-tapo-siaubo-klasika-n1121084">
Prieš 25-erius metus Weso Craveno filmas „Klyksmas“ iškart tapo siaubo klasika
</a> </h3> <div class="sTitlebox 1121084"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/kino-vakaras">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1599746541" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIUS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktorius">X-FAKTORIUS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1146942" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1146836" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-teisejus-pribloske-kerintis-vyriausios-dalyves-ivaizdis-kostiuma-pasisiuvo-pati-n1121680"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/c3/ff/42/c3ff42e991603763cf2893b8353aba99.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a5/4c/0a/1b/a54c0a1b9c005f6d107e5c8d626a5f53.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriaus-teisejus-pribloske-kerintis-vyriausios-dalyves-ivaizdis-kostiuma-pasisiuvo-pati-n1121680">
„X faktoriaus“ teisėjus pribloškė kerintis vyriausios dalyvės įvaizdis: kostiumą pasisiuvo pati
</a> </h3> <div class="sTitlebox 1121680"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-scenoje-pasirodes-duetas-pravirkde-jazzu-prancuzo-balsas-nepaliko-abejingu-n1120928"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mBig"> <div class="fR mT">Visas vaizdo įrašas</div> </div> <div class="video-duration-new   rsource  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
07:05
</div> </div> <div class="video-icon-5news"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/0a/70/63/0a70637ee2ffdf70f76407870333ce69.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/80/24/aa/58/8024aa58dc74ecf1da8a1e323b57b124.jpg" alt="" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/zmones/x-faktoriaus-scenoje-pasirodes-duetas-pravirkde-jazzu-prancuzo-balsas-nepaliko-abejingu-n1120928">
„X faktoriaus“ scenoje pasirodęs duetas pravirkdė Jazzu: prancūzo balsas nepaliko abejingų
</a> </h3> <div class="sTitlebox 1120928"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriaus-scenoje-pasirodes-duetas-pravirkde-jazzu-prancuzo-balsas-nepaliko-abejingu-n1120928?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriaus-scenoje-pasirodes-duetas-pravirkde-jazzu-prancuzo-balsas-nepaliko-abejingu-n1120928?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>5<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-lemiami-sauliaus-prusaicio-pasirinkimai-ir-teisejus-suzavejes-prancuzo-ir-lietuvio-duetas-n1120918"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/64/64/13/64641374d3e1f3f3e8ee1a75634dec74.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8b/4f/dd/13/8b4fdd13b1e5e7e47e8df4c40a866b8e.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriuje-lemiami-sauliaus-prusaicio-pasirinkimai-ir-teisejus-suzavejes-prancuzo-ir-lietuvio-duetas-n1120918">
„X faktoriuje“ – lemiami Sauliaus Prūsaičio pasirinkimai ir teisėjus sužavėjęs prancūzo ir lietuvio duetas
</a> </h3> <div class="sTitlebox 1120918"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/dramatiska-x-faktoriaus-kova-kam-kede-skirs-saulius-prusaitis-n1120574"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/78/35/24/783524cceb86e53a0a1ba16ccbc06a68.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3c/b4/d5/9b/3cb4d59b75c53ea53ec5782f1792a589.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/dramatiska-x-faktoriaus-kova-kam-kede-skirs-saulius-prusaitis-n1120574">
Dramatiška „X faktoriaus“ kova: kam kėdę skirs Saulius Prūsaitis?
</a> </h3> <div class="sTitlebox 1120574"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-suzibejusi-prancuze-clara-stebina-toliau-i-projekta-zengs-su-mylimuoju-n1120815"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/0a/5f/a5/0a5fa5c3cfdc556fbd01d6fc8aafc46c.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/04/76/06/b5/047606b5cf58e12c37782496c7fb8bd0.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriuje-suzibejusi-prancuze-clara-stebina-toliau-i-projekta-zengs-su-mylimuoju-n1120815">
„X faktoriuje“ sužibėjusi prancūzė Clara stebina toliau: į projektą žengs su mylimuoju
</a> </h3> <div class="sTitlebox 1120815"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktorius">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955042119" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GROŽIS IR SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata">GROŽIS IR SVEIKATA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1055655" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/jauna-seima-emesi-netradicinio-verslo-sios-uogos-vaistas-nuo-visu-ligu-n1120224"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
13:47
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/88/4d/ba/884dbaba9f7cb6aebec74990b9781c29.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/17/70/97/b3/177097b399b39e3375db8fe5a3671b52.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/jauna-seima-emesi-netradicinio-verslo-sios-uogos-vaistas-nuo-visu-ligu-n1120224">
Jauna šeima ėmėsi netradicinio verslo: šios uogos – vaistas nuo visų ligų
</a> </h3> <div class="sTitlebox 1120224"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/jauna-seima-emesi-netradicinio-verslo-sios-uogos-vaistas-nuo-visu-ligu-n1120224?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/jauna-seima-emesi-netradicinio-verslo-sios-uogos-vaistas-nuo-visu-ligu-n1120224?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/vaistininke-ispeja-nenaudoti-sios-veido-kaukes-ji-gali-tik-pakenkti-n1119110"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/77/39/01/7739016abe24d36da0ff01de2ef70a0c.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f9/48/89/24/f94889240ada43246844d4b2925abd7b.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vaistininke-ispeja-nenaudoti-sios-veido-kaukes-ji-gali-tik-pakenkti-n1119110">
Vaistininkė įspėja nenaudoti šios veido kaukės: ji gali tik pakenkti
</a> </h3> <div class="sTitlebox 1119110"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/spuogai-isduoda-klastingas-ligas-stai-ka-pasako-ju-atsiradimo-vieta-n1115734"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/0c/5e/17/0c5e176e5a20ca844c433dba2711780d.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/d9/f6/ed/a0d9f6ed902d2aff62287306af74697d.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/spuogai-isduoda-klastingas-ligas-stai-ka-pasako-ju-atsiradimo-vieta-n1115734">
Spuogai išduoda klastingas ligas: štai, ką pasako jų atsiradimo vieta
</a> </h3> <div class="sTitlebox 1115734"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/spuogai-isduoda-klastingas-ligas-stai-ka-pasako-ju-atsiradimo-vieta-n1115734?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/spuogai-isduoda-klastingas-ligas-stai-ka-pasako-ju-atsiradimo-vieta-n1115734?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>5<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/specialiste-pataria-kaip-rupintis-veido-oda-keiciantis-orams-svarbiausia-nedaryti-1-klaidos-n1116415"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration    rsource mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="fR sT">Visas vaizdo įrašas</div> </div> <div class="video-duration-new   rsource  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
02:48
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/14/84/66/1484669b672a39a00cdb2e74064e9331.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fd/37/10/7f/fd37107faae790a2603860b62bfeb220.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop limit4rows"> <h3> <a href="/naujiena/gyvenimas/specialiste-pataria-kaip-rupintis-veido-oda-keiciantis-orams-svarbiausia-nedaryti-1-klaidos-n1116415">
Specialistė pataria, kaip rūpintis veido oda keičiantis orams: svarbiausia nedaryti 1 klaidos
</a> </h3> <div class="sTitlebox 1116415"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/specialiste-pataria-kaip-rupintis-veido-oda-keiciantis-orams-svarbiausia-nedaryti-1-klaidos-n1116415?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/specialiste-pataria-kaip-rupintis-veido-oda-keiciantis-orams-svarbiausia-nedaryti-1-klaidos-n1116415?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/uzkirskite-kelia-inkstiru-atsiradimui-stai-ka-reikia-zinoti-n1112542"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/10/be/0d/10be0d5ac94d1123e14c2d056f552baa.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/55/e0/e7/a4/55e0e7a4fd9c6d39df7463661f574071.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/uzkirskite-kelia-inkstiru-atsiradimui-stai-ka-reikia-zinoti-n1112542">
Užkirskite kelią inkštirų atsiradimui – štai, ką reikia žinoti
</a> </h3> <div class="sTitlebox 1112542"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502200" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MUZIKA SUARTINA</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/muzika-suartina">MUZIKA SUARTINA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1089487" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/projektas-muzika-suartina-pratesiamas-nepraleiskite-progos-atnaujinti-muzikos-klase-n1120231"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/52/ce/2f/52ce2fcd4630c621c9e4df5e18c75ec8.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/e5/67/51/42e5675172ecf5e01dbb01a165207349.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/projektas-muzika-suartina-pratesiamas-nepraleiskite-progos-atnaujinti-muzikos-klase-n1120231">
Projektas „Muzika suartina“ pratęsiamas: nepraleiskite progos atnaujinti muzikos klasę!
</a> </h3> <div class="sTitlebox 1120231"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/dc/9c/85/dc9c85b599f3b3bcdc9798b53aef084b.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/5e/12/bd/315e12bd27ca23af704e5ef6aab52aea.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023">
Vilniaus atviro jaunimo centras: turime rūsį, kurį svajojame paversti įrašų studija
</a> </h3> <div class="sTitlebox 1118023"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/dar-vieni-muzika-suartina-dalyviai-tai-mums-atvertu-naujas-galimybes-n1118018"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/80/50/16/8050162bf89f8a066b3cebd2942d3d59.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/38/57/97/da/385797daf8f4791afd8350fe81f53ecb.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/dar-vieni-muzika-suartina-dalyviai-tai-mums-atvertu-naujas-galimybes-n1118018">
Dar vieni „Muzika suartina“ dalyviai: tai mums atvertų naujas galimybes
</a> </h3> <div class="sTitlebox 1118018"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/rusio-patalpose-repetuojantis-muzikantu-kolektyvas-svajoja-apie-atnaujinta-muzikos-klase-n1117857"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/de/52/e7/de52e7f9790552603e2d82901a5f821d.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e1/18/e5/05/e118e5055018b2c91ce171d18303d6d5.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/rusio-patalpose-repetuojantis-muzikantu-kolektyvas-svajoja-apie-atnaujinta-muzikos-klase-n1117857">
Rūsio patalpose repetuojantis muzikantų kolektyvas svajoja apie atnaujintą muzikos klasę
</a> </h3> <div class="sTitlebox 1117857"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/muzikos-klases-neturintis-kolektyvas-tenka-rinktis-laiko-patikrinta-instrumenta-kuno-perkusija-n1117862"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/c4/fd/c9/c4fdc912ebde4a58adc8c7c20ad18c58.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e3/17/80/cc/e31780cca458015a0c324f3aa7d07381.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/muzikos-klases-neturintis-kolektyvas-tenka-rinktis-laiko-patikrinta-instrumenta-kuno-perkusija-n1117862">
Muzikos klasės neturintis kolektyvas: tenka rinktis laiko patikrintą instrumentą – kūno perkusiją
</a> </h3> <div class="sTitlebox 1117862"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/muzika-suartina">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047477" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIAUS SPĖLIONĖ</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktoriaus-spelione">X-FAKTORIAUS SPĖLIONĖ</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktoriaus-spelione" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktoriaus-spelione" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1190942" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <br> <p><a href="https://www.tv3.lt/xf-spelione/"><img src="https://i.ibb.co/sRRGJR4/300x250-2-naujesnis.jpg" width="300" height="250" alt="" /></a>&nbsp;</p> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-drasios-zemaites-lupomis-suskambejes-eurovizijos-laimetoju-maneskin-kurinys-n1121831"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/17/6e/62/176e62d1515019e05addeb3a5d7afa1f.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/a0/ef/ef/91a0efefdd9858ab1a19b7614a400916.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriuje-drasios-zemaites-lupomis-suskambejes-eurovizijos-laimetoju-maneskin-kurinys-n1121831">
„X faktoriuje“ – drąsios žemaitės lūpomis suskambėjęs Eurovizijos laimėtojų „Maneskin“ kūrinys
</a> </h3> <div class="sTitlebox 1121831"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/merginos-is-kauno-istaske-x-faktoriu-vokaliste-prilygino-natalijai-bunkei-bet-ne-del-balso-n1120656"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
12:44
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/b5/90/e7/b590e71ea78aba4a700e74b0bd4f4b24.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/88/ef/a7/2a/88efa72ab1d8f3ade2c481fe30ae059e.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/merginos-is-kauno-istaske-x-faktoriu-vokaliste-prilygino-natalijai-bunkei-bet-ne-del-balso-n1120656">
Merginos iš Kauno ištaškė „X faktorių“: vokalistę prilygino Natalijai Bunkei, bet ne dėl balso
</a> </h3> <div class="sTitlebox 1120656"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/merginos-is-kauno-istaske-x-faktoriu-vokaliste-prilygino-natalijai-bunkei-bet-ne-del-balso-n1120656?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/merginos-is-kauno-istaske-x-faktoriu-vokaliste-prilygino-natalijai-bunkei-bet-ne-del-balso-n1120656?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-roko-ritmu-suskambusi-kastycio-kerbedzio-daina-pieniu-vynas-n1120640"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
06:59
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/31/fd/c5/31fdc5acd5ecb8e89e604e67502a56b4.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d6/8d/7a/c8/d68d7ac89d65d0169e9493b20009df9d.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriuje-roko-ritmu-suskambusi-kastycio-kerbedzio-daina-pieniu-vynas-n1120640">
„X faktoriuje“ – roko ritmu suskambusi Kąstyčio Kerbedžio daina „Pienių vynas“
</a> </h3> <div class="sTitlebox 1120640"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyve-marija-pasidalino-savo-kosmaru-pabudo-ispilta-salto-prakaito-n1119559"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
04:47
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/ce/48/5d/ce485db95ba9a1240b338234ae9a4993.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dd/ae/42/49/ddae42495dba557c75561f81f0ece404.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyve-marija-pasidalino-savo-kosmaru-pabudo-ispilta-salto-prakaito-n1119559">
„X faktoriaus“ dalyvė Marija pasidalino savo košmaru: pabudo išpilta šalto prakaito
</a> </h3> <div class="sTitlebox 1119559"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktoriaus-spelione">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047212" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>#MEGAGENATLAIKO</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/megagenatlaiko">#MEGAGENATLAIKO</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/megagenatlaiko" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/megagenatlaiko" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1144780" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1144781" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/rekomendacijos-i-ka-atkreipti-demesi-renkantis-odontologa-n1121601"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/d6/42/c6/d642c638a7fe1986bb9ad838ae9bd01e.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/a9/c1/9e/77a9c19e932059f886398f5757f60a18.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rekomendacijos-i-ka-atkreipti-demesi-renkantis-odontologa-n1121601">
Rekomendacijos, į ką atkreipti dėmesį renkantis odontologą
</a> </h3> <div class="sTitlebox 1121601"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/skausmas-ir-baime-priezastys-del-kuriu-lietuviai-delsia-kreiptis-pagalbos-pas-odontologus-n1119794"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/31/81/0d/31810dd2605bf1e7a277f29222fc4751.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/eb/be/d9/53ebbed9eb972bc3b2294522bea7f1c8.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/skausmas-ir-baime-priezastys-del-kuriu-lietuviai-delsia-kreiptis-pagalbos-pas-odontologus-n1119794">
Skausmas ir baimė – priežastys, dėl kurių lietuviai delsia kreiptis pagalbos pas odontologus
</a> </h3> <div class="sTitlebox 1119794"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/skausmas-ir-baime-priezastys-del-kuriu-lietuviai-delsia-kreiptis-pagalbos-pas-odontologus-n1119794?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/skausmas-ir-baime-priezastys-del-kuriu-lietuviai-delsia-kreiptis-pagalbos-pas-odontologus-n1119794?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>4<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/dantu-implantai-viskas-ka-butina-zinoti-netekus-danties-n1119096"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/cd/d0/7e/cdd07eca871cda5cd17ac65ee05f09e5.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/44/3a/3e/5c/443a3e5c88dfdc1ee88d0aaa195d20b9.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/dantu-implantai-viskas-ka-butina-zinoti-netekus-danties-n1119096">
Dantų implantai: viskas, ką būtina žinoti netekus danties
</a> </h3> <div class="sTitlebox 1119096"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/dantu-implantai-viskas-ka-butina-zinoti-netekus-danties-n1119096?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/dantu-implantai-viskas-ka-butina-zinoti-netekus-danties-n1119096?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ivardijo-kaip-daznai-lietuviai-lankosi-pas-odontologa-daugelis-daro-viena-klaida-n1117944"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/75/4e/ae/754eae0acc47805337589bc036ca8c17.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f0/f8/18/08/f0f8180842264e4a203ec36ed8140391.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/ivardijo-kaip-daznai-lietuviai-lankosi-pas-odontologa-daugelis-daro-viena-klaida-n1117944">
Įvardijo, kaip dažnai lietuviai lankosi pas odontologą: daugelis daro vieną klaidą
</a> </h3> <div class="sTitlebox 1117944"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atsake-ar-galima-issivalyti-dantis-be-dantu-pastos-nustebins-ne-viena-n1110514"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/cd/50/fc/cd50fc97f8a3b978d045a56d8703055b.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/73/dd/ec/67/73ddec677c86def50bfa5f8e5b5dbc21.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/atsake-ar-galima-issivalyti-dantis-be-dantu-pastos-nustebins-ne-viena-n1110514">
Atsakė, ar galima išsivalyti dantis be dantų pastos: nustebins ne vieną
</a> </h3> <div class="sTitlebox 1110514"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/megagenatlaiko">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1603799833" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>SVEIKAS VIENAS - SVEIKI VISI</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi">SVEIKAS VIENAS - SVEIKI VISI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_982015" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1187785" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kankina-sloga-pades-kelios-gudrybes-n1121238"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/fa/5f/9a/fa5f9a5fce669b4b45d6fc70b56ccaa1.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/44/f9/6e/90/44f96e90745e0b5eb284fc3f08ea4a9a.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kankina-sloga-pades-kelios-gudrybes-n1121238">
Kankina sloga? Padės kelios gudrybės
</a> </h3> <div class="sTitlebox 1121238"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/rinkites-si-uzkandi-jusu-sveikata-jums-padekos-n1121766"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/65/3f/0e/653f0e5c18e4f93bf7b60963e0737fe0.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/26/4c/d3/63/264cd363697d304e40f2471bb102e7b3.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rinkites-si-uzkandi-jusu-sveikata-jums-padekos-n1121766">
Rinkitės šį užkandį: jūsų sveikata jums padėkos
</a> </h3> <div class="sTitlebox 1121766"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sis-naminis-misinys-gelbsti-nuo-persalimo-isbandykite-n1120532"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ef/77/88/ef7788e15abfb10833af27b32348800a.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/76/74/38/1a/7674381aee1c1d065ef65e83a572459a.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sis-naminis-misinys-gelbsti-nuo-persalimo-isbandykite-n1120532">
Šis naminis mišinys gelbsti nuo peršalimo: išbandykite
</a> </h3> <div class="sTitlebox 1120532"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/fc/ec/63/fcec63a55268e0fac77ad8e871a3372e.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0b/c6/55/79/0bc655791beab279865fef2e5ed935c8.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725">
Gripas guldo lietuvius: išskyrė, kur serga daugiausia
</a> </h3> <div class="sTitlebox 1118725"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>15<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/gerkles-skausma-iveikite-naturaliais-budais-atskleide-geriausius-is-ju-n1117457"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/af/df/86/afdf867a50583bde923f5d951236c656.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6a/bf/1a/46/6abf1a46336c494d21f250276eaa8373.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/gerkles-skausma-iveikite-naturaliais-budais-atskleide-geriausius-is-ju-n1117457">
Gerklės skausmą įveikite natūraliais būdais: atskleidė geriausius iš jų
</a> </h3> <div class="sTitlebox 1117457"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/gerkles-skausma-iveikite-naturaliais-budais-atskleide-geriausius-is-ju-n1117457?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/gerkles-skausma-iveikite-naturaliais-budais-atskleide-geriausius-is-ju-n1117457?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955042114" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>KORONAVIRUSAS COVID-19</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">KORONAVIRUSAS COVID-19</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/koronavirusas-covid-19" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/koronavirusas-covid-19" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1197450" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/valdantieji-sieks-atmesti-prezidento-veto-del-mokamu-testu-n1122326"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/cb/3d/81/cb3d81ab59337ded322f468efe17ff8e.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/72/59/4b/8c72594b6a27f5805780b57948400c39.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/valdantieji-sieks-atmesti-prezidento-veto-del-mokamu-testu-n1122326">
Valdantieji sieks atmesti prezidento veto dėl mokamų testų
</a> </h3> <div class="sTitlebox 1122326"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/valdantieji-sieks-atmesti-prezidento-veto-del-mokamu-testu-n1122326?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/valdantieji-sieks-atmesti-prezidento-veto-del-mokamu-testu-n1122326?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>23<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/kauno-klinikos-jau-pasiekeme-praeitu-metu-gruodzio-menesio-piko-lygi-n1122298"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/5e/b3/f6/5eb3f64280abf1e64b2687980e1b83d7.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f0/66/89/21/f0668921e411b98f3050e4dcb3ff050b.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/kauno-klinikos-jau-pasiekeme-praeitu-metu-gruodzio-menesio-piko-lygi-n1122298">
Kauno klinikos: jau pasiekėme praeitų metų gruodžio mėnesio piko lygį
</a> </h3> <div class="sTitlebox 1122298"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/pso-suteike-leidima-vartoti-indijoje-sukurta-vakcina-nuo-covid-19-n1122297"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/8e/ee/c4/8eeec4e70d8ab8bc673ebdd35622f407.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/11/4e/b4/d8/114eb4d8a2cfa3bb90d0a38d4da484d1.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/pso-suteike-leidima-vartoti-indijoje-sukurta-vakcina-nuo-covid-19-n1122297">
PSO suteikė leidimą vartoti Indijoje sukurtą vakciną nuo COVID-19
</a> </h3> <div class="sTitlebox 1122297"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/fd/bd/73/fdbd734247af01eb99599656c64b6613.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9b/1d/5d/a5/9b1d5da5e8bfdf8e7128cdb566839893.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268">
Išsisukti be griežtesnių ribojimų visiems nepavyks? Įspėja, kad prie pavojingos ribos priartėta per daug
</a> </h3> <div class="sTitlebox 1122268"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/issisukti-be-grieztesniu-ribojimu-visiems-nepavyks-ispeja-kad-prie-pavojingos-ribos-priarteta-per-daug-n1122268?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>35<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/lietuva-skiria-latvijai-201-2-tukst-pfizer-vakcinos-doziu-n1122289"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/89/cc/fe/89ccfe8f7b793bb35330bbde3ba496f1.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/ae/82/5d/48ae825de876b890953da3db5884c6a1.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/lietuva-skiria-latvijai-201-2-tukst-pfizer-vakcinos-doziu-n1122289">
Lietuva skiria Latvijai 201,2 tūkst. „Pfizer“ vakcinos dozių
</a> </h3> <div class="sTitlebox 1122289"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/lietuva-skiria-latvijai-201-2-tukst-pfizer-vakcinos-doziu-n1122289?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/lietuva-skiria-latvijai-201-2-tukst-pfizer-vakcinos-doziu-n1122289?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595506985" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VIDURIAVIMO PRIEŽASTIS - DISBIOZĖ</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze">VIDURIAVIMO PRIEŽASTIS - DISBIOZĖ</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1156548" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1156549" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/antibiotiku-vartojimas-gali-sukelti-disbioze-ir-viduriavima-suzinokite-kaip-to-isvengti-n1121597"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/41/54/96/41549625447909168f07c574260bbbfd.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/03/4b/0b/3e/034b0b3e75423f4376becea58dbbb788.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/antibiotiku-vartojimas-gali-sukelti-disbioze-ir-viduriavima-suzinokite-kaip-to-isvengti-n1121597">
Antibiotikų vartojimas gali sukelti disbiozę ir viduriavimą: sužinokite, kaip to išvengti
</a> </h3> <div class="sTitlebox 1121597"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/antibiotiku-vartojimas-gali-sukelti-disbioze-ir-viduriavima-suzinokite-kaip-to-isvengti-n1121597&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/antibiotiku-vartojimas-gali-sukelti-disbioze-ir-viduriavima-suzinokite-kaip-to-isvengti-n1121597&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/antibiotiku-vartojimas-gali-sukelti-disbioze-ir-viduriavima-suzinokite-kaip-to-isvengti-n1121597?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/antibiotiku-vartojimas-gali-sukelti-disbioze-ir-viduriavima-suzinokite-kaip-to-isvengti-n1121597?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-zarnyno-infekcijos-daugelis-nezino-dar-vienos-priezasties-n1118944"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/c7/94/c4/c794c4559a38133c8e8a50d5fe6f9e88.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/55/88/5c/76/55885c76b8c2f28f9ea1b6899295616c.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-zarnyno-infekcijos-daugelis-nezino-dar-vienos-priezasties-n1118944">
Viduriavimą sukelia ne tik žarnyno infekcijos: daugelis nežino dar vienos priežasties
</a> </h3> <div class="sTitlebox 1118944"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-zarnyno-infekcijos-daugelis-nezino-dar-vienos-priezasties-n1118944&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-zarnyno-infekcijos-daugelis-nezino-dar-vienos-priezasties-n1118944&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-zarnyno-infekcijos-daugelis-nezino-dar-vienos-priezasties-n1118944?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-zarnyno-infekcijos-daugelis-nezino-dar-vienos-priezasties-n1118944?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1613405433" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ESPORTAS</span> <a class="title-mobile" href="/rubrika/naujienos/sportas/esportas">ESPORTAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/sportas/esportas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/sportas/esportas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1057027" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1166286" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/esporto-organizacija-faze-clan-taps-nasdaq-akciju-indekso-dalimi-verte-perkops-milijarda-doleriu-n1121393"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/b6/c3/97/b6c39722635be38557ee12463c9d2264.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dd/98/e6/3b/dd98e63bdefe30a1d6f5e7fd413b31b9.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/esporto-organizacija-faze-clan-taps-nasdaq-akciju-indekso-dalimi-verte-perkops-milijarda-doleriu-n1121393">
Esporto organizacija „FaZe Clan“ taps NASDAQ akcijų indekso dalimi, vertė perkops milijardą dolerių
</a> </h3> <div class="sTitlebox 1121393"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/absurdas-kompiuterinio-zaidimo-turnyre-zaidejas-savo-pulteli-paskandino-tualete-n1121388"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/03/28/1b/03281b2c0e94ba9bb021255ee021d273.jpg?v=4.2.2.04&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/81/86/17/ff/818617ff0a683a26715ee6910444688a.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/absurdas-kompiuterinio-zaidimo-turnyre-zaidejas-savo-pulteli-paskandino-tualete-n1121388">
Absurdas kompiuterinio žaidimo turnyre: žaidėjas savo pultelį paskandino tualete
</a> </h3> <div class="sTitlebox 1121388"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/patekimo-i-cs-go-major-turnyra-proga-jautri-mouz-zinute-lietuvos-cs-go-zvaigzdei-n1121036"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/d4/27/2b/d4272b3b1bce623a4418a68b58eeed0c.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6a/9d/24/b2/6a9d24b2bf0d830c5ea852a0bc251423.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/patekimo-i-cs-go-major-turnyra-proga-jautri-mouz-zinute-lietuvos-cs-go-zvaigzdei-n1121036">
Patekimo į CS:GO „Major“ turnyrą proga – jautri MOUZ žinutė Lietuvos CS:GO žvaigždei
</a> </h3> <div class="sTitlebox 1121036"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sportas/patekimo-i-cs-go-major-turnyra-proga-jautri-mouz-zinute-lietuvos-cs-go-zvaigzdei-n1121036?komentarai=1" target="_blank"></a> <a href="/naujiena/sportas/patekimo-i-cs-go-major-turnyra-proga-jautri-mouz-zinute-lietuvos-cs-go-zvaigzdei-n1121036?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/paaiskejo-stipriausias-lietuvos-league-of-legends-zaidejas-n1120909"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/7b/4e/39/7b4e39db0b77a8f69b2aaaa837af0e03.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/80/de/df/1b/80dedf1b84460eba7ed5a6a88b5a2e68.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/paaiskejo-stipriausias-lietuvos-league-of-legends-zaidejas-n1120909">
Paaiškėjo stipriausias Lietuvos „League of Legends“ žaidėjas
</a> </h3> <div class="sTitlebox 1120909"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/rusijos-esporto-komanda-susizere-ispudinga-priza-laimejo-18-mln-doleriu-n1119836"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/8a/f7/8b/8af78b4daa5c30734b7ba639f83f0df8.jpg?v=4.2.2.04&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/47/63/39/84476339c1c8c7370abbe92bccf8afd9.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/rusijos-esporto-komanda-susizere-ispudinga-priza-laimejo-18-mln-doleriu-n1119836">
Rusijos esporto komanda susižėrė įspūdingą prizą – laimėjo 18 mln. dolerių
</a> </h3> <div class="sTitlebox 1119836"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sportas/rusijos-esporto-komanda-susizere-ispudinga-priza-laimejo-18-mln-doleriu-n1119836?komentarai=1" target="_blank"></a> <a href="/naujiena/sportas/rusijos-esporto-komanda-susizere-ispudinga-priza-laimejo-18-mln-doleriu-n1119836?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/sportas/esportas">Daugiau</a> </div> </div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1122345 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1122345 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1122345");
            $('[data-fancybox="photos-1122345"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
            var aCat = '5';

            var setRbData = 0;
            var useRbUid = 0;
        </script> <div class="loadMoreNews" data-id="31006" data-article="1122345" data-ts="1635999300"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1122345').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1122345').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1122345'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/5/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1122345?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '5';

    $(function(){
        $.get('/News/articleCommentsCount/1122345/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/5/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script>
/*
<style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/image/tokyo%202020/logo-tv3-tokyo.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style><script>

if (navigator){
    var ua = navigator.userAgent,
        imMobile = / mobile/i.test(ua);

    if (imMobile) {
        var goTo = window.location.pathname.replace(/^(\/m\/)/,"");
        if (goTo.charAt(0) == "/") goTo = goTo.substr(1);
        goTo = '/m/'+goTo;
        if(window.location.host.search(".dev.") < 1) {
            window.location = window.location.protocol + '//' + window.location.host + goTo + window.location.search;
        }
    }
}

</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.04&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.2.04"></script> </body> </html>