<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script type="text/javascript" src="/pjs/mobilDetect.js?5"></script> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.85&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta name="title" content="Paskutinės valandos palikti Talibano užimtą šalį, tačiau oro uostas – pagrindinis teroristų taikinys" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="canonical" href="https://www.tv3.lt/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AGQm3h2.6MVyMLOGF7dLMd.31l80nroRYJ6qPZNUjL.Y7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.1.85"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-08-30 21:45:00" /> <meta name="description" content="Likus vos kiek daugiau nei parai iki istorinės dienos, kai Amerika užbaigs du dešimtmečius Afganistane trukusį karą, tiksi paskutinės valandos kariams, ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/64/e6/fd/80/64e6fd80887a4b6449ddb4370ed30f9b.jpg" /> <meta property="og:title" content="Paskutinės valandos palikti Talibano užimtą šalį, tačiau oro uostas – pagrindinis teroristų taikinys" /> <meta property="og:image:width" content="1205" /> <meta property="og:image:height" content="804" /> <meta property="og:image" content="/Uploads/UArticles/leadPhotos/64/e6/fd/80/fbT-64e6fd80887a4b6449ddb4370ed30f9b.jpg" /> <meta property="og:description" content="Likus vos kiek daugiau nei parai iki istorinės dienos, kai Amerika užbaigs du dešimtmečius Afganistane trukusį karą, tiksi paskutinės valandos kariams, ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090"> <title>
                    Paskutinės valandos palikti Talibano užimtą šalį, tačiau oro uostas – pagrindinis teroristų taikinys | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'uzsienis,uzsienis,video,video-naujienos,,,,https://www.tv3.lt/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "Justė Petkevičiūtė";
        var mainCat = "Užsienis";
        var subCat = "Užsienis, Video, Video naujienos";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-08-30 21:45:00" /> <meta property="article:modified_time" content="2021-08-30 17:20:16" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/video\/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/video\/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090?komentarai=1","author":{"@type":"Person","name":"Just\u0117 Petkevi\u010di\u016bt\u0117"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Paskutin\u0117s valandos palikti Talibano u\u017eimt\u0105 \u0161al\u012f, ta\u010diau oro uostas \u2013 pagrindinis terorist\u0173 taikinys","description":"Likus vos kiek daugiau nei parai iki istorin\u0117s dienos, kai Amerika u\u017ebaigs du de\u0161imtme\u010dius Afganistane trukus\u012f kar\u0105, tiksi paskutin\u0117s valandos kariams, diplomatams ir civiliams palikti Talibano u\u017eimt\u0105 \u0161al\u012f. Ta\u010diau dabar Kabulo oro uostas \u2013 pagrindinis terorist\u0173 taikinys. Vien pirmadien\u012f Va\u0161ingtonas per\u0117m\u0117 ma\u017eiausiai penkias link jo skriejusias raketas. \nVir\u0161 Kabulo oro uosto d\u016bm\u0173 debesys ir naujo teroro i\u0161puolio gr\u0117sm\u0117.","genre":"U\u017esienis","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/64\/e6\/fd\/80\/64e6fd80887a4b6449ddb4370ed30f9b.jpg","width":0,"height":0,"caption":"Tiksi paskutin\u0117s valandos kariams diplomatams ir civiliams palikti Talibano u\u017eimt \u0161al\u012f, ta\u010diau oro uostas \u2013 pagrindinis terorist\u0173 taikinys (nuotr. stop kadras)"},"dateCreated":"2021-08-30T21:45:00+03:00","datePublished":"2021-08-30T21:45:00+03:00","dateModified":"2021-08-30T21:45:00+03:00","wordCount":378,"interactionCount":146,"keywords":"afganistanas, talibanas, kabulas, bombos"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"U\u017esienis","item":"https:\/\/tv3.lt\/naujiena\/u\u017esienis"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '200-400'});
                    window.dataLayer.push('config', 'UA-19061058-2', {'content_group2': 'Justė Petkevičiūtė'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'August'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187252','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script>  <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js"></script> <script>inView.offset(-800);</script> <script type="application/ld+json">
    {
        "@context":"http://schema.org",
        "@type":"VideoObject",
        "name":"TV3 Žinios. Tiksi paskutinės valandos kariams diplomatams ir civiliams palikti Talibano užimt šalį, tačiau oro uostas – pagrindinis teroristų taikinys",
        "description":"Virš Kabulo oro uosto dūmų debesys ir naujo teroro išpuolio grėsmė. Likus mažiau nei parai iki Amerikos karių pasitraukimo iš Afganistano, Kabule skraido raketos. Vašingtonas skelbia, kad vien šiandien perėmė mažiausiai penkias Kabulo oro uosto link teroristų paleistas raketas.",
        "thumbnailUrl":"//r-scale-9f.static.go3.tv/scale/go3/webuploads/rest/upload/clip/3287762/images/14912413?dsth=1080&dstw=1080&srcmode=3&quality=65&type=1&srcx=1&srcy=1&srcw=1/1&srch=1/1",
        "uploadDate":"2021-08-30T13:20:00Z",
        "duration":"PT2M34S",
        "publisher":{
            "@type":"Organization",
            "name":"TV3.LT",
            "url":"https://www.tv3.lt/",
            "logo":{
                "@type":"ImageObject",
                "url":"https://www.tv3.lt/pimg/2/logo_TV3.png",
                "width":100,
                "height":53
            }
        },
        "contentUrl":"https://play.tv3.lt/deeplink/detail/clip/tv3-zinios-tiksi-paskutines-valandos-kariams-diplomatams-ir-civiliams-palikti-talibano-uzimt-sali-taciau-oro-uostas--pagrindinis-teroristu-taikinys,3287762",
        "embedUrl":"https://play.tv3.lt/goTo/3287762",
        "interactionStatistic":"0"
    }
</script> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Rugpjūčio 30 d., Pirmadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +17&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/vienam-mokiniui-susirgus-covid-19-visi-vaikai-nebus-izoliuojami-viceministre-paaiskino-kas-eis-i-nuotolini-n1111661"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ec/3e/41/ec3e412bf728a99565f0d2ba87bfffe6.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/6e/7b/b1/e06e7bb10650fe86760cbc56d79b3969.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vienam mokiniui susirgus COVID-19, visi vaikai nebus izoliuojami: viceministrė paaiškino, kas eis į nuotolinį
 </div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/ekspertai-apie-rudeni-su-covid-19-naivu-tiketis-kad-nebus-naujo-protrukio-ypac-nerimauja-del-mokyklu-n1111660"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/e7/16/8e/e7168eacee5ba640102ac8de35e0ef00.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/07/44/3d/e8/07443de8ad3629f4cde3fbd31a2b2e17.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ekspertai apie rudenį su COVID-19: naivu tikėtis, kad nebus naujo protrūkio, ypač nerimauja dėl mokyklų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/nelaime-varenos-rajone-automobilis-bmw-nuleke-nuo-kelio-ir-apvirto-n1111988"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/87/43/1d/87431dbcdd574956db63cc3da1ddc7a1.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/26/15/48/d5/261548d5b244950a46fbb0a4cd49aee5.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nelaimė Varėnos rajone: automobilis BMW nulėkė nuo kelio ir apvirto
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/pasienyje-su-baltarusija-apgrezta-beveik-50-migrantu-ne-vienas-neileistas-n1111990"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/30/0d/2e/300d2e8c72dda55e4e81ed00a908f524.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/66/3c/c5/1d/663cc51d4d17d410404310fabfdbc44b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pasienyje su Baltarusija apgręžta beveik 50 migrantų, nė vienas neįleistas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/nauja-profesija-galimybiu-paso-kontrolierius-kiek-uz-toki-darba-moka-n1111536"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ab/09/78/ab097821d3aec53accdbfe9811dfa114.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e1/72/6b/4a/e1726b4afe4e44a36547bcea0dc01c8e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
 Nauja profesija – galimybių paso kontrolierius: kiek už tokį darbą moka?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/keiciasi-parduotuviu-darbo-laikas-kai-kurios-maximos-dirbs-kitaip-n1112027"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/0d/c4/1b/0dc41b275d68782473500b8dee087135.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/aa/d1/48/50/aad148503fd0e0bbf7fd238a2607fa46.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Keičiasi parduotuvių darbo laikas: kai kurios „Maximos“ dirbs kitaip
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/dirbs-kitokiu-grafiku-keiciasi-dalies-iki-parduotuviu-darbo-laikas-n1111996"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ee/c3/ca/eec3cadb42f56ad86c7a3cf795e760d2.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/06/a5/5a/76/06a55a76faae6afc66060edfc434bba4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Dirbs kitokiu grafiku: keičiasi dalies „Iki“ parduotuvių darbo laikas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/moksleiviu-tevams-laisvas-pusdienis-primena-kam-tiksliai-jis-priklauso-n1112029"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/07/6d/48/076d4824168022111069034be4aca29b.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/9e/83/0c/109e830c82b827c7ccd04f641283468f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Moksleivių tėvams – laisvas pusdienis: primena, kam tiksliai jis priklauso
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
 </a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/telsiu-rajone-monika-rado-ispudinga-baravyka-svere-daugiau-nei-kilograma-n1112010"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/58/ff/c5/58ffc534c3252624c36511d39798f14c.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/04/e4/9f/cd/04e49fcdda649d66f16be46e2c3ff207.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Telšių rajone Monika rado įspūdingą baravyką: svėrė daugiau nei kilogramą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/eiline-grozio-procedura-vos-nesibaige-tragiskai-dabar-mergina-ispeja-kitas-n1110811"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/42/ca/bb/42cabbf01de6ad942afac36324ad0299.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/15/97/de/8c/1597de8c1504e109f60279567ecfc866.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Eilinė grožio procedūra vos nesibaigė tragiškai: dabar mergina įspėja kitas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/vienam-zodiakui-astrologu-ispejimas-pats-laikas-pakovoti-meiles-fronte-n1111976"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/42/9a/b6/429ab6e76ca9a127fac010925fda3cc4.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c6/87/8f/e4/c6878fe4191c08ef4d7f07952d70b5d4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vienam Zodiakui – astrologų įspėjimas: pats laikas pakovoti meilės fronte
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/atsikratykite-blogo-burnos-kvapo-stai-ka-reikia-padaryti-n1112001"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/36/97/9a/36979ae7c18e356d5a911bec85d9ceeb.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/20/67/12/9a/2067129adbc33462f81abd1a6545e7ee.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Atsikratykite blogo burnos kvapo: štai, ką reikia padaryti
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/siandien-startuoja-naujasis-tv3-sezonas-skirtingai-nuostabus-ka-pamatysite-n1112042"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/8c/14/59/8c14592eae1a5880f2266d9586f3199b.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/29/26/c1/82/2926c18259901b5ac534503e95e41dda.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šiandien startuoja naujasis TV3 sezonas „skirtingai nuostabūs“: ką pamatysite?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/britney-spears-paviesino-miela-nuotrauka-su-sirdies-draugu-jis-kartu-buvo-sunkiausiais-jos-gyvenimo-metais-n1111958"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/8f/fb/ec/8ffbecf94c5c82f37364b0a60bd6b77f.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e9/45/da/4e/e945da4ee76cff2312dcceff3fc82de9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Britney Spears paviešino mielą nuotrauką su širdies draugu: jis kartu buvo sunkiausiais jos gyvenimo metais
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/atlikeja-maksim-paleista-is-ligonines-sveria-vos-35-kilogramus-is-naujo-mokosi-vaikscioti-n1112026"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/03/27/dc/0327dc4c2c3bb00b4255a42a6c2c8460.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f1/5c/e4/39/f15ce439d7a1fdbcfe89d612a45a9b85.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Atlikėja MakSim paleista iš ligoninės: sveria vos 35 kilogramus, iš naujo mokosi vaikščioti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/anusausku-seimoje-svente-susizadejo-evelinos-anusauskaites-young-brolis-n1112034"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/26/56/b5/2656b519741db5250713e2d6ac7f1d13.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1e/19/bf/92/1e19bf92883770c94a00e7b6d2b4ade7.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Anusauskų šeimoje – šventė: susižadėjo Evelinos Anusauskaitės-Young brolis
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/30-metis-kovos-pries-kaukiu-devejima-aktyvistas-mire-nuo-koronaviruso-n1112085"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/02/ab/d3/02abd3d8445d5d1b141b9574316f60b5.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/36/6b/3a/c2/366b3ac278bfe8751bd8cbc1b273428d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
30-metis kovos prieš kaukių dėvėjimą aktyvistas mirė nuo koronaviruso
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/lenkija-susidure-su-netiketu-pasipriesinimu-tvora-su-baltarusija-karpe-tautieciai-aktyvistai-n1112003"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b9/bf/97/b9bf97a91e044e1acb3efa94d5567181.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/5c/0a/a1/c75c0aa1c2c0547dcd4450e68856eaee.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lenkija susidūrė su netikėtu pasipriešinimu – tvorą su Baltarusija karpė tautiečiai aktyvistai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/lukasenkos-gimtadienio-diena-klausimas-o-kur-dingo-jo-ankstesni-politiniai-oponentai-n1112066"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/63/10/1c/63101c1b535a3112ac29cf6701d1d254.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0a/52/ac/96/0a52ac96c2f5f3e81705f08bf6ed3977.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lukašenkos gimtadienio dieną – klausimas: o kur dingo jo ankstesni politiniai oponentai?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/naujajame-orleane-siauciant-uraganui-ida-visame-mieste-nutruko-elektros-tiekimas-n1111977"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/3d/5f/44/3d5f4482719c67554d16bf6fc13540c8.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5a/e5/a1/a5/5ae5a1a55737ed1519085b21524fa932.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Naujajame Orleane siaučiant uraganui „Ida“ visame mieste nutrūko elektros tiekimas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/rezultatyvioje-dvikovoje-optibet-a-lygoje-zalgiris-palauze-alytiskius-n1111202"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f3/bc/fb/f3bcfb94388e863cb872516d2b2dcc4c.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/6b/9f/2d/846b9f2d9d8a00f8ae4dc2431c54fc66.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rezultatyvioje dvikovoje „Optibet A lygoje“ „Žalgiris“ palaužė alytiškius
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/mire-ilgametis-tok-prezidentas-jacques-as-rogge-as-n1111978"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/68/80/1c/68801c5bc81713aa7343953bb9cd491b.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f4/03/1b/b7/f4031bb79c0b3569ee376e3989a99695.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Mirė ilgametis TOK prezidentas Jacques'as Rogge‘as
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/latvijos-ledo-ritulio-rinktine-po-ispudingos-pergales-pateko-i-pekino-olimpines-zaidynes-n1111973"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/18/4e/57/184e579c6f8629cb8931aa0ea8257de6.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1d/75/13/80/1d751380a6c75022b4732b921328b133.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Latvijos ledo ritulio rinktinė po įspūdingos pergalės pateko į Pekino olimpines žaidynes
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/ac-milan-ir-as-roma-klubai-italijoje-svente-triuskinamas-pergales-n1111981"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/7c/f6/bc/7cf6bc6e73c146ac969d5520d6bce54b.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/82/73/a3/64/8273a364d4abeaf5ede3062c5f0fc915.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„AC Milan“ ir „AS Roma“ klubai Italijoje šventė triuškinamas pergales
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/navickiene-i-lietuva-atgabenti-kariams-padeje-afganai-gaus-ismokas-ir-gales-cia-integruotis-n1112093"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/2b/83/12/2b83120d12413ee82ce76b7f8df871f9.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/34/b6/48/2c/34b6482c6fb64408cadc0a118a1d15cf.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Navickienė: į Lietuvą atgabenti kariams padėję afganai gaus išmokas ir galės čia integruotis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/seimu-sajudzio-vadovas-valdziai-pazada-neatsizvelgus-i-reikalavimus-kils-streikas-ir-stos-dideles-imones-gamyba-n1112124"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0d/06/ef/0d06efd6f6d52b8fc0ce0fcd2aa59888.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ce/ce/0d/24/cece0d24c8db3ab00553046c2a798616.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šeimų sąjūdžio vadovas valdžiai pažada: neatsižvelgus į reikalavimus kils streikas ir stos didelės įmonės gamyba
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/ekonomistas-ispeja-vasaros-medaus-menesiai-baigesi-rudeni-ir-ziema-situacija-prastes-n1112122"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/85/63/7f/85637f37f70ac0babd51d70ef26a9cbd.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/1c/1a/41/ee1c1a410c3fc049850e3f21302eefdf.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ekonomistas įspėja: vasaros medaus mėnesiai baigėsi – rudenį ir žiemą situacija prastės
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/dienos-pjuvis-rugsejo-10-dienos-mitingas-prie-seimo-ar-si-karta-isvengsime-riausiu-n1112032"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/5c/bf/e5/5cbfe5e18e49d95c0e783efdc0eac1d9.jpg?v=4.2.1.85&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/7d/66/ae/c77d66ae76275f3444c1a850d75cfbd4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
DIENOS PJŪVIS. Rugsėjo 10 dienos mitingas prie Seimo: ar šį kartą išvengsime riaušių?
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
 Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: 0px;
visibility: hidden;
}
</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script><script type="text/javascript">
var mId = "187239";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><meta name="google-site-verification" content="OmaEd8G9aaqD4kYcYlPflcu72uVEs3oaygidcVaskSo" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7320133239097851" crossorigin="anonymous"></script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.85&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><div class="allNewsPlace" data-link="/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090"> <div class="load-news" article-id="1112090"> <div class="design-1100 article-1112090" id="#mainbarV2" data-link="/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090" article-id="1112090"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/uzsienis" target="_blank">Užsienis</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/juste-petkeviciute" rel="author" target="_blank">Justė Petkevičiūtė</a></b> /</i> <i class="source-info">2021.08.30 21:45</i> <i class="source-info"> / </i> <a href="https://www.tv3.lt" target="_blank" rel="nofollow"> <i class="source-info" "> Šaltinis: TV3 </i> </a> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1112090 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090">Paskutinės valandos palikti Talibano užimtą šalį, tačiau oro uostas – pagrindinis teroristų taikinys</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Likus vos kiek daugiau nei parai iki istorinės dienos, kai Amerika užbaigs du dešimtmečius Afganistane trukusį karą, tiksi paskutinės valandos kariams, diplomatams ir civiliams palikti Talibano užimtą šalį. Tačiau dabar Kabulo oro uostas – pagrindinis teroristų taikinys. Vien pirmadienį Vašingtonas perėmė mažiausiai penkias link jo skriejusias raketas.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1112090"> <div class="leadPlayVideo"> <div class="intro-1112090"> <div class="popout-video"> <iframe class="tv3-player" width="662" allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="405" scrolling="no" loading="lazy" allow="autoplay; autoplayAlways; clipboard-write; encrypted-media *; picture-in-picture" src="https://play.tv3.lt/goTo/3287762/?autoplay=true"></iframe> <div class="popout-video__controls"> <div class="close-video cv-1112090"></div> </div> </div> </div> <div><div id="tv3_lt_910"></div></div> </div> <div class="bigPhoto" style="position: relative; display: none;"> <div class="commonVisualIco  big"> </div> <a href="/Uploads/UArticles/leadPhotos/64/e6/fd/80/64e6fd80887a4b6449ddb4370ed30f9b.jpg" data-fancybox="photos-1112090" data-caption="Tiksi paskutinės valandos kariams diplomatams ir civiliams palikti Talibano užimt šalį, tačiau oro uostas – pagrindinis teroristų taikinys (nuotr. stop kadras)" data-width="2400" data-height="1600"> <img width="662" height="442" alt="Tiksi paskutinės valandos kariams diplomatams ir civiliams palikti Talibano užimt šalį, tačiau oro uostas – pagrindinis teroristų taikinys (nuotr. stop kadras)" src="https://static2.inspektorius.lt/usi/980x654/3/ed/d7/aa/edd7aade3c7f8bf3a68315a720815899.jpg?v=4.2.1.85&amp;t=cr&amp;s=980x654&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/64/e6/fd/80/64e6fd80887a4b6449ddb4370ed30f9b.jpg" /> </a> <p class="photoSource">Tiksi paskutinės valandos kariams diplomatams ir civiliams palikti Talibano užimt šalį, tačiau oro uostas – pagrindinis teroristų taikinys (nuotr. stop kadras)</p> <div><div id="tv3_lt_910"></div></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1112090"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1112090)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Virš Kabulo oro uosto dūmų debesys ir naujo teroro išpuolio grėsmė. Likus mažiau nei parai iki Amerikos karių pasitraukimo iš Afganistano, Kabule skraido raketos.</p> <p>„Buvo šešta valanda ryto, kai išgirdau galingą sprogimą“, – sako&nbsp;Kabulo gyventojas&nbsp;Farogh Danish.</p> <p>Tad Afganistaną palikti norintiems užsieniečiams ir vietiniams dabar siaubą kelia ne tik valdžią vėl užgrobęs Talibano islamistų judėjimas. Dabar didžiausią grėsmę žmonių gelbėjimo operacijai kelia grupuotė „Islamo valstybė“, Talibano varžovė, praėjusios savaitės pabaigoje įvykdžiusi mirtininko išpuolį šalia oro uosto. Jis&nbsp;nusinešė daugiau nei 100 gyvybių, įskaitant ir 13 Amerikos karių.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/nauseda-afganistaniecius-vertejus-evakaves-vienuoliktukas-bus-apdovanotas-n1112055" target="_blank"> <img width="200" height="110" alt="Gitanas Nausėda Paulius Peleckis" src="https://static2.inspektorius.lt/usi/200x110/3/cf/9b/de/cf9bdec54f96c6acd6605a16509c1082.jpg?v=4.2.1.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e4/47/42/c9/e44742c9ab4f752fdaa7d88a84aff28a.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/nauseda-afganistaniecius-vertejus-evakaves-vienuoliktukas-bus-apdovanotas-n1112055" target="_blank">Nausėda: afganistaniečius vertėjus evakavęs vienuoliktukas bus apdovanotas</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/talibano-atstovas-patvirtino-jog-judejimo-lyderis-atvyko-i-afganistana-n1111969" target="_blank"> <img width="200" height="110" alt="Afganistano sostinėje nugriaudėjo sprogimas (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/200x110/3/82/65/cf/8265cf21f01dcc7ad149ec876d3f5111.jpg?v=4.2.1.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/94/a8/99/f1/94a899f1a9fa0400b0cfca085acfdc93.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/talibano-atstovas-patvirtino-jog-judejimo-lyderis-atvyko-i-afganistana-n1111969" target="_blank">Talibano atstovas patvirtino, jog judėjimo lyderis atvyko į Afganistaną</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/afganistano-sostineje-nugriaudejo-sprogimas-n1111952" target="_blank"> <img width="200" height="110" alt="Afganistano sostinėje nugriaudėjo sprogimas (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/200x110/3/e7/9d/7a/e79d7a20b329293c7660930ed652b0e7.jpg?v=4.2.1.85&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7a/53/6a/cb/7a536acb475e8f2da1abdfd69ee9ccb7.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/afganistano-sostineje-nugriaudejo-sprogimas-n1111952" target="_blank">Afganistano sostinėje nugriaudėjo sprogimas</a></b> </span> </div> </div> </div> </div> <p>Amerikiečiai nukenksmino sprogmenų pilną automobilį, kuriuo, tikėtina, „Islamo valstybės“ mirtininkas ir vėl ketino atakuoti Kabulo oro uostą. Vašingtonas pripažįsta, kad per šią operaciją žuvo mažiausiai devyni civiliai.</p> <p>Savo ruožtu Prancūzijoje ir Jungtinėje Karalystėje jau nusileido paskutiniai lėktuvai su iš Afganistano evakuotais kariais, diplomatais ir afganų civiliais. Nuo gelbėjimo misijos pradžios per pastarąsias dvi savaites Londonas parsiskraidino 15 tūkstančių žmonių, Paryžius – 3000.</p> <p>Prezidentas Emmanuelis Macronas sako, kad rytoj nespėjus evakuoti visų Afganistaną norinčių palikti žmonių, būtina Kabule sukurti „saugųjį koridorių“ norintiems išvykti. Dėl to Londonas ir Paryžius šiandien kreipiasi į Jungtines Tautas.</p> <p>„Pateiksime rezoliuciją Jungtinių Tautų Saugumo Tarybai. Tikiuosi, palankaus sprendimo. Neįsivaizduoju, kas galėtų priešintis saugių humanitarinių operacijų užtikrinimui“, – įsitikinęs&nbsp;Prancūzijos prezidentas Emmanuelis Macronas.</p> <p>Nevyriausybinės, už žmogaus teises kovojančios organizacijos sako, kad chaotiškas Amerikos ir jos sąjungininkių pasitraukimas iš Afganistano sukels čia neregėtą humanitarinę krizę. Jau dabar du dešimtmečius karo niokotoje šalyje žmonėms trūksta maisto ypač pabėgėlių stovyklose kaip ši, o šalies medicinos sistema ties griūties riba, nes valdžią į rankas perėmus Talibanui, užsienio donorai sustabdė bet kokią finansinę paramą Afganistanui.</p> <div class="comment-form comment-form-1112090"> <form action="/UComments/saveCommentReply/1112090" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1112090" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="commentAuthor" class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input id="desktopCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1112090" onclick="writeComment(1112090)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/video/paskutines-valandos-palikti-talibano-uzimta-sali-taciau-oro-uostas-pagrindinis-teroristu-taikinys-n1112090?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1112090"> <div id="firstRightAd-1112090" class="right-ad right-ad-1112090"><div id="customReklama1" class="custom-stick-div">REKLAMA
<div id="tv300x600_1d_tv3_lt" style="height: 600px;"> </div></div> <script type="text/javascript">
var placeId='tv300x600_1d_tv3_lt', mId='187252';
window.document.getElementById(placeId).style.height="600px";
window.document.getElementById(placeId).innerHTML = "";
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c && c.innerHTML==''){adformtag.push(function(){if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> </div> <div id="secondRightAd-1112090" class="right-ad right-ad-1112090"><div id="customReklama2" class="custom-stick-div">REKLAMA
<div id="tv300x600_2d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="thirdRightAd-1112090" class="right-ad right-ad-1112090"><div id="customReklama3" class="custom-stick-div">REKLAMA
<div id="tv300x600_3d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fourthRightAd-1112090" class="right-ad right-ad-1112090"><div id="customReklama4" class="custom-stick-div">REKLAMA
<div id="tv300x600_4d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fifthRightAd-1112090" class="right-ad right-ad-1112090"><div id="customReklama5" class="custom-stick-div">REKLAMA
<div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="background-color: rgb(246, 246, 246);" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                                        .rekomenduojame-outer {
                                            width: 100vw;
                                            position: relative;
                                            left: 50%;
                                            right: 50%;
                                            margin-left: -50vw;
                                            margin-right: -50vw;
                                            overflow: hidden;
                                            height: auto;
                                        }

                                        .rubricSlider {
                                            margin: auto;
                                        }

                                        .rekomenduojame-outer li > div {
                                            height: 931px;
                                        }
                                    </style> <div class="rubricSlider fmSl-1112090"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595506998" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MOTERS GIDAS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/moters-gidas">MOTERS GIDAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/moters-gidas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/moters-gidas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_982028" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1072654_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_982029" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/isbandykite-si-skalbimo-metoda-skalbiniai-bus-balti-kaip-nauji-n1111761"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ef/7a/d5/ef7ad5a06a52917bc59c5b67c6489cea.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/69/82/3b/6e/69823b6ef33dc3905f222098399cad2f.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/isbandykite-si-skalbimo-metoda-skalbiniai-bus-balti-kaip-nauji-n1111761">
Išbandykite šį skalbimo metodą: skalbiniai bus balti kaip nauji
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/patarimai-i-ka-atkreipti-demesi-renkantis-saldikli-n1111635"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/96/83/8d/96838d38a75e1197b648db94fc5e09cd.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/97/a9/ae/6c/97a9ae6c092b422ca2cf2115e09a6e62.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/patarimai-i-ka-atkreipti-demesi-renkantis-saldikli-n1111635">
Patarimai, į ką atkreipti dėmesį renkantis šaldiklį
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595504154" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ŠEIMA IR VAIKAI</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/seima-ir-vaikai">ŠEIMA IR VAIKAI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1097662" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ca/9c/ea/ca9cea255fae2d85b8861dc04b7ae9b3.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/c1/9e/2c/4dc19e2cc9622e4a4034be339678a8c6.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586">
Lietuvoje registruojama mažiau smurto prieš vaikus: per pusmetį – dešimtadaliu mažiau atvejų
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/94/5c/39/945c39af15e2b71aa8e0fda03c826315.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ce/ab/08/b7/ceab08b7b3121eecb44d4645500217d5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600">
Atgal į mokyklą: planuojame išlaidas ir pirkinius
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/36/8f/47/368f473f67498a170c847aee2ff5926b.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4b/68/ae/e8/4b68aee88e03cb4fb0844a5a95dd4310.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455">
Pliaukštelėjote vaikui? Nenustebkite, jei jis užaugęs muš kitus, o ji taps smurtautojo auka
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ec/21/6d/ec216d6aeda847b9bff16d9e28e630a8.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/9b/33/27/d39b3327c1e9128f249341078916d6b9.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657">
Raseinių rajono meras su žmona išgyvena džiugias akimirkas: porai gimė dvynukės
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/50/3e/7b/503e7b4f1270d672c0b7a36af4af2068.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/81/67/6c/5e81676cfc8d438aac53e01352fa26ca.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364">
Vyriškumo kaina: siūlo taupyti pinigus, auklėjant berniukus kaip mergaites
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/seima-ir-vaikai">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509774" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>LIETUVOS ĮŽYMYBĖS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/lietuvos-izymybes">LIETUVOS ĮŽYMYBĖS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/lietuvos-izymybes" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/lietuvos-izymybes" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_987017" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_987019" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/nerijaus-juskos-zmona-agne-atvirai-apie-santykius-ir-gyvenima-su-baleto-primarijumi-jauciau-baime-buti-zaisliuku-n1111238"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
26:00
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/b7/d3/65/b7d365af932da633ae4460a482d142f6.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/f0/d6/52/53f0d6529c46a05df1beac60dabe7a35.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/nerijaus-juskos-zmona-agne-atvirai-apie-santykius-ir-gyvenima-su-baleto-primarijumi-jauciau-baime-buti-zaisliuku-n1111238">
Nerijaus Juškos žmona Agnė atvirai – apie santykius ir gyvenimą su baleto primarijumi: „Jaučiau baimę būti žaisliuku“
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/justinas-mejeris-apie-santykius-su-burbulo-dalyviais-ir-nauja-veikla-mane-kad-niekada-nebus-pasiruoses-n1112113"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/3e/95/5a/3e955ae2b9dbea05f01698815208a3bd.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/07/bf/7e/4a/07bf7e4a3d43989d78b10fc48c0cb0b4.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/justinas-mejeris-apie-santykius-su-burbulo-dalyviais-ir-nauja-veikla-mane-kad-niekada-nebus-pasiruoses-n1112113">
Justinas Mejeris – apie santykius su „Burbulo“ dalyviais ir naują veiklą: manė, kad niekada nebus pasiruošęs
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/prauze-festivalis-m-a-m-a-vasara-2021-zymiausi-atlikejai-ir-tukstanciai-klausytoju-linksminosi-net-10-valandu-n1112053"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/07/e6/b1/07e6b16ee6903e8c95b7985759d1ca26.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ff/02/f0/38/ff02f038f007e35df2d9ba031ce8de81.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/prauze-festivalis-m-a-m-a-vasara-2021-zymiausi-atlikejai-ir-tukstanciai-klausytoju-linksminosi-net-10-valandu-n1112053">
Praūžė festivalis „M.A.M.A. vasara 2021“: žymiausi atlikėjai ir tūkstančiai klausytojų linksminosi net 10 valandų
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/siandien-startuoja-naujasis-tv3-sezonas-skirtingai-nuostabus-ka-pamatysite-n1112042"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/21/14/1e/21141e2ea603c0aa1f5eb6dd6da77473.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/59/42/a9/ae/5942a9aeec90360dd53f8dafe741c5e8.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/siandien-startuoja-naujasis-tv3-sezonas-skirtingai-nuostabus-ka-pamatysite-n1112042">
Šiandien startuoja naujasis TV3 sezonas „skirtingai nuostabūs“: ką pamatysite?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/siandien-startuoja-naujasis-tv3-sezonas-skirtingai-nuostabus-ka-pamatysite-n1112042?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/siandien-startuoja-naujasis-tv3-sezonas-skirtingai-nuostabus-ka-pamatysite-n1112042?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/anusausku-seimoje-svente-susizadejo-evelinos-anusauskaites-young-brolis-n1112034"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/63/47/cf/6347cf48a377ae3a0d0883c3fc264efa.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b4/a4/15/a1/b4a415a18c2ca75da9101a3bfed62efe.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/anusausku-seimoje-svente-susizadejo-evelinos-anusauskaites-young-brolis-n1112034">
Anusauskų šeimoje – šventė: susižadėjo Evelinos Anusauskaitės-Young brolis
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509774" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>INTYMI SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/intymi-sveikata">INTYMI SVEIKATA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/intymi-sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/intymi-sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_999584" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1103920_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_999585" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/intymi-higiena-menstruaciju-metu-ar-nezinojimas-gali-pakenkti-n1112076"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/b2/ae/83/b2ae83160e3fee2365956418f9a82b33.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/b2/a7/54/a6b2a7540ba3d8b68dc83efa686a7129.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/intymi-higiena-menstruaciju-metu-ar-nezinojimas-gali-pakenkti-n1112076">
Intymi higiena menstruacijų metų: ar nežinojimas gali pakenkti?
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/96/9d/ab/969dab1cc7e4ec7d0cf9d83ea8e95046.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/72/40/c3/12/7240c3120d41041cd77434c54c39e523.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856">
Simptomai, kurie įspėja apie menopauzę: laiku pastebi ne visos moterys
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/78/19/8c/78198c1f679bd04fc2ee3bc72db9fa4e.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dd/79/0b/77/dd790b777b4eb46868c242da06c7b2fd.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609">
Ginekologė pataria, kaip atkurti sveikos makšties terpę ir išvengti infekcijų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/perspeja-del-plintanciu-lytiniu-ligu-salyje-pasekmes-gali-buti-skaudzios-n1097044"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/81/69/1b/81691b9a5195a44e49297a5ee1ffae51.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/61/08/b5/126108b55fb4e8983fc4fe9b6db6faad.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/perspeja-del-plintanciu-lytiniu-ligu-salyje-pasekmes-gali-buti-skaudzios-n1097044">
Perspėja dėl plintančių lytinių ligų šalyje: pasekmės gali būti skaudžios
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/perspeja-del-plintanciu-lytiniu-ligu-salyje-pasekmes-gali-buti-skaudzios-n1097044?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/perspeja-del-plintanciu-lytiniu-ligu-salyje-pasekmes-gali-buti-skaudzios-n1097044?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/dazniausios-lytiskai-plintancios-infekcijos-kaip-laiku-pastebeti-simptomus-n1095996"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/79/f3/b7/79f3b785c1ff58a995e439e0bc484166.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f2/a4/fb/da/f2a4fbdaa6348ef00e3c4344e124d3be.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/dazniausios-lytiskai-plintancios-infekcijos-kaip-laiku-pastebeti-simptomus-n1095996">
Dažniausios lytiškai plintančios infekcijos: kaip laiku pastebėti simptomus?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/dazniausios-lytiskai-plintancios-infekcijos-kaip-laiku-pastebeti-simptomus-n1095996?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/dazniausios-lytiskai-plintancios-infekcijos-kaip-laiku-pastebeti-simptomus-n1095996?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/intymi-sveikata">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502200" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MUZIKA SUARTINA</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/muzika-suartina">MUZIKA SUARTINA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1089487" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/belaukiant-x-faktoriaus-svajoniu-sansas-parodykite-kaip-muzika-jus-suartina-ir-laimekite-ispudingus-prizus-n1110575"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/bc/8f/cd/bc8fcd2397708ec644b41cae81f28dc0.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a9/8d/b2/b1/a98db2b120f026e05f368b8805c9f4f9.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/belaukiant-x-faktoriaus-svajoniu-sansas-parodykite-kaip-muzika-jus-suartina-ir-laimekite-ispudingus-prizus-n1110575">
Belaukiant „X faktoriaus“ – svajonių šansas: parodykite, kaip muzika jus suartina ir laimėkite įspūdingus prizus
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/dalyvaukite-ir-laimekite-muzikos-klases-patalpu-atnaujinima-n1107990"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/99/11/31/99113159e19b7b83134ed8ead7254681.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UGallery/photos/44/83/dd/b4/4483ddb4e962c7fe4e1209376d6dec04.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/dalyvaukite-ir-laimekite-muzikos-klases-patalpu-atnaujinima-n1107990">
Dalyvaukite ir laimėkite muzikos klasės/patalpų atnaujinimą!
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/grizta-projektas-muzika-suartina-laimekite-atnaujinta-muzikos-klase-ir-pasirodykite-x-faktoriuje-n1107921"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/1a/60/de/1a60de45020a3aa976ce05c1e2e198f5.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/57/40/35/d5/574035d5d1080d5e8161258bef38ba54.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/grizta-projektas-muzika-suartina-laimekite-atnaujinta-muzikos-klase-ir-pasirodykite-x-faktoriuje-n1107921">
Grįžta projektas „Muzika suartina“: laimėkite atnaujintą muzikos klasę ir pasirodykite „X faktoriuje“
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/isskirtine-galimybe-kviecia-lietuvos-muzikos-klases-atnaujinti-muzikos-inventoriu-ir-patalpas-n1107935"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/f5/22/1d/f5221da1d0f3cc6c6ef1924ca7616fe2.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9c/c8/f8/95/9cc8f895af619d027c76dd487add74c1.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/isskirtine-galimybe-kviecia-lietuvos-muzikos-klases-atnaujinti-muzikos-inventoriu-ir-patalpas-n1107935">
Išskirtinė galimybė: kviečia Lietuvos muzikos klases atnaujinti muzikos inventorių ir patalpas
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/projekto-muzika-suartina-nugaletojai-jau-dziaugiasi-atnaujinta-muzikos-klase-2019-m-n1024044"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/4e/26/2f/4e262fbcd5aea1e81c41bbd12496ec3b.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/83/90/60/488390606ad251d88225734e3b65bddd.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/projekto-muzika-suartina-nugaletojai-jau-dziaugiasi-atnaujinta-muzikos-klase-2019-m-n1024044">
Projekto „Muzika suartina“ nugalėtojai jau džiaugiasi atnaujinta muzikos klase (2019 m.)
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/muzika-suartina">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509965" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>KINO VAKARAS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/kino-vakaras">KINO VAKARAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1072455" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/flmas-kopa-specialiai-buvo-kurtas-kino-teatrams-jo-perziura-tv-ekrane-lyg-plaukimas-kateriu-vonioje-n1112000"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/64/56/92/64569237d85a8fe1d695557e72367d71.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d1/0d/23/0c/d10d230cf3cafa115413cf41ea80322a.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/flmas-kopa-specialiai-buvo-kurtas-kino-teatrams-jo-perziura-tv-ekrane-lyg-plaukimas-kateriu-vonioje-n1112000">
Flmas „Kopa“ specialiai buvo kurtas kino teatrams: jo peržiūra TV ekrane – lyg plaukimas kateriu vonioje
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/aktorius-henry-cavill-siekia-tapti-kitu-dzeimsu-bondu-n1111731"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/18/70/2d/18702d5682c1e0ff5215b49494be9674.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d2/73/b0/74/d273b074d130ed96af661c457874f4c0.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/aktorius-henry-cavill-siekia-tapti-kitu-dzeimsu-bondu-n1111731">
Aktorius Henry Cavill siekia tapti kitu Džeimsu Bondu
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/jav-karinis-juru-laivynas-neleido-aktoriui-tom-cruise-skristi-tikru-reaktyviniu-lektuvu-filme-asas-maverikas-n1111530"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/47/43/c3/4743c32e34058ba50e745b912ded4e95.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4c/5f/f4/a9/4c5ff4a95f2553471f155a2bb55032ee.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/jav-karinis-juru-laivynas-neleido-aktoriui-tom-cruise-skristi-tikru-reaktyviniu-lektuvu-filme-asas-maverikas-n1111530">
JAV karinis jūrų laivynas neleido aktoriui Tom Cruise skristi tikru reaktyviniu lėktuvu filme „Asas Maverikas“
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/naujame-trileryje-seifas-istorija-kaip-apvogti-neapvogiamu-vadinama-nacionalini-ispanijos-banka-n1111357"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/4d/5c/71/4d5c713d857f2dde7bccc5efc2469101.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d4/48/8f/c4/d4488fc43cc699aac3e6016cdf0fce59.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/naujame-trileryje-seifas-istorija-kaip-apvogti-neapvogiamu-vadinama-nacionalini-ispanijos-banka-n1111357">
Naujame trileryje „Seifas“ – istorija, kaip apvogti neapvogiamu vadinamą Nacionalinį Ispanijos banką
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/drama-paskutine-dvikova-filmas-pasakoja-realia-istorija-apie-paskutine-teismine-dvikova-iki-mirties-n1110669"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/d6/98/e7/d698e7266bff0cdc1dfef71d986185c9.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/96/0e/55/03/960e550369cb6c0ab4b5692782855957.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/drama-paskutine-dvikova-filmas-pasakoja-realia-istorija-apie-paskutine-teismine-dvikova-iki-mirties-n1110669">
Drama „Paskutinė dvikova“: filmas pasakoja realią istoriją apie paskutinę teisminę dvikovą iki mirties
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/drama-paskutine-dvikova-filmas-pasakoja-realia-istorija-apie-paskutine-teismine-dvikova-iki-mirties-n1110669?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/drama-paskutine-dvikova-filmas-pasakoja-realia-istorija-apie-paskutine-teismine-dvikova-iki-mirties-n1110669?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/kino-vakaras">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509333" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>PRAMOGOS LIETUVOJE</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/pramogos-lietuvoje">PRAMOGOS LIETUVOJE</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/pramogos-lietuvoje" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/pramogos-lietuvoje" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1072452" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/nauja-pramoga-rokiskio-rajone-atidaromas-kukuruzu-labirintas-n1107020"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/13/25/7e/13257e4188b48fd29577acc650c2e7b0.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d8/7b/7b/cc/d87b7bcc20f1f67a25920946295881b5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nauja-pramoga-rokiskio-rajone-atidaromas-kukuruzu-labirintas-n1107020">
Nauja pramoga Rokiškio rajone – atidaromas kukurūzų labirintas
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/agurkines-pramogos-ir-skoniai-ivaziuoja-i-kedainiu-miesta-n1104312"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/e3/e1/e4/e3e1e441143f2ca804ef874f5ba36c46.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/93/b1/dc/70/93b1dc70bbd352ff228eef55f9cad930.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/agurkines-pramogos-ir-skoniai-ivaziuoja-i-kedainiu-miesta-n1104312">
 Agurkinės pramogos ir skoniai įvažiuoja į Kėdainių miestą
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/51/ea/94/51ea945356f9f188f8350f547bf3d553.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/80/a3/c3/58/80a3c35819695f4afa6203c76763e335.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340">
Naujas restoranas Ilzenbergo dvare: pirmuosius lankytojus nustebino neįprastais valgiais
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/upes-terasa-nauja-laisvalaikio-restoranu-ir-koncertu-erdve-vilniaus-centre-n1102010"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ee/b4/96/eeb4968a4be6cc47ef9c01fe15bbd4e7.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f8/d0/b7/07/f8d0b70708497b6d668316a10b79da6a.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/upes-terasa-nauja-laisvalaikio-restoranu-ir-koncertu-erdve-vilniaus-centre-n1102010">
„Upės terasa“ – nauja laisvalaikio, restoranų ir koncertų erdvė Vilniaus centre
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/valstybes-istorinis-centras-ilzenberge-n1100378"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/1a/2f/72/1a2f72d24e667dec10ac4aa1ee7fbd23.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/24/fc/7c/1d/24fc7c1da676c23b564c894cad5625c5.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/valstybes-istorinis-centras-ilzenberge-n1100378">
Valstybės istorinis centras – Ilzenberge?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/valstybes-istorinis-centras-ilzenberge-n1100378?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/valstybes-istorinis-centras-ilzenberge-n1100378?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/pramogos-lietuvoje">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509977" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ATGAL Į MOKYKLĄ SVEIKI</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki">ATGAL Į MOKYKLĄ SVEIKI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1089610" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1089613" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/10-pozymiu-kad-vaikas-patiria-stresa-n1112070"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/4c/75/e2/4c75e2c1b914af991d7c958f22f5cdaa.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/ee/fa/7c/31eefa7c9756f7d732e9f82fbceb6294.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/10-pozymiu-kad-vaikas-patiria-stresa-n1112070">
10 požymių, kad vaikas patiria stresą
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/arteja-persalimo-ligu-sezonas-pasake-kaip-ju-isvengti-n1111998"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/27/29/00/272900d1a80aa2af43fea016dfd028f8.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9b/d5/03/2d/9bd5032deb8c5a684b40b9a05e5c7901.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/arteja-persalimo-ligu-sezonas-pasake-kaip-ju-isvengti-n1111998">
Artėja peršalimo ligų sezonas: pasakė, kaip jų išvengti
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/07/6b/63/076b63b2f18bd4010a590df581806cdd.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a3/cc/a7/b3/a3cca7b347f251b4e68abcdc2b87f7e7.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575">
Kreipiasi į visus tėvus: prieš rugsėjo 1-ąją nepamirškite to padaryti
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kas-kaltas-del-susilpnejusio-vaiko-imuniteto-n1111071"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ed/44/b2/ed44b213ed33f0c7491cdd70033be1ab.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7a/b6/b9/38/7ab6b938acb2de2ec0c9d9936eeca9f4.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/kas-kaltas-del-susilpnejusio-vaiko-imuniteto-n1111071">
Kas kaltas dėl susilpnėjusio vaiko imuniteto?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kas-kaltas-del-susilpnejusio-vaiko-imuniteto-n1111071?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kas-kaltas-del-susilpnejusio-vaiko-imuniteto-n1111071?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/10-vaiko-samoningumo-ugdymo-budu-n1110019"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/72/b4/1c/72b41cb7382e53b9b12623c6f53f0cb9.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e2/ba/e9/e9/e2bae9e96a9ccb337ea53c62dcc7cd8f.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/10-vaiko-samoningumo-ugdymo-budu-n1110019">
10 vaiko sąmoningumo ugdymo būdų
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595507700" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GEROS NAUJIENOS</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/geros-naujienos">GEROS NAUJIENOS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1016320" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/14/cd/cf/14cdcf8755ba32502f69e376b556e8b6.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/70/c7/d5/4270c7d5762108d8ed91fe0a6ee692ee.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012">
Pokyčiai COVID-19 žemėlapyje – dvi savivaldybės išsivadavo iš „juodosios zonos“
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>9<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/66/4d/f2/664df2f01898a3f52e141fa90dc6679b.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/38/17/ab/913817abea95b8301323595585286263.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048">
Onkologine liga sergančios šešiolikmetės svajonė virto realybe: garsūs žmonės susivienijo kilniam tikslui
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/de/4c/10/de4c1048fda1c56114fa6d3a862e0403.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/cb/9d/95/1fcb9d95d0857d648747fb03adfe024a.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326">
Nepraleiskite progos: norintiems dirbti duoda iki 20 tūkst. eurų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>20<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/d0/45/eb/d045eb9fe27e3f6fdcf0d89b8fce60ce.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fc/93/cb/11/fc93cb1143bd791fc2c0f48f4ef2dd47.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591">
Nerimą kelianti Delta plius atmaina: lengviau paveikia plaučius, tačiau yra ir gerų naujienų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>10<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/83/81/e7/8381e7f8fc30f01b70d60b953e71c204.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/60/24/39/53602439cab5520d304de1b20a7180f4.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529">
Tiek laisvų darbo vietų Lietuvoje dar nebuvo: ieško rekordinio skaičiaus darbuotojų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>18<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502311" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VASAROS PRAMOGOS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/vasaros-pramogos">VASAROS PRAMOGOS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/vasaros-pramogos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/vasaros-pramogos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1071059" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1071061" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vartotoju-istikimybe-volfas-engelman-leidzia-augti-ir-po-rekordines-sekmes-pernai-n1109677"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/b1/33/d1/b133d11bd5882d731cd738c94eca8ed8.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e4/99/73/a4/e49973a45b163d9949ca898a962fd4d2.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/vartotoju-istikimybe-volfas-engelman-leidzia-augti-ir-po-rekordines-sekmes-pernai-n1109677">
Vartotojų ištikimybė „Volfas Engelman“ leidžia augti ir po rekordinės sėkmės pernai
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vartotoju-istikimybe-volfas-engelman-leidzia-augti-ir-po-rekordines-sekmes-pernai-n1109677?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vartotoju-istikimybe-volfas-engelman-leidzia-augti-ir-po-rekordines-sekmes-pernai-n1109677?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/aludario-matuko-avantiuros-spalvotas-alus-ir-dar-niekieno-nenaudotas-ingredientas-n1108397"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/d0/8c/b2/d08cb2b5c2b7f60cba0f5b0676a7f08a.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d1/b4/e5/7a/d1b4e57ace8ca4d510bc2c83ff4df5ed.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/aludario-matuko-avantiuros-spalvotas-alus-ir-dar-niekieno-nenaudotas-ingredientas-n1108397">
Aludario Matuko avantiūros: spalvotas alus ir dar niekieno nenaudotas ingredientas
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/nainys-iki-siol-stebisi-aludariu-diena-tokio-vaizdo-prie-pulto-dar-nebuvau-mates-n1107753"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ad/12/fe/ad12fe91589350219f06afe6aea9a197.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/65/70/4d/7d/65704d7d5744936af1c347eacb585cd4.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/nainys-iki-siol-stebisi-aludariu-diena-tokio-vaizdo-prie-pulto-dar-nebuvau-mates-n1107753">
Nainys iki šiol stebisi Aludarių diena: tokio vaizdo prie pulto dar nebuvau matęs
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/nainys-iki-siol-stebisi-aludariu-diena-tokio-vaizdo-prie-pulto-dar-nebuvau-mates-n1107753?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/nainys-iki-siol-stebisi-aludariu-diena-tokio-vaizdo-prie-pulto-dar-nebuvau-mates-n1107753?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/tukstancius-ziurovu-pritraukes-festivalis-vilnius-ore-jau-planuoja-kitus-metus-n1106567"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/59/9f/92/599f9200992f49f3f48ff6c7a9fb8f0d.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4e/86/ae/bf/4e86aebf0a79b3bcfb799fd2c973f7f8.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/tukstancius-ziurovu-pritraukes-festivalis-vilnius-ore-jau-planuoja-kitus-metus-n1106567">
Tūkstančius žiūrovų pritraukęs festivalis „Vilnius ORE“ jau planuoja kitus metus
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vakarelis-kauno-restobaro-terasoje-sudomino-garsenybes-grozejosi-rotuses-aikste-n1106262"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/8c/e8/70/8ce8705796883fb9ee4e257813c795e3.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5c/37/7e/af/5c377eafc0bd414194e1347961ea53a8.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/vakarelis-kauno-restobaro-terasoje-sudomino-garsenybes-grozejosi-rotuses-aikste-n1106262">
Vakarėlis Kauno restobaro terasoje sudomino garsenybes – grožėjosi Rotušės aikšte
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/vasaros-pramogos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595503021" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>STARKUS STATO</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/starkus-stato">STARKUS STATO</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1082804" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martyno-starkaus-sodyboje-ypatinga-diena-prasidejo-tikra-vandens-grezinio-svente-n1111242"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
01:59
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/f3/bc/25/f3bc2541add56e833cabef811c89c9ea.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/56/39/17/cf/563917cf30d89698e8fc88f7e4a2e003.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/martyno-starkaus-sodyboje-ypatinga-diena-prasidejo-tikra-vandens-grezinio-svente-n1111242">
Martyno Starkaus sodyboje – ypatinga diena: prasidėjo tikra vandens gręžinio šventė
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/martyno-starkaus-sodyboje-ypatinga-diena-prasidejo-tikra-vandens-grezinio-svente-n1111242?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/martyno-starkaus-sodyboje-ypatinga-diena-prasidejo-tikra-vandens-grezinio-svente-n1111242?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-as-isvykau-bet-trumpam-n1111012"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/67/47/2a/67472a77c46be021c471242edb9f4f22.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/9c/e9/7d/1a9ce97d04b6a8e018b716d16ee6bbb9.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-as-isvykau-bet-trumpam-n1111012">
„Starkus stato“ dienoraštis: aš išvykau, bet trumpam
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-velyvi-darbai-ir-atrasti-40-metu-senumo-siurprizai-n1110077"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
00:40
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/cb/60/26/cb60261323f8b235040fd68c93a496eb.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/97/d3/7e/0b/97d37e0b6d17e8cd7c39a99505baf07f.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/starkus-stato-velyvi-darbai-ir-atrasti-40-metu-senumo-siurprizai-n1110077">
„Starkus stato“: vėlyvi darbai ir atrasti 40 metų senumo „siurprizai“
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/starkus-stato-velyvi-darbai-ir-atrasti-40-metu-senumo-siurprizai-n1110077?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/starkus-stato-velyvi-darbai-ir-atrasti-40-metu-senumo-siurprizai-n1110077?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-vasara-baigiasi-galiu-ir-nespeti-n1109912"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/b5/9b/6e/b59b6e4d66751f7e541f850a92269e67.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/35/a2/1b/41/35a21b41ff71bd84100dc35fbf205cd4.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-vasara-baigiasi-galiu-ir-nespeti-n1109912">
„Starkus stato“ dienoraštis: vasara baigiasi, galiu ir nespėti
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/starkus-stato-dienorastis-vasara-baigiasi-galiu-ir-nespeti-n1109912?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/starkus-stato-dienorastis-vasara-baigiasi-galiu-ir-nespeti-n1109912?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martyno-starkaus-kulinariniai-sugebejimai-parode-kaip-paruosti-ir-kepti-kotletus-kepsnineje-n1109460"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
05:29
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ac/ca/2b/acca2bf0c5edcfd060c38941b03a66f0.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9b/4c/3e/25/9b4c3e25d0254502d6e9671d3206f759.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/martyno-starkaus-kulinariniai-sugebejimai-parode-kaip-paruosti-ir-kepti-kotletus-kepsnineje-n1109460">
Martyno Starkaus kulinariniai sugebėjimai: parodė, kaip paruošti ir kepti kotletus kepsninėje
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/starkus-stato">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509323" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>DOVANOK GYVENIMĄ - TAPK KRAUJO DONORU</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru">DOVANOK GYVENIMĄ - TAPK KRAUJO DONORU</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1091306" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1091307" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/0a/b6/7b/0ab67b27b1efe94eb96a9c6eb16a45b7.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c9/a9/9f/aa/c9a99faa47bc00aaa6983318cf0f72f8.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774">
Ar pagrįstai baiminamasi kraujo donorystės? Apklausos apžvalga.
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/9a/b8/4a/9ab84a554cf17edf02e4712ffe7c8f1e.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2f/a4/30/bc/2fa430bc10cc2d1b2b9bebe50cfb0531.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791">
8 netikėti faktai apie kraujo donorystę: ar tai tikrai stiprina imunitetą?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>5<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/dd/43/4e/dd434e099647eeba33eab113863ce720.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/99/fa/cc/e2/99facce25717495002faee3e169db4c5.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948">
Kodėl būti kraujo donoru yra naudinga?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/a6/a6/c8/a6a6c841e51a519f08fa7bd641ebd4dd.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d1/46/16/6f/d146166f8a3e633c7af741f97848e786.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305">
Kraujo donorė Miglė: baikime išsisukinėti ir prisidėkime gelbstint gyvybes
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/83/d4/ec/83d4ecd9e4cea2a345fa45e60aef9c22.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/67/5b/d5/0e/675bd50e712e13eeb67c4a3e89a707ce.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298">
10 priežasčių, kodėl kraujo donorystė naudinga pačiam donorui
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1600171455" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>OLIMPIADA</span> <a class="title-mobile" href="/rubrika/naujienos/olimpines-zaidynes/tokyo-2020">OLIMPIADA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/olimpines-zaidynes/tokyo-2020" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/olimpines-zaidynes/tokyo-2020" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1081656" style="min-height: 150px;"></div> <br> <div id="titulinis_branding_NOKEYS_tv3_1067027" style="min-height: 150px;"></div> <br> <div id="titulinis_branding_NOKEYS_tv3_1068066" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/olimpines-zaidynes/desimt-nepamirstamu-tokijo-olimpiniu-zaidyniu-epizodu-apie-tai-kalbejo-visas-pasaulis-n1109086"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/66/83/b3/6683b3cd1c7a837d7828d74bd6c365ad.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/d2/c8/e5/14d2c8e5e55cbfb1acb460c2edbd1b05.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/olimpines-zaidynes/desimt-nepamirstamu-tokijo-olimpiniu-zaidyniu-epizodu-apie-tai-kalbejo-visas-pasaulis-n1109086">
Dešimt nepamirštamų Tokijo olimpinių žaidynių epizodų – apie tai kalbėjo visas pasaulis
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/olimpines-zaidynes/desimt-nepamirstamu-tokijo-olimpiniu-zaidyniu-epizodu-apie-tai-kalbejo-visas-pasaulis-n1109086?komentarai=1" target="_blank"></a> <a href="/naujiena/olimpines-zaidynes/desimt-nepamirstamu-tokijo-olimpiniu-zaidyniu-epizodu-apie-tai-kalbejo-visas-pasaulis-n1109086?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/olimpines-zaidynes/jurgita-siugzdiniene-rengdami-nauja-sportininku-sistema-girdesime-paciu-atletu-pozicija-n1110410"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/fd/c5/35/fdc53562648a91677f1521a123ed1a02.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/19/d7/74/5a/19d7745a3c94354616a90983e8fa4089.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/olimpines-zaidynes/jurgita-siugzdiniene-rengdami-nauja-sportininku-sistema-girdesime-paciu-atletu-pozicija-n1110410">
Jurgita Šiugždinienė: rengdami naują sportininkų sistemą girdėsime pačių atletų poziciją
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/olimpines-zaidynes/jurgita-siugzdiniene-rengdami-nauja-sportininku-sistema-girdesime-paciu-atletu-pozicija-n1110410?komentarai=1" target="_blank"></a> <a href="/naujiena/olimpines-zaidynes/jurgita-siugzdiniene-rengdami-nauja-sportininku-sistema-girdesime-paciu-atletu-pozicija-n1110410?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/olimpines-zaidynes/organizatoriai-del-covid-19-protrukio-tokijo-paralimpines-zaidynes-vyks-be-ziurovu-n1109992"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/04/9c/08/049c08a948ac9c100a5029cfb373f6ef.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ae/0d/37/3f/ae0d373f5cf83e8178856a9a42bca5f9.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/olimpines-zaidynes/organizatoriai-del-covid-19-protrukio-tokijo-paralimpines-zaidynes-vyks-be-ziurovu-n1109992">
Organizatoriai: dėl COVID-19 protrūkio Tokijo paralimpinės žaidynės vyks be žiūrovų
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/olimpines-zaidynes/lenku-kilniasirde-pardave-olimpini-medali-kad-padetu-serganciam-berniukui-n1109881"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/e7/53/bb/e753bb8c73ce2e032c563ff6f8cc2e26.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/0a/d6/45/480ad645c63e90cc7511f36b5e86c717.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/olimpines-zaidynes/lenku-kilniasirde-pardave-olimpini-medali-kad-padetu-serganciam-berniukui-n1109881">
Lenkų kilniaširdė: pardavė olimpinį medalį, kad padėtų sergančiam berniukui
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/olimpines-zaidynes/lenku-kilniasirde-pardave-olimpini-medali-kad-padetu-serganciam-berniukui-n1109881?komentarai=1" target="_blank"></a> <a href="/naujiena/olimpines-zaidynes/lenku-kilniasirde-pardave-olimpini-medali-kad-padetu-serganciam-berniukui-n1109881?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/olimpines-zaidynes/del-teigiamo-dopingo-testo-rusu-olimpieciui-svieciasi-griezciausia-bausme-n1109706"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/d5/f3/45/d5f34585a445f5b00b04bf7eac3be7ea.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/6c/b7/1e/776cb71ec358d9b52a7985f950c3a812.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/olimpines-zaidynes/del-teigiamo-dopingo-testo-rusu-olimpieciui-svieciasi-griezciausia-bausme-n1109706">
Dėl teigiamo dopingo testo rusų olimpiečiui šviečiasi griežčiausia bausmė
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/olimpines-zaidynes/tokyo-2020">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509252" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>FIFA FUTSAL 2021</span> <a class="title-mobile" href="/rubrika/naujienos/sportas/fifa-futsal-2021">FIFA FUTSAL 2021</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/sportas/fifa-futsal-2021" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/sportas/fifa-futsal-2021" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1091811" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/dvieju-metu-planavimo-pareikalaves-sales-futbolo-cempionatas-taps-istoriniu-lietuvos-sporto-ivykiu-n1112016"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/87/d5/6a/87d56a98c5a73ca58f8f38fbb838c538.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dd/8e/c8/50/dd8ec85021195f3f596f45c58a0bdedb.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/dvieju-metu-planavimo-pareikalaves-sales-futbolo-cempionatas-taps-istoriniu-lietuvos-sporto-ivykiu-n1112016">
Dviejų metų planavimo pareikalavęs salės futbolo čempionatas taps istoriniu Lietuvos sporto įvykiu
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/paskutine-galimybe-sudalyvauti-pasaulio-cempionato-trofejaus-ture-sestadieni-kaune-n1111994"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/2d/4f/97/2d4f97cdacb9f19a14cf0d07349755bf.jpg?v=4.2.1.85&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b1/30/22/b5/b13022b51287a11048f84d5a63fad268.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/paskutine-galimybe-sudalyvauti-pasaulio-cempionato-trofejaus-ture-sestadieni-kaune-n1111994">
Paskutinė galimybė sudalyvauti pasaulio čempionato trofėjaus ture – šeštadienį Kaune
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/pasikeitimai-pries-pasaulio-sales-futbolo-cempionata-komandos-gales-registruoti-16-zaideju-n1111248"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/a5/13/3c/a5133c7f4926e87004e0d8a3d3d66bc9.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/9c/83/83/539c8383631a2d33fec7a9ff95de0f73.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/pasikeitimai-pries-pasaulio-sales-futbolo-cempionata-komandos-gales-registruoti-16-zaideju-n1111248">
Pasikeitimai prieš pasaulio salės futbolo čempionatą – komandos galės registruoti 16 žaidėjų
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/lietuvos-futsal-rinktines-narys-trenerio-kvietimo-sulauke-socialiniame-tinkle-n1111199"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/82/74/78/827478b75731ccd1b8883452c3d0faa4.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b6/33/40/68/b6334068ccbe24cd889aa1ab72944968.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/lietuvos-futsal-rinktines-narys-trenerio-kvietimo-sulauke-socialiniame-tinkle-n1111199">
Lietuvos futsal rinktinės narys trenerio kvietimo sulaukė socialiniame tinkle
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/pasaulio-sales-futbolo-cempionato-trofejaus-turas-tesiasi-svente-surengta-ir-klaipedoje-n1110906"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/b6/2e/bd/b62ebd33f585dfd622d37dd1bc2090d6.jpg?v=4.2.1.85&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/56/eb/40/37/56eb40379a61bb7ac4b06880feb679ae.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/pasaulio-sales-futbolo-cempionato-trofejaus-turas-tesiasi-svente-surengta-ir-klaipedoje-n1110906">
Pasaulio salės futbolo čempionato trofėjaus turas tęsiasi – šventė surengta ir Klaipėdoje
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/sportas/fifa-futsal-2021">Daugiau</a> </div> </div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1112090 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1112090 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1112090");
            $('[data-fancybox="photos-1112090"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1112090"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1112090').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1112090').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1112090'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1112090?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '821';

    $(function(){
        $.get('/News/articleCommentsCount/1112090/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/821/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script>
/*
<style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/image/tokyo%202020/logo-tv3-tokyo.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style><script>

if (navigator){
    var ua = navigator.userAgent,
        imMobile = / mobile/i.test(ua);

    if (imMobile) {
        var goTo = window.location.pathname.replace(/^(\/m\/)/,"");
        if (goTo.charAt(0) == "/") goTo = goTo.substr(1);
        goTo = '/m/'+goTo;
        if(window.location.host.search(".dev.") < 1) {
            window.location = window.location.protocol + '//' + window.location.host + goTo + window.location.search;
        }
    }
}

</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.85&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.85&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.85"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-63648ceca1890f63844","applicationID":"31495922","transactionName":"MhBSZQoZXBICUxAPXQtac0QLDF0MTF4FE1gMEF5QVw5bBQZf","queueTime":0,"applicationTime":401,"atts":"HldRE0IDTxw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>