<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html lang="lt" xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script>var ua = navigator.userAgent || navigator.vendor || window.opera; if ((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1)){ var noRecombee = !0; }</script> <link rel="stylesheet" media="only screen and (max-width: 1024px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.3.24&t=c&f=/pcss/2/parts/article-responsive-mobile.css" /> <link rel="stylesheet" media="only screen and (min-width: 1025px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.3.24&t=c&f=/pcss/2/parts/article-responsive.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/font-awesome/css/font-awesome.min.css" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.3.24&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=c&amp;f=/pcss/2/carousel.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="canonical" href="https://www.sportas.lt/naujiena/455838/dz-gagicius-esame-pasiruose-zalgirio-issukiui" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = new String('oqWaAT_I23IaEkqHxY8JUqeEfSus4yLOpShdLv5flbT.97');
                //--><!]]>
    </script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script async type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.3.24"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.3.24"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.3.24"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2022-05-14 12:06:00" /> <meta name="description" content="Šį vakarą Lietuvos krepšinio lygoje („Betsafe-LKL“) bus duotas startas antrajai pusfinalio serijai – joje kausis Kauno „Žalgiris“ ir Panevėžio ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/a7/5d/14/c3/a75d14c3926f20aaf38ea39474035218.jpg" /> <meta property="og:title" content="Vienas „Lietkabelio“ lyderių laukia maksimaliai nusiteikusio „Žalgirio“: „Esame tam pasiruošę“" /> <meta property="og:image" content="https://tv3.lt/Uploads/UArticles/leadPhotos/84/93/4e/77/84934e77df48cabf3ed4f9caa25e38ee.jpg" /> <meta property="og:description" content="Šį vakarą Lietuvos krepšinio lygoje („Betsafe-LKL“) bus duotas startas antrajai pusfinalio serijai – joje kausis Kauno „Žalgiris“ ir Panevėžio ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363"> <title>
                    Vienas „Lietkabelio“ lyderių laukia maksimaliai nusiteikusio „Žalgirio“: „Esame tam pasiruošę“ | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                            var myKeys = 'sportas,krepsinis,,sportas-krepsinis,,https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "naujienų portalas tv3.lt";
        var mainCat = "Sportas";
        var subCat = "Krepšinis";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script async type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2022-05-14 12:06:00" /> <meta property="article:modified_time" content="2022-05-14 12:08:33" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/sportas\/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/sportas\/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363?komentarai=1","author":{"@type":"Person","name":"naujien\u0173 portalas tv3.lt","url":"https:\/\/www.tv3.lt\/autoriai\/naujien\u0173-portalas-tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Vienas \u201eLietkabelio\u201c lyderi\u0173 laukia maksimaliai nusiteikusio \u201e\u017dalgirio\u201c: \u201eEsame tam pasiruo\u0161\u0119\u201c","description":"\u0160\u012f vakar\u0105 Lietuvos krep\u0161inio lygoje (\u201eBetsafe-LKL\u201c) bus duotas startas antrajai pusfinalio serijai \u2013 joje kausis Kauno \u201e\u017dalgiris\u201c ir Panev\u0117\u017eio \u201eLietkabelis\u201c. \nAbi ekipos ketvirtfinali\u0173 barjer\u0105 per\u0161oko labai skirtingais b\u016bdais: jei \u201eLietkabelis\u201c vienintelis i\u0161sivert\u0117 su trejomis rungtyn\u0117mis, kad nugal\u0117t\u0173 Utenos \u201eUniclub Casino \u2013 Juventus\u201c, tai \u201e\u017dalgiris\u201c plu\u0161o penkis ma\u010dus, jog palau\u017et\u0173 Klaip\u0117dos \u201eNept\u016bn\u0105\u201c. \nVienas \u201eLietkabelio\u201c lyderi\u0173 D\u017eord\u017ee Gagi\u010dius neabejoja \u2013 \u201e\u017dalgiris\u201c yra Eurolygos lygio ...","genre":"Sportas","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/a7\/5d\/14\/c3\/a75d14c3926f20aaf38ea39474035218.jpg","width":0,"height":0,"caption":"G. Gagi\u010dius. (\u017dygimantas Gedvila\/Fotobankas)"},"dateCreated":"2022-05-14T12:06:00+03:00","datePublished":"2022-05-14T12:06:00+03:00","dateModified":"2022-05-14T12:06:00+03:00","wordCount":765,"interactionCount":45,"keywords":"krep\u0161inis, sportas, lkl, panev\u0117\u017eio lietkabelis"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Sportas","item":"https:\/\/tv3.lt\/naujiena\/sportas"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '600-800'});
                    window.dataLayer.push({'content_group2': 'naujienų portalas tv3.lt'});
                    window.dataLayer.push({'content_group3': '2022'});
                    window.dataLayer.push({'content_group4': 'May'});
        
    </script> <style>
    body {
        margin-top: 84px !important;
    }
    .live-broadcast-line-segment {
        /*border-bottom: 1px solid #ff0000;*/
        width: 100%;
        position: absolute;
        top: 90px;/*51px*/
        left: 0;
        z-index: 999;
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame {
        display: flex;
        flex-wrap:nowrap;
        justify-content:center;
        align-items:stretch;
    }
    .live-broadcast-line-segment .this-frame .one-side,
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        flex-grow:1;
    }
    .live-broadcast-line-segment .this-frame .one-side {
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame .two-side {
        max-width: 1200px;
        width: 100%;
    }
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        background-color: black;
    }
    .live-broadcast-line-segment .this-frame .info-block {
        display: table;
    }
    .live-broadcast-line-segment .this-frame .info-block .title,
    .live-broadcast-line-segment .this-frame .info-block .text,
    .live-broadcast-line-segment .this-frame .info-block .dot {
        display: table-cell;
        vertical-align: middle;
        padding-top: 3px;
        padding-bottom: 2px;
        font-size: 13px;
        font-weight: bold;
    }
    .live-board-close-btn {
        padding: 3px 4px 0 4px;
        background-color: white;
        cursor: pointer;
    }
    .live-broadcast-line-segment .this-frame .info-block .dot {
        background-color: #ff0000;
        padding-right: 17px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title {
        color: #ffffff;
        background-color: #ff0000;
        padding-right: 18px;
    }
    .live-broadcast-line-segment .this-frame .info-block .text {
        padding-left: 19px;
        letter-spacing: 1px;
        color: white;
    }
    .live-broadcast-line-segment .this-frame .info-block .title .title-style {
        line-height: 35px;
        vertical-align: middle;
        letter-spacing: 1px;
        display: inline-block;
        text-decoration: none;
    }
    .live-broadcast-line-segment .blinking-dot-frame {
        background-color: #ffffff;
        padding: 2px;
        border-radius: 7px;
        display: inline-block;
        vertical-align: middle;
        /*margin-bottom: 2px;*/
    }
    .live-broadcast-line-segment .blinking-dot {
        width: 7px;
        height: 7px;
        background-color: #ff0000;
        border-radius: 5px;
        right: 13px;
        top: 13px;
        animation: blinker 1s linear infinite;
    }
    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style> <link rel="preload" href="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=c&amp;f=/pcss/2/lightslider.css" as="style" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4A"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <style>
img.tv3-main-banner.snw {
width: auto !important;
height: auto !important;
max-width: 64px;
max-height: 43px;
}
.tv3 div.navigationSegment div.restriction div.spriteUrl { background-image: none; }
</style> <script>
var imgSnow=new Image();
    imgSnow.src='https://www.tv3.lt/Uploads/image/tv3lt-240x129.png';

$(function(){
$('.firstLogo img').fadeOut(100).addClass('snw').attr('src', 'https://www.tv3.lt/Uploads/image/tv3lt-240x129.png').height(43).width(61).css('margin-top',10).fadeIn(300);
});
</script> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Gegužės 14 d., šeštadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +12&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="header-item-mobile"> <div id="menu-back-button" class="left-block-back main-sprite-v2" onclick="window.history.back()"></div> </div> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="orai">
Orai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">
Koronavirusas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">
Užsienio verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/nekilnojamasis-turtas">
Nekilnojamasis turtas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/rinkos">
Rinkos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/putino-rezimas">
Putino režimas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/jav">
JAV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/rusija">
Rusija
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/es">
ES
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/kitos-salys">
Kitos šalys
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/tevu-darzelis">
Tėvų darželis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/maistas">
 Maistas
</a> </div> <div class="desktop-sticky-element"> <a href="https://www.tv3.lt/horoskopai">
Horoskopai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/pasisakyk">
Pasisakyk
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveika-gyvensena">
Sveika gyvensena
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/3x3">
3x3
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga-naujienos">
A Lyga naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga-tiesiogiai">
A Lyga tiesiogiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/aurum-1006-km-lenktynes">
1006 km lenktynės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/olimpines-zaidynes">
Olimpinės žaidynės
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/tv-pagalba">
TV Pagalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pries-srove">
Prieš srovę
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/karstai-su-tv3-lt">
Karštai su tv3.lt
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/farai">
Farai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="https://play.tv3.lt">
TV3 Play
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/filmai">
Filmai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-mobile"> <a id="menu-back-button-back-header" style="display: none;" href="/"> <div class="left-block-back"></div> <div class="hdr-text">PRADŽIA</div> </a> </div> <div class="header-item-mobile onSwitchDisplay" style="display: none;"> <a class="right-block-share main-sprite-v2 article-new-sprite-more" id="modalOpen"></a> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" width="14" height="16" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" width="18" height="16" /> </a> </div> </div> </div> <div id="desktopBroad" class="live-broadcast-line-segment" style="display: none;"> <div class="this-frame"> <div class="one-side"></div> <a class="two-side" href="https://www.tv3.lt/rubrika/naujienos/sportas/a-lyga-tiesiogiai/" target="_blank"> <div class="info-block" style="display:flex"> <div class="info-block-left"> <div class="title"> <span class="title-style">
TIESIOGIAI
</span> </div> <div class="dot"> <div class="blinking-dot-frame"> <div class="blinking-dot"></div> </div> </div> </div> <div class="info-block-right text"> <span class="scrollable">Stebėkite „Optibet A lygą“ tiesiogiai: „Kauno Žalgiris“ – „Sūduva“</span> </div> </div> </a> <div class="three-side"> </div> </div> </div> <script>
    function closeLiveBroad() {
        if (typeof(Storage) !== "undefined") {
            sessionStorage.setItem("liveBroadDisable", "true");
            document.getElementById('desktopBroad').style.display = 'none';
        } else {
            document.getElementById('desktopBroad').style.display = 'none';
        }
    }

    if (sessionStorage.getItem("liveBroadDisable") !== "true") {
        document.getElementById("desktopBroad").style.display = 'block';
        document.getElementsByClassName("topSlotWrap")[0].style.paddingTop = (document.width > 1024) ? "46px" : "38px";

    }
</script> </div> <script type="text/javascript">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</script>  <script>

        jQuery(".left-desktop-sticky-btn").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").addClass("moveIn");
            jQuery("#leftDesktopSticky").removeClass("sticky-hide");
            jQuery("#leftDesktopSticky").removeClass("moveOut");
            jQuery("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        jQuery(".left-desktop-sticky-btn-close").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            // setTimeout(hideSticky, 1000);
        });


        jQuery(".close-desktop-sticky").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            // setTimeout(hideSticky, 1000);
        });

        jQuery(".iconic-popup-cover").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("#leftDesktopSticky").hide();
            jQuery("body").removeClass("overflow-hidden");
            // setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: auto !important;
}

</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center; display: flex; align-items: center; justify-content: center;"> </div> </div> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><script>
function checkIframeLoaded() {
    // Get a handle to the iframe element
    var iframe = document.querySelector('#wrapper980x iframe');
    if(iframe && iframe.offsetHeight >= 200) {
        var iframeDoc = iframe.contentDocument || iframe.contentWindow.document;

        // Check if loading is complete
        if (  iframeDoc.readyState  == 'complete' ) {
console.log('iframe complete');
            iframe.contentWindow.onload = function(){
                console.log('iframe loaded');
            };
            // The loading is complete, call the function we want executed once the iframe is loaded
            afterLoading();
            return;
        }
    }

    // If we are here, it is not loaded. Set things up so we check   the status again in 100 milliseconds
    window.setTimeout(checkIframeLoaded, 100);
}

function afterLoading(){
    var makeSticky = true;
    if($(window).scrollTop() >= 200) {
        $('#wrapper980x').css('transition', 'top 0.5s');
        $('#wrapper980x').css('position', 'relative');
        $('#wrapper980x').css('z-index', '10999');
        $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
        $( window ).scroll(function() {
            if(makeSticky){
                $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
            }
        });
        setTimeout(function () {
            //$('#wrapper980x').css('position', 'initial');
            $('#wrapper980x').css('top', '0px');
            makeSticky = false;
        }, 3000);
    }
}

checkIframeLoaded();
</script> <div class="imMobile"> <a href="https://www.tv3.lt/naujiena/verslas/tv3-lt-antras-skaitomiausias-naujienu-portalas-lietuvoje-n1161069?bn=Nr2" target="_blank"> <img src="/Uploads/image/720x120-juostele-mob.png" style="width: 100%; max-width: 100%; margin: 0 auto"> </a> </div> <style>
.imMobile {
display: none;
}

@media screen and (max-width: 791px) {
.imMobile {
display: block;
}

}

</style><div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="meniu-carusel" id="top-meniu-carusel"> <ul id="lightSlider-bubbleMenu" class="cm-live cS-hidden"> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/uzsienis/karas-ukrainoje/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Karas Ukrainoje</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/news/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">TV3 žinios</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/programos/tv3/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">TV programa</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/lives/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Tiesioginės transliacijos</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/orai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Orai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/eurovizijos-spelione/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Eurovizijos spėlionė</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/putino-rezimas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Putino režimas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/x-faktorius/atranka/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">X Faktoriaus anketa</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/lietuvostalentai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Lietuvos talentai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/galvok/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">GalvOK</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/series/tautos-tarnas,serial-4002810/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Tautos tarnas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/oru-foto/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Siųsk foto Nagliui</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/sportas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Sportas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/sportas/a-lyga-tiesiogiai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">A lyga</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/horoskopai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Horoskopai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/lietuva/kriminalai/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Kriminalai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Gyvenimas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/zmones/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Žmonės</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/lietuva/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Lietuva</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/uzsienis/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Užsienis</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/verslas/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Verslas</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/series/prakeikti,serial-1024432/?a_source=bubble" class="bubbleMenu" style="display:block; margin: unset; padding: 0 10px;">Prakeikti</a> </li> </ul> </div> </div> </div> <script type="text/javascript">
    $(document).ready(function() {
        var sl = $("#lightSlider-bubbleMenu").lightSlider({
            autoWidth: true,
            enableTouch: true,
            enableDrag: true,
            freeMove: true,
            auto: false,
            onSliderLoad: function() {
                $("#lightSlider-bubbleMenu").removeClass("cS-hidden");
            }
        });
        if($(window).width() <= 1024 && $("#lightSlider-bubbleMenu").width() <= $(window).width()) {
            sl.destroy();
            sl = $("#lightSlider-bubbleMenu").lightSlider({
                autoWidth: true,
                enableTouch: true,
                enableDrag: true,
                freeMove: true,
                auto: false,
                useCSS: false,
                onSliderLoad: function() {
                    $("#lightSlider-bubbleMenu").removeClass("cS-hidden");
                }
            });
        }
        if($(window).width() > 1024 && $("#lightSlider-bubbleMenu").width() <= 1024) {
            $("#lightSlider-bubbleMenu").addClass("w1200");
        }
    });
</script> <script>
  $(document).ready(function () {
      $('#lightSlider-bubbleMenu .slider-item:contains("Karas Ukrainoje")').attr('style','background-color: #ff0000!important');

      $('#lightSlider-bubbleMenu .slider-item a:contains("Karas Ukrainoje")').css('color','#FFFFFF');

  });
</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.24&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>


.imDesktop {
display: block;
}

@media screen and (max-width: 1024px){

.imDesktop {
display: none!important;
}

}

</style> <div class="imDesktop"> <p style="text-align: center;"> <a href="https://www.tv3.lt/naujiena/verslas/tv3-lt-antras-skaitomiausias-naujienu-portalas-lietuvoje-n1161069?bn=Nr2" target="_blank"> <img src="/Uploads/1095x80-juostele-desktop-STRAIPSNIS.png" style="width: 100%; max-width: 110%; margin: 0 auto"> </a> </p> </div><style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><script>
    $(document).ready(function() {
        $('.photoSource').hide();
        $('.articlePhoto').css("position","relative");
        if($('.articlePhoto').find('.commonVisualIco.big.info-v2.no-collapse').length == 0) {
            $('.articlePhoto').append("<div class='commonVisualIco  big info-v2 no-collapse'> <div class=\"main-sprite-v2 infoIcon\"></div> </div>");
        }

        var timer = setInterval(function(){
            var el = document.getElementById('at4-thankyou');
            var el2 = document.getElementById('at-share-dock');
            var el3 = document.querySelector('iframe[id^="stpd"]');

            if (el && el.nextSibling && el.nextSibling.tagName === "IFRAME") {
                el.nextSibling.style.height = "130px";
            }
            if (el2) el2.style.bottom = "50px";
            if (el3) el3.style.marginBottom = "50px";
        },3000);
        setTimeout(() => { clearInterval(timer); }, 12000);
    });

    var setRbData = setRbData || 1;
    var useRbUid = useRbUid || 1;

    var url = new URL(window.location.href);
    var fbId = url.searchParams.get('fbclid');
    if (fbId){
        setRbData = !1;
        useRbUid = !1;
    }

</script> <div id="reactionOverlay"></div> <div class="allNewsPlace" data-link="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363"> <div id="hiddenInputDiv" style="display: none;"> <input type="text" value="" id="myInput"> </div> <div class="new-sticky-segment show-sticky-bottom"> <div style="width: 47%; border-right: 0; " id="iconicInputDiv"> <div onclick="UComments.showMobileReplyForm()" class="new-sticky-comment-input">
Rašyti komentarą...
</div> </div> <div class="iconic-div"> <a id="commentLink" href="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363?komentarai=1"> <div class="sticky-comment-icon"></div> <div id="commentCount" class=" double-digit ">
0
</div> </a> <div class="recommendation"> <div class="heart" id="1167363" title="Daugiau panašių naujienų"></div> <div class="dislike" id="1167363" title="Mažiau panašių naujienų"></div> </div> <a id="stickyFb" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" target="_blank"> <div class="fb-new-icon"></div> </a> <div> <ul class="icons three-dots padLeft article-new-sprite-more"> <li></li> <li></li> <li></li> </ul> </div> </div> </div> <div class="iconic-popup-cover d-none"></div> <div class="success-popup">
Nuoroda nukopijuota
</div> <div class="iconic-popup d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
DALINTIS
</div> <div class="iconic-popup-link-container"> <div id="copyIcon" class="copy-icon"> <img src="/pimg/2/mobile/sharer-popup/copy-link.png" width="27" height="30" alt="Link copying icon"> <div class="text">Kopijuoti nuorodą</div> </div> <a id="mailTo" href="/cdn-cgi/l/email-protection#7e411c111a0743160a0a0e0d445151090909500a084d50120a51101f0b14171b101f510d0e110c0a1f0d5108171b101f0d5312171b0a151f1c1b1217115312071a1b0c170b53121f0b15171f53131f150d17131f12171f1753100b0d170a1b17150b0d171153041f1219170c1711531b0d1f131b530a1f13530e1f0d170c0b110d1b53104f4f48494d484d581f130e450d0b1c141b1d0a4328171b101f0d5b4c4e5b3b4c5b464e5b473b32171b0a151f1c1b1217115b3b4c5b464e5b473d5b4c4e12071a1b0c175b3d4b5b3c4d5b4c4e121f0b15171f5b4c4e131f150d17131f12171f175b4c4e100b0d170a1b17150b0d17115b4c4e5b3b4c5b464e5b473b5b3d4b5b3c3a1f1219170c17115b3b4c5b464e5b473d5b4d3f5b4c4e5b3b4c5b464e5b473b3b0d1f131b5b4c4e0a1f135b4c4e0e1f0d170c0b115b3d4b5b3f4f5b3d4a5b47475b3b4c5b464e5b473d"> <img src="/pimg/2/mobile/sharer-popup/email.png" width="32" height="25" alt="Email icon"> <div class="send-icon">Siųsti el. paštu</div> </a> </div> <div class="iconic-popup-link-container"> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/facebook-new.png" width="40" height="40" alt="Facebook icon"> <div class="facebook-icon">Facebook</div> </div> </a> <a id="messenger" href="fb-messenger://share?link=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363&amp;app_id=1603170966641905"> <div> <img src="/pimg/2/mobile/sharer-popup/messenger-new.png" width="40" height="40" alt="FB Messenger icon"> <div class="messenger-icon">Messenger</div> </div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/linkedin-new.png" width="40" height="40" alt="LinkedIn icon"> <div class="linkedin-icon">LinkedIn</div> </div> </a> <a id="twitter" href="//twitter.com/share?via=tv3_lt&url=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/twitter-new.png" width="40" height="40" alt="Twitter icon"> <div class="twitter-icon">Twitter</div> </div> </a> </div> <div class="iconic-popup-link-container-white"> <div class="recommendation"> <div class="wrap"> <div class="heart" id="1167363" title="Daugiau panašių naujienų"></div> <div class="text">Daugiau panašių naujienų</div> </div> <div class="wrap"> <div class="dislike" id="1167363" title="Mažiau panašių naujienų"></div> <div class="text">Mažiau panašių naujienų</div> </div> <a class="errorTextTrigger"> <div class="wrap"> <div class="error-report"></div> <div class="text">Pranešti apie klaidą</div> </div> </a> </div> </div> </div> <div class="comment-sticky d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
Naujas komentaras
</div> <form action="/UComments/saveComment/1838141998" method="POST" autocomplete="off" id="articleCommentForm" class="" autocomplete="off" id="articleCommentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363?komentarai=1"> <div style="width: 95%; margin: 25px auto; text-align: center;"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363?komentarai=1"> <textarea id="mReply" class="iconic-input" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="mReplyAuthor" class="iconic-input-name" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <br> <input id="mCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> <span id="popupCommentNumber" class=" hideItem "> <a class="popupCommentLink" href="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363?komentarai=1"> <b>Skaityti visus komentarus (
<span id="popupCommentCount">0</span>
)</b> </a> </span> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/mjs/UComments/UComments.js?v=3.1.31"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e2df67b532a42c"></script> <script>
        $(document).ready(function () {
            if (commentSticky !== 'undefined') {
                commentSticky();
            }
        });

        function hideBar() {
            $(".allNewsPlace .iconic-popup-cover").removeClass('d-none');
            $(".allNewsPlace .iconic-popup-cover").removeClass('hide-cover');
            $(".allNewsPlace .iconic-popup-cover").addClass('show-cover');
            $(".allNewsPlace .comment-sticky").removeClass('d-none');
            $(".allNewsPlace .comment-sticky").removeClass('hide-comment-sticky');
            $(".allNewsPlace .comment-sticky").addClass('show-comment-sticky');
        }
    </script> <script>
            window.addThisLinkFilter = function(link, layer) {
                if(link.keywords)
                {
                    var publishDate = link.keywords.match(/(\d{4}-\d{2}-\d{2}\s\d{2}:\d{2}:\d{2})/g);
                    if(publishDate)
                    {
                        publishDate = new Date(publishDate);
                        var pastDate = new Date();
                        pastDate.setDate(pastDate.getDate()-2);
                        if(publishDate >= pastDate)
                            return link;
                        else
                            return false;
                    }
                    else
                        return false;
                }
                else
                    return false;
            };
        </script> <div class="load-news" article-id="1167363"> <div class="design-1100 article-1167363" id="#mainbarV2" data-link="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" article-id="1167363"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/sportas" target="_blank" data-subcat="Krepšinis">Sportas</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/naujienu-portalas-tv3-lt" rel="author" target="_blank">naujienų portalas tv3.lt</a></b> /</i> <i class="source-info">2022.05.14 12:06</i> <i class="source-info"> / </i> <i class="source-info"> Šaltinis: tv3.lt </i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1167363 article_inside"> <div class="bigPhoto-mobile" style="position:relative"> <div class="commonVisualIco  big info no-collapse"> <div class="main-sprite-v2 infoIcon"></div> </div> <a href="/Uploads/UArticles/leadPhotos/a7/5d/14/c3/a75d14c3926f20aaf38ea39474035218.jpg" data-fancybox="photos-1167363" data-caption="G. Gagičius. (Žygimantas Gedvila/Fotobankas)" data-width="2400" data-height="1600"> <img alt="G. Gagičius. (Žygimantas Gedvila/Fotobankas)" src="https://static3.inspektorius.lt/usi/662x352/2/c7/e0/61/c7e0613b4fd9d482fa53ffe7a5a0dd13.jpg?v=4.2.3.24&amp;t=cr&amp;s=662x352&amp;m=2&amp;f=/Uploads/UArticles/leadPhotos/a7/5d/14/c3/a75d14c3926f20aaf38ea39474035218.jpg" /> </a> </div> <div style="width: 100%;" class="cont_title"> <div class="header-wrap"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363">Vienas „Lietkabelio“ lyderių laukia maksimaliai nusiteikusio „Žalgirio“: „Esame tam pasiruošę“</a> </h1> </div> <div class="article-info-mobile"> <div class="authorBlock "> <div class="authorImg"> <a href="/m/autoriai/naujienu-portalas-tv3-lt"> <img src="https://static2.inspektorius.lt/usi/70x70/3/ee/fc/44/eefc4465297fe47378cb5e669d46328b.jpg?v=4.2.3.24&amp;t=cr&amp;s=70x70&amp;m=3&amp;f=/Uploads/UArticles/publishers/naujienu-portalas-tv3-lt_1575222197.jpg" width="70" height="70" alt="Autorius(-ė) naujienų portalas tv3.lt"> </a> </div> <div class="authorAndDate"> <a href="/m/autoriai/naujienu-portalas-tv3-lt" class="authorName" rel="author">naujienų portalas tv3.lt</a> <div class="articleDate">2022.05.14 12:06</div> </div> </div> </div> <div class="first-par-1100"> <p><b>Šį vakarą Lietuvos krepšinio lygoje („Betsafe-LKL“) bus duotas startas antrajai pusfinalio serijai – joje kausis Kauno „Žalgiris“ ir Panevėžio „Lietkabelis“.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1167363"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/a7/5d/14/c3/a75d14c3926f20aaf38ea39474035218.jpg" data-fancybox="photos-1167363" data-caption="G. Gagičius. (Žygimantas Gedvila/Fotobankas)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="416" alt="G. Gagičius. (Žygimantas Gedvila/Fotobankas)" src="https://static3.inspektorius.lt/usi/755x416/3/e2/38/c0/e238c0118bc6c7bce1315303dde42076.jpg?v=4.2.3.24&amp;t=cr&amp;s=755x416&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a7/5d/14/c3/a75d14c3926f20aaf38ea39474035218.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="first-par-1100-mobile"> <div class="readSegment-container"> <div class="fontSegment main-sprite-v2" style="cursor: pointer"></div> </div> <p><b>Šį vakarą Lietuvos krepšinio lygoje („Betsafe-LKL“) bus duotas startas antrajai pusfinalio serijai – joje kausis Kauno „Žalgiris“ ir Panevėžio „Lietkabelis“.</b></p> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v1_tv3_lt"></div> </div> </div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1167363"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1167363)"> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/sportas/vienas-lietkabelio-lyderiu-laukia-maksimaliai-nusiteikusio-zalgirio-esame-tam-pasiruose-n1167363?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Abi ekipos ketvirtfinalių barjerą peršoko labai skirtingais būdais: jei „Lietkabelis“ vienintelis išsivertė su trejomis rungtynėmis, kad nugalėtų Utenos „Uniclub Casino – Juventus“, tai „Žalgiris“ plušo penkis mačus, jog palaužtų Klaipėdos „Neptūną“.</p> <p>Vienas „Lietkabelio“ lyderių Džordže Gagičius neabejoja – „Žalgiris“ yra Eurolygos lygio ekipa, kurios prastesnis etapas nereiškia, jog dabar „Lietkabelio“ laukia lengvas gyvenimas.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article first"> <div id="relArticle-photoSize"> <a href="/naujiena/sportas/po-pertraukos-prabudes-lietkabelis-tapo-pirmuoju-lkl-pusfinalio-dalyviu-n1166194" target="_blank"> <img class="lazy" width="200" height="110" alt="G. Orelikas. (nuotr. LKL.lt)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/e3/c8/76/e3c876c9d447bb668bfd76efa1846f32.jpg?v=4.2.3.24&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2f/5e/33/f7/2f5e33f7c9f6b4b5122395eb5a4c57b8.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sportas/po-pertraukos-prabudes-lietkabelis-tapo-pirmuoju-lkl-pusfinalio-dalyviu-n1166194" target="_blank">Po pertraukos prabudęs „Lietkabelis“ tapo pirmuoju LKL pusfinalio dalyviu</a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/sportas/maldunas-apie-lemiama-kova-sestadieni-jei-tai-padarytume-ziuretume-ne-tik-i-finala-bet-ir-i-cempionu-taure-n1165998" target="_blank"> <img class="lazy" width="200" height="110" alt="Mačo akimirka BNS Foto" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/1f/63/5a/1f635ac0402246bf9d44a17c13e4a184.jpg?v=4.2.3.24&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/40/6d/75/b4/406d75b49250481b06c95825d4c99e20.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sportas/maldunas-apie-lemiama-kova-sestadieni-jei-tai-padarytume-ziuretume-ne-tik-i-finala-bet-ir-i-cempionu-taure-n1165998" target="_blank">Maldūnas apie lemiamą kovą šeštadienį: „Jei tai padarytume, žiūrėtume ne tik į finalą, bet ir į čempionų taurę“</a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/sportas/triuskinamai-utenoje-laimejes-lietkabelis-per-zingsni-nuo-lkl-pusfinalio-n1165683" target="_blank"> <img class="lazy" width="200" height="110" alt="Mačo akimirka BNS Foto" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/07/b0/2d/07b02d1dd8ed6ecdab638c5da4f1b6a8.jpg?v=4.2.3.24&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/94/bd/1b/d5/94bd1bd5dfe0364e2338a2afc7124038.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sportas/triuskinamai-utenoje-laimejes-lietkabelis-per-zingsni-nuo-lkl-pusfinalio-n1165683" target="_blank">Triuškinamai Utenoje laimėjęs „Lietkabelis“ – per žingsnį nuo LKL pusfinalio</a></b> </span> </div> </div> </div> </div> <p>„Tiesiog žinojau, jog ateina lemiamas mačas, „Žalgiris“ turi Eurolygos sudėtį ir parodys kokybę, nepaisant to, kad turi sunkų sezoną ir pakeitė tris trenerius“, – apie savo mintis prieš penktą „Žalgirio“ ir „Neptūno“ susitikimą pasakojo Dž.Gagičius, pernelyg neabejojęs kauniečių pergale.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt'></div> </div> <p>„Lietkabelis“ žino, ką reiškia įveikti Kauno klubą. Tai pavyko padaryti dar visai neseniai – balandžio 24 dieną, kuomet namie panevėžiečiai iškovojo pergalę 85:67.</p> <p>„Mūsų didžiausia stiprybė yra ta, kad esame vieningi – esame komanda. Viską darome kaip komanda – ir laimime, ir pralaimime, tą rodome viso sezono metu“, – LKL.lt svetainei esminį savo komandos privalumą išskiria Dž.Gagičius.</p> <p><b>Kaip ruošėtės „Betsafe-LKL“ pusfinalio serijai prieš Kauno ekipą?</b></p> <p>Turėjome tik tris ketvirtfinalio mačus, juos laimėjome, tad turėjome laiko pasiruošti. Pasiruošime nebuvo nieko ypatingo – viskas kaip ir prieš kiekvienas rungtynes.</p> <p><b>Kaip jau minėjote, ketvirtfinalį laimėjote užtikrintai. Kiek pasitikėjimo tai suteikia?</b></p> <p>Nenorėčiau kalbėti apie pasitikėjimą, mes susikaupę ruošiamės pusfinalio serijai. Esame nusiteikę lygiai taip pat, kaip būtume prieš „Uniclub Casino – Juventus“, Bolonijos „Virtus“ ar bet kurį kitą gerą klubą. Esame nugalėję žalgiriečius, žinome, ką galime, pasitikime vienas kitu. Šiame sezone tolyn nežiūrime – einame žingsnis po žingsnio.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v2_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v2_tv3_lt"></div> </div> </div> <p><b>Nepaisant to, kad „Betsafe-LKL“ ketvirtfinalis jums truko tik tris mačus, kiek nelengva ši serija buvo „Lietkabeliui“?</b></p> <p>Visų pirma, galiu pasakyti, jog Utenos komanda yra tikrai gera, ji turi patyrusių žaidėjų. Jie pasižymi dydžiu ir kokybe kiekvienoje pozicijoje. Žinoma, mums lengva nebuvo. Į ketvirtfinalį ėjome su mano minėtu nusiteikimu – žiūrėti tik į būsimą mačą. Manau, jog tai buvo mūsų raktas į sėkmę.</p> <p><b>„Žalgiris“ pusfinalį pasiekė sunkiau – tik po penkių kovų su „Neptūnu“. Ar jums tai – staigmena?</b></p> <p>„Žalgiris“ yra gera komanda su Eurolygos žaidėjais, dideliu biudžetu, tačiau „Neptūnas“ turi taip pat gerą ekipą ir gerą trenerį priešakyje. Manęs tai nenustebino, žaidimas aikštėje vyksta 5 prieš 5. „Žalgiris“ turi sunkumų, bet prieš „Neptūną“ žaisti tikrai sunku.</p> <p><b>Ar penktųjų serijos rungtynių metu buvote bent trumpam sudvejojęs, jog pusfinalyje galite susitikti ne su Kauno, o su Klaipėdos klubu?</b></p> <p>Atvirai? Galvojau, jog laimės „Žalgiris“. Mačiau, kaip jie atrodė pirmus du kėlinius, o vėliau „Žalgiris“ tiesiog uždarė rungtynes. Nenoriu parodyti, jog nuvertinu „Neptūną“ – ne, gerbiu juos, jų gerus žaidėjus ir trenerį. Jie parodė savo kokybę dukart įveikdami žalgiriečius. Tiesiog žinojau, jog ateina lemiamas mačas, „Žalgiris“ turi Eurolygos sudėtį ir parodys kokybę, nepaisant to, kad turi sunkų sezoną ir pakeitė tris trenerius.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='instreamtestas'></div> </div> <div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v3_tv3.lt"></div> </div> </div> <p><b>Jūsų akimis, kokius „Žalgirio“ trūkumus išryškino ketvirtfinalio serija?</b></p> <p>Nenoriu pernelyg kalbėti apie taktikas prieš rungtynes, treneris ruošia planą ir stengsimės tai panaudoti (Šypsosi).</p> <p><b>Kokių pranašumų prieš žalgiriečius gali turėti Panevėžio klubas?</b></p> <p>Mūsų didžiausia stiprybė yra ta, kad esame vieningi – esame komanda. Viską darome kaip komanda – ir laimime, ir pralaimime, tą rodome viso sezono metu.</p> <p><b>Ar be Edgaro Ulanovo „Žalgiris“ tapo pažeidžiamesnis?</b></p> <p>Edgaras yra svarbus „Žalgirio“ žaidėjas, jis kovotojas, komandai jo trūksta. Tačiau „Žalgiris“ yra tokio lygio ekipa, kuri prisitaiko prie visų situacijų, krepšinyje turi tai daryti. Mes taip pat su ne pilna sudėtimi esame pasiekę pergalių. Tokios situacijos parodo, kaip gerai komanda gali adaptuotis prie sunkumų.</p> <p><b>Ar „Betsafe-LKL“ atkrintamųjų etapas jums pačiam suteikia naujų emocijų ir yra ypatingas?</b></p> <p>Tikrai taip, mes dėl to dirbame visą sezoną, kad žaistume šiuos mačus. Kiekvienam žaidėjui tai svarbiausia sezono dalis. Visi turi daug motyvacijos pakovoti dėl medalių. Aš ne išimtis.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v4_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v4_tv3.lt"></div> </div> </div> <p><b>Kaip manote, ar šį sezoną „Lietkabelis“ turi kaip niekada unikalią progą pateikti staigmeną bei iškovoti trofėjų „Betsafe-LKL“ čempionate?</b></p> <p>„Žalgiris“ turi sunkų sezoną, jie išgyveno daug permainų trenerių štabe, sutinku, kad yra iššūkis pakeisti tiek žaidimo sistemų per metus. Bet kaip jau minėjau, jie turi Eurolygos kokybę, jie turi geriausius žaidėjus Lietuvoje. Negalvoju, jog jie prieš mus pasirodys silpni. Jie bus susikaupę 100 procentų ir mes tam esame pasiruošę.</p> </div> <div class="social_block">
Šaltinis:
tv3.lt
</div> <div class="articleSeeAlsoSegment"> <div class="redBox"></div> <div class="articleSeeAlsoContainer"> <div class="articleSeeAlsoMainTitle">
SUSIJĘ STRAIPSNIAI
</div> <div class="articleSeeAlsoBox first"> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/po-pertraukos-prabudes-lietkabelis-tapo-pirmuoju-lkl-pusfinalio-dalyviu-n1166194"> <img width="120" height="70" alt="G. Orelikas. (nuotr. LKL.lt)" src="https://static2.inspektorius.lt/usi/120x70/3/43/48/7e/43487e6e01f9f25821163513fb573c10.jpg?v=4.2.3.24&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2f/5e/33/f7/2f5e33f7c9f6b4b5122395eb5a4c57b8.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/po-pertraukos-prabudes-lietkabelis-tapo-pirmuoju-lkl-pusfinalio-dalyviu-n1166194">Po pertraukos prabudęs „Lietkabelis“ tapo pirmuoju LKL pusfinalio dalyviu</a><span>
(1) </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/maldunas-apie-lemiama-kova-sestadieni-jei-tai-padarytume-ziuretume-ne-tik-i-finala-bet-ir-i-cempionu-taure-n1165998"> <img width="120" height="70" alt="Mačo akimirka BNS Foto" src="https://static2.inspektorius.lt/usi/120x70/3/43/ce/d1/43ced1b4b909cda5412e93bdf9148e14.jpg?v=4.2.3.24&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/40/6d/75/b4/406d75b49250481b06c95825d4c99e20.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/maldunas-apie-lemiama-kova-sestadieni-jei-tai-padarytume-ziuretume-ne-tik-i-finala-bet-ir-i-cempionu-taure-n1165998">Maldūnas apie lemiamą kovą šeštadienį: „Jei tai padarytume, žiūrėtume ne tik į finalą, bet ir į čempionų taurę“</a><span> </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/lietkabelio-kapitonas-reikia-pasidziaugti-kad-lkl-ketvirtfinaliai-yra-itempti-n1165889"> <img width="120" height="70" alt="Vytenis Lipkevičius (nuotr. Karolio Kavolėlio)" src="https://static3.inspektorius.lt/usi/120x70/3/ac/fa/8c/acfa8c3d8260f2056bd2bb226151215f.jpg?v=4.2.3.24&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fe/86/2b/c8/fe862bc8d759aa20cf27dedd45cbfb5b.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/lietkabelio-kapitonas-reikia-pasidziaugti-kad-lkl-ketvirtfinaliai-yra-itempti-n1165889">„Lietkabelio“ kapitonas: „Reikia pasidžiaugti, kad LKL ketvirtfinaliai yra įtempti“</a><span> </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/triuskinamai-utenoje-laimejes-lietkabelis-per-zingsni-nuo-lkl-pusfinalio-n1165683"> <img width="120" height="70" alt="Mačo akimirka BNS Foto" src="https://static3.inspektorius.lt/usi/120x70/3/1e/4b/d4/1e4bd4f50c49e3caef0186ea28bad5f1.jpg?v=4.2.3.24&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/94/bd/1b/d5/94bd1bd5dfe0364e2338a2afc7124038.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/triuskinamai-utenoje-laimejes-lietkabelis-per-zingsni-nuo-lkl-pusfinalio-n1165683">Triuškinamai Utenoje laimėjęs „Lietkabelis“ – per žingsnį nuo LKL pusfinalio</a><span> </span> </div> </div> </div> </div> <div class="article-line"></div> <div class="commentsLite comments-list" id="comments-comments" name="comments-comments"> <form action="/UComments/saveComment/1838141998" method="POST" data-article="1838141998" id="UCommentForm_1167363" name="forma"> <input type="hidden" name="commentForm" value="1" /> <textarea class="greyBubble" placeholder="Rašyti komentarą" name="comment" id="commentText"></textarea> <input style="display: none" class="greyBubble" name="username" autocomplete="off" id="commentName" placeholder="Vardas" value="" /> <button style="display: none" class="redBubble" id="commentBtn" type="submit">Komentuoti</button> </form> </div> <script>
                                        var rand = Math.floor(Math.random() * 1000000000);
                                        var goToComments = '?komentarai=1&commented='+ rand +'#komentarai';
                                        $('.comments-list form').find('#commentBtn').click(function(event){
                                            UComments.saveComments(1167363, goToComments, 'comment');
                                            event.preventDefault()
                                        });

                                        $('.comments-list > #UCommentForm_1167363 #commentText').one('click', function () {
                                            $('.comments-list > #UCommentForm_1167363 #commentName, .comments-list > #UCommentForm_1167363 #commentBtn').show();
                                        });
                                    </script> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1167363"> <div id="firstRightAd-1167363" class="right-ad right-ad-1167363"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1167363" class="right-ad right-ad-1167363"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1167363" class="right-ad right-ad-1167363"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1167363" class="right-ad right-ad-1167363"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1167363" class="right-ad right-ad-1167363"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div></div> </div> </div> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <span>Pranešti klaidą</span> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock span {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
        display: block;
        font-weight: bold;
        text-decoration: none;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="background-color: rgb(246, 246, 246); position: relative" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png" alt="rekomenduojame"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                .rekomenduojame-outer {
                    width: 100vw;
                    position: relative;
                    left: 50%;
                    right: 50%;
                    margin-left: -50vw;
                    margin-right: -50vw;
                    overflow: hidden;
                    height: auto;
                }

                .rubricSlider {
                    margin: auto;
                }

                .rekomenduojame-outer li > div {
                    height: 931px;
                }
                </style> <div class="rubricSliderBlockItem"> <div id="block-5news" class="bbId4666 cCn1613135004" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/vyru-sveikata"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VYRŲ SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/vyru-sveikata">VYRŲ SVEIKATA</a> </h2> </a> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1072123" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1072477_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1072125" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/daznai-pasitaikantis-taciau-retai-diagnozuojamas-vyru-lytines-sveikatos-sutrikimas-svarbu-neignoruoti-siu-zenklu-n1165891"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/a5/7d/b5/a57db5e6648ff47b26c86b95d6d14268.jpg?v=4.2.3.24&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/eb/18/6c/83/eb186c83f2ec6745d336d86ca7025025.jpg" width="400" height="" alt="Vyras (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/daznai-pasitaikantis-taciau-retai-diagnozuojamas-vyru-lytines-sveikatos-sutrikimas-svarbu-neignoruoti-siu-zenklu-n1165891">
Dažnai pasitaikantis, tačiau retai diagnozuojamas vyrų lytinės sveikatos sutrikimas: svarbu neignoruoti šių ženklų
</a> </h3> <div class="sTitlebox 1165891"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/daznai-pasitaikantis-taciau-retai-diagnozuojamas-vyru-lytines-sveikatos-sutrikimas-svarbu-neignoruoti-siu-zenklu-n1165891&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atsake-i-pikantiska-klausima-ar-seksas-sudegina-daug-kaloriju-n1161390"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/80/78/49/807849b4027cc240714c87d3672d30c1.jpg?v=4.2.3.24&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/cd/0c/1c/eecd0c1c1d109416ae7a9969c6859777.jpg" width="400" height="" alt="Seksas (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atsake-i-pikantiska-klausima-ar-seksas-sudegina-daug-kaloriju-n1161390">
Atsakė į pikantišką klausimą: ar seksas sudegina daug kalorijų?
</a> </h3> <div class="sTitlebox 1161390"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/atsake-i-pikantiska-klausima-ar-seksas-sudegina-daug-kaloriju-n1161390&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/atsake-i-pikantiska-klausima-ar-seksas-sudegina-daug-kaloriju-n1161390?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/atsake-i-pikantiska-klausima-ar-seksas-sudegina-daug-kaloriju-n1161390?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/rastas-atsakymas-kodel-vieni-santykiai-sugriuva-o-kiti-ne-n1157788"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/f2/45/62/f24562493aeddb12858a8ea7c3d7af51.jpg?v=4.2.3.24&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/76/85/b0/847685b09d1dd377a087af94c3d03a6a.jpg" width="250" height="140" alt="Pora (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rastas-atsakymas-kodel-vieni-santykiai-sugriuva-o-kiti-ne-n1157788">
Rastas atsakymas, kodėl vieni santykiai sugriūva, o kiti – ne
</a> </h3> <div class="sTitlebox 1157788"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/rastas-atsakymas-kodel-vieni-santykiai-sugriuva-o-kiti-ne-n1157788&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/rastas-atsakymas-kodel-vieni-santykiai-sugriuva-o-kiti-ne-n1157788?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/rastas-atsakymas-kodel-vieni-santykiai-sugriuva-o-kiti-ne-n1157788?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-kad-jusu-moteris-vaidina-orgazmus-stai-kaip-atskirti-n1154894"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/64/d6/2b/64d62bb5776a304e2a1fc9e353d66172.jpg?v=4.2.3.24&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c1/85/97/b4/c18597b4fb32db7e5521bfad21f1ffec.jpg" width="250" height="140" alt="Asociatyvi nuotrauka (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-kad-jusu-moteris-vaidina-orgazmus-stai-kaip-atskirti-n1154894">
Šie ženklai išduoda, kad jūsų moteris vaidina orgazmus: štai, kaip atskirti
</a> </h3> <div class="sTitlebox 1154894"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/sie-zenklai-isduoda-kad-jusu-moteris-vaidina-orgazmus-stai-kaip-atskirti-n1154894&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atskleide-kada-zmones-megaujasi-geriausiu-seksu-tai-priklauso-nuo-jusu-amziaus-n1113801"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/52/f4/b8/52f4b8b9366c0cf339aab323fe05e58b.jpg?v=4.2.3.24&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/32/c9/17/3c/32c9173cf0b4c831179fddf7687b954d.jpg" width="250" height="140" alt="Asociatyvi nuotrauka (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/atskleide-kada-zmones-megaujasi-geriausiu-seksu-tai-priklauso-nuo-jusu-amziaus-n1113801">
Atskleidė, kada žmonės mėgaujasi geriausiu seksu: tai priklauso nuo jūsų amžiaus
</a> </h3> <div class="sTitlebox 1113801"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/atskleide-kada-zmones-megaujasi-geriausiu-seksu-tai-priklauso-nuo-jusu-amziaus-n1113801&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/atskleide-kada-zmones-megaujasi-geriausiu-seksu-tai-priklauso-nuo-jusu-amziaus-n1113801?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/atskleide-kada-zmones-megaujasi-geriausiu-seksu-tai-priklauso-nuo-jusu-amziaus-n1113801?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/vyru-sveikata">Daugiau</a> </div> </div> </div> </div> </div> </div> </div> <div style="width: 100%; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png" alt="toliau skaitykite"> </div> </div> </div> </div> </div> <div class="m-photoNews" id="rubricBlockItems"> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
rekomenduojame
</div> </div> <div class="content-placeholder"> <div class="rotationSliderWrap"> <div class="rubricSlider fmSl-1167363"> <ul style="clear:both; "> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/zaidimu-archyvas/">Galvok</a> </h2> <div id="tv300x250_mobile_1149313_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="40333" data-break="1"> <a class="iB" href="/m/naujiena/galvok/penktadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1167270"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/28/bb/7d/28bb7d82c6d98a9232c53b49e8d50fc4.jpg?v=4.2.3.24&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/25/24/e1/e0/2524e1e073079142b01a9c8d1a3eff8f.jpg" alt="galvok (nuotr. stop kadras)" /> </div> <div class="t">
Penktadienio „galvOK“: žaiskite ir išbandykite savo jėgas!
</div> </a> </div> </div> </li> </ul> </div> </div> </div> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
toliau skaitykite
</div> </div> </div> <script>
    $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1167363");
    $('[data-fancybox="photos-1167363"]').fancybox({
        protect: true,
        loop: true,
        afterShow: function(instance, current) {
            hitGemius(top.location.href,'');
            
            window.dataLayer.push({'event': 'photo_pageview'});
            
        }
    });
    var aCat = '9';
</script> <div class="loadMoreNews" data-id="41954" data-article="1167363" data-ts="1652519160"></div> <script>
        if (!window.nextNewsinit){
            window.nextNewsinit=1;
        }
    </script> </div> <script>
    $(".article-photo-top-el").click(function () {
        var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        firstGalleryElement.click();
    });
</script> <script>
        $(document).on('click','.big.info.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
        $(document).on('click','.big.info-v2.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info-v2.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
    </script> <script type="text/javascript">
    $(document).ready(function() {
        var blockHeight = $(".article-block-content").height();
        var articleId = $(".right-ads-block:last").attr('article-id');

        if (blockHeight > 1060) {
            $("#firstRightAd-" + articleId).show();
            $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 2130) {
            $("#secondRightAd-" + articleId).show();
            $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 3180) {
            $("#thirdRightAd-" + articleId).show();
            $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 4240) {
            $("#fourthRightAd-" + articleId).show();
            $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 5300) {
            $("#fifthRightAd-" + articleId).show();
            $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        setTimeout(function() {
            var count = $('.right-ad-' + articleId).length;
            var articleHeight = $('.abc-' + articleId).height();
            var oneBlockHeight = articleHeight / count;
            $('.right-ad-'+articleId).css('height', oneBlockHeight);
        }, 15000);

        var recommendationColor = localStorage.getItem(1167363);
        if(recommendationColor == 'red'){
            $('.allNewsPlace .recommendation .heart').addClass('red')
            $('.iconic-popup .recommendation .wrap .heart').addClass('red');
        }
        else if(recommendationColor == 'black'){
            $('.allNewsPlace .recommendation .dislike').addClass('black')
            $('.iconic-popup .recommendation .wrap .dislike').addClass('black');
        }
    });
</script> <script><!--
    $(function(){
        var firstArrPos = $('.photo-title').outerHeight()||0;
        if(firstArrPos){
            $('.fmHbuttons-1167363').css('bottom', (firstArrPos+100) + "px");
        }
        if ($('.rubricSlider.fmSl-1167363').length) {
            $('.rubricSlider.fmSl-1167363').fmSlides({
                speed: 300,
                delay: !1,
                bindArrows: '.fmHbuttons-1167363'
            });
        }
    });
//--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/9/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
            if ( s != "error" ) {
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical: false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            } else {
                remove_popup();
            }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <link rel="stylesheet" href="/pcss/2/photoswipe/photoswipe.css?v=4.2.3.24"> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <span class="pswp__button pswp__button--close" title="Close (Esc)"></span> <span class="pswp__button pswp__button--share" title="Share"></span> <span class="pswp__button pswp__button--fs" title="Toggle fullscreen"></span> <span class="pswp__button pswp__button--zoom" title="Zoom in/out"></span> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <span class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></span> <span class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></span> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <div id="tv3-banner-container"> <div class="tv3-banner-center"> <div id="tv3-banner-close"></div> <div id="tv320x80_mobile_galerija_tv3_lt" class="fmAz" style="text-align:center; vertical-align: middle; height: 50px; background-color: black;"></div> </div> </div> <script src="/pjs/2/photoswipe.js?v=4.2.3.24"></script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1167363?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();
        $(".article-" + articleId + " .article-title-1100").insertBefore($(".read-easy-" + articleId + " .easy-" + articleId)); //perkeliam article title

        var blockHeight = $(".easy-" + articleId).height();
        if (blockHeight > 1060) {
            $("#easy-firstRightAd-" + articleId).show();
        }

        if (blockHeight > 2130) {
            $("#easy-secondRightAd-" + articleId).show();
        }

        if (blockHeight > 3180) {
            $("#easy-thirdRightAd-" + articleId).show();
        }

        if (blockHeight > 4240) {
            $("#easy-fourthRightAd-" + articleId).show();
        }

        if (blockHeight > 5300) {
            $("#easy-fifthRightAd-" + articleId).show();
        }

    }
    if($('.pswp').length > 0 && $('.live-broadcast-line-segment').length > 0) {
        $('.galleryItem a').on('click', function() {
            $('.pswp__ui').css('margin-top', '33px');
            $('.pswp__ui .pswp__top-bar').css('top', 'unset');
        });
    }
</script> <script type="text/javascript">
        function FmCopyLink() {
            var body_element = document.getElementsByTagName('body')[0];
            var selection, selection_c;
            selection = selection_c = window.getSelection();
            var pagelink = "<br /> | Visą straipsnį galite rasti: <a href='"+document.location.href+"'>"+document.location.href+"</a>";
            if (selection_c.toString().length < 20) pagelink = '';
            var copytext = selection + pagelink;
            var newdiv = document.createElement('div');
            newdiv.style.position='absolute';
            newdiv.style.left='-99999px';
            body_element.appendChild(newdiv);
            newdiv.innerHTML = copytext;
            selection.selectAllChildren(newdiv);
            window.setTimeout(function() {
                body_element.removeChild(newdiv);
            },0);
        }
    document.oncopy = FmCopyLink;

    $(function(){
        $.get('/News/articleCommentsCount/1167363/0',function(value){
            if(value>0){
                $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
                $('.read_comments').html(' Skaityti komentarus ('+value+')');
            }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });
        
                
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
        
                
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/9/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });

    $('.right-block-share.main-sprite-v2').removeAttr("href");
    $('.right-block-share.main-sprite-v2').attr('id', 'modalOpen');

    $('#modalOpen').on('click', function () {
        $("#shareModal").show();
        $(".live-broadcast-line-segment").hide();
    });
    $(".close").on('click', function () {
        $("#shareModal").hide();
        $(".live-broadcast-line-segment").show();
    });
    $(document).on('click','#shareModal',function(){
        $('#shareModal').hide();
        $(".live-broadcast-line-segment").show();
    });
</script> </div> <div id="mobileReplySection" style="display: none;"> <button class="replyOverlay" onclick="UComments.hideMobileReplyForm();"></button> <div class="mobileReplySection" style="min-height:0;"> <form action="/UComments/saveComment/1838141998" method="POST" data-article="1838141998" id="UCommentForm" name="forma"> <input type="hidden" name="commentForm" value="1"> <span class="replyToName"></span> <textarea class="commentReplyForm" name="comment" id="commentReplyText" style="font-size:16px;"></textarea> <div class="nameAndSubmit"> <input class="nameForm" name="username" id="commentReplyName" placeholder="Vardas" autocomplete="off" value="" style="font-size:16px;" /> <button class="submitButton" id="replyBtn">Atsakyti</button> </div> <div class="error comment-status-messages UCommentServerErrors"></div> <input class="emailSubscriptionForm" placeholder="El. pašto adresas" name="email" id="commentReplyEmail" style="display: none"> </form> </div> </div> <script>
    $("#simpleCheckbox").change(function() {
        if(this.checked) {
            $('.emailSubscriptionForm').show();
        }
        else{
            $('.emailSubscriptionForm').hide();
            $('.emailSubscriptionForm')[0].value = '';
        }
    });
</script> <script>
    $(document).ready(function () {
        $('#commentReplyText').on('scroll', function() {
            if(this.scrollTop >= 10){
                $('.replyToName').hide();
            }
            else{
                $('.replyToName').show();
            }
        });
    });
</script> <meta name="robots" content="index, nofollow"> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <span>Pranešti klaidą</span> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock span {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
        display: block;
        font-weight: bold;
        text-decoration: none;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script><style><!--
@media screen and
(max-width: 1024px) {
    html,body {
        overflow-x:unset;
    }
}

//--> </style><style>
@media screen and (max-width: 1024px) {
  .design-v4A .bigPhoto-mobile img {
    aspect-ratio: unset;
  }

  .design-v4A .header-wrap .eTitle {
    font-family: "Helvetica Neue";
  }
}


  
  @media screen and/*!sito cia reikia */(min-width: 1025px){
    .topSlotWrap .commonBlocHeader.big .blocHeaderInfo {
      margin-bottom: 0px !important;
    }

    .topSlotWrap .commonBlocHeader.big {
      padding-bottom: 0px;
    }

    .topSlotWrap .commonBlocHeader.big .meniu-carusel {
      margin-top: 20px;
    }
  }


</style> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="https://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>

adfm-ad.adfm-inline {
    bottom: 50px !important;
    transition: 0.5s;
}

</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.24&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.24&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script> <script type="text/javascript" src="/pjs/main.js?v=4.2.3.24"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-63648ceca1890f63844","applicationID":"31495922","transactionName":"MhBSZQoZXBICUxAPXQtac0QLDF0MTF4FE1gMEF5QVwtCDhFEBRU=","queueTime":0,"applicationTime":81,"atts":"HldRE0IDTxw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>