<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script type="text/javascript" src="/pjs/mobilDetect.js?5"></script> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.92&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta name="title" content="Vilnietė sumušė ne tik sugyventinį, kliuvo ir jo mažamečiui vaikui" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="canonical" href="https://www.tv3.lt/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'opuQ_z7r.yLQq2OCLS3BDcd.fXV80iLK5Rf0XaY9Wav.c7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.1.92"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.1.92"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-10-12 07:57:00" /> <meta name="description" content="Vilniuje moteris įtariama smurtavusi prieš sugyventinį ir jo vaiką.&nbsp;Kaip pranešė policija, pirmadienio vakarą, apie 18 val., kilus konfliktui, 44 ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/ef/60/7c/3a/ef607c3a21a4ff4c574654b8fed5e3f9.jpg" /> <meta property="og:title" content="Vilnietė sumušė ne tik sugyventinį, kliuvo ir jo mažamečiui vaikui" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/ef/60/7c/3a/ef607c3a21a4ff4c574654b8fed5e3f9.jpg" /> <meta property="og:description" content="Vilniuje moteris įtariama smurtavusi prieš sugyventinį ir jo vaiką.&nbsp;Kaip pranešė policija, pirmadienio vakarą, apie 18 val., kilus konfliktui, 44 ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817"> <title>
                    Vilnietė sumušė ne tik sugyventinį, kliuvo ir jo mažamečiui vaikui | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'lietuva,kriminalai,,kriminalai,,https://www.tv3.lt/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Lietuva";
        var subCat = "Kriminalai";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-10-12 07:57:00" /> <meta property="article:modified_time" content="2021-10-12 07:59:01" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/lietuva\/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/lietuva\/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817?komentarai=1","author":{"@type":"Organization","name":"Naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Vilniet\u0117 sumu\u0161\u0117 ne tik sugyventin\u012f, kliuvo ir jo ma\u017eame\u010diui vaikui","description":"Vilniuje moteris \u012ftariama smurtavusi prie\u0161 sugyventin\u012f ir jo vaik\u0105.&nbsp; \nKaip prane\u0161\u0117 policija, pirmadienio vakar\u0105, apie 18 val., kilus konfliktui, 44 met\u0173 moteris smurtavo prie\u0161 savo 53 met\u0173 sugyventin\u012f ir jo 9 met\u0173 s\u016bn\u0173. \n\u012etariamoji pristatyta \u012f policijos komisariat\u0105. Prad\u0117tas ikiteisminis tyrimas.","genre":"Lietuva","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/ef\/60\/7c\/3a\/ef607c3a21a4ff4c574654b8fed5e3f9.jpg","width":0,"height":0,"caption":"Greitoji (nuotr. Broniaus Jablonsko)"},"dateCreated":"2021-10-12T07:57:00+03:00","datePublished":"2021-10-12T07:57:00+03:00","dateModified":"2021-10-12T07:57:00+03:00","wordCount":39,"interactionCount":19,"keywords":"smurtas, are\u0161tin\u0117, smurtas artimoje aplinkoje"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Lietuva","item":"https:\/\/tv3.lt\/naujiena\/lietuva"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '0-200'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'October'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187252','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script>  <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js"></script> <script>inView.offset(-800);</script> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Spalio 12 d., Antradienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +9&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentaraiiranalize">
 Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/lietuva-kasdien-tik-juodeja-ivardijo-kur-situacija-islieka-geriausia-n1118647"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/9e/7c/5e/9e7c5e794cb121e895d2c5131fb4fd45.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7a/17/2e/fc/7a172efc1e9d18687ea2ab31faa64706.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuva kasdien tik „juodėja“: įvardijo, kur situacija išlieka geriausia
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/seimo-nariai-seime-neprivalo-irodyti-kad-neserga-covid-19-pas-mus-pakanka-pasitikejimo-n1118447"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/98/a6/b5/98a6b5202deb6c4719f577c56ac6ec7c.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dd/e9/6b/47/dde96b477ef9a8994c53b77a487b7a45.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Seimo nariai Seime neprivalo įrodyti, kad neserga COVID-19: „Pas mus pakanka pasitikėjimo“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/ivertino-ataka-pries-lietuva-tai-ivadas-i-juodziausia-scenariju-n1118508"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ff/d0/08/ffd008d65f8a64b4e8f8bbf87b21da62.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/36/c1/c0/f636c1c02de3dba2330e8dd318c737fc.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Įvertino ataką prieš Lietuvą: tai įvadas į juodžiausią scenarijų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/pakruojo-rajone-parkelyje-rastas-jauno-vaikino-kunas-n1118645"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/73/9b/3b/739b3bfc1856828cc89ae7334a5b5978.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5b/58/29/e5/5b5829e57cf32f5110fee806894cd0a2.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pakruojo rajone parkelyje rastas jauno vaikino kūnas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
 Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/kitu-metu-pinigu-dalybos-kam-duos-daugiau-o-is-ko-daugiau-paims-n1118658"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/8e/82/f6/8e82f66b6c7aee0add731d5dcd814f78.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/37/4f/17/34/374f173442acdfd3f9a511921f3465d5.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kitų metų pinigų dalybos: kam duos daugiau, o iš ko daugiau paims?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/ekspertai-energijos-kainu-suolis-paveiks-zmoniu-perkamaja-galia-n1118668"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d9/ab/f4/d9abf442d60293fa4bebee12319b855f.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/85/7b/61/37/857b61379dbe59a5e4fff2181e87aaf7.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ekspertai: energijos kainų šuolis paveiks žmonių perkamąją galią
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/is-telia-reikalaujama-pigesniu-didmeniniu-paslaugu-n1118642"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/9f/68/71/9f6871bb19d8aac6452b5efcc97bc0ad.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/1f/3b/d2/1a1f3bd2e5038a50a4b16922bdc10b97.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Iš „Telia“ reikalaujama pigesnių didmeninių paslaugų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/sodros-biudzeto-perteklius-kitamet-turetu-siekti-303-mln-euru-n1118634"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d9/af/b7/d9afb79e5cabd9a13abd295a25d16ef8.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/98/f8/9f/1f98f89f013abf9113273113215fe18a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Sodros“ biudžeto perteklius kitąmet turėtų siekti 303 mln. eurų
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/nostalgiski-bulviu-kukuliai-nukels-atgal-i-vaikyste-sis-receptas-plinta-zaibiskai-n1118641"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a0/19/32/a01932f74b55c15d40c525cd8a2c2d3d.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ea/6a/34/2a/ea6a342a05a0b1d19d5d60cdb70b8a6c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nostalgiški bulvių kukuliai nukels atgal į vaikystę: šis receptas plinta žaibiškai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/sie-3-gerimai-sumazina-infarkto-rizika-apsaugokite-savo-sirdi-laiku-n1118653"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f7/9c/64/f79c6488d27d239000b74704065b81ff.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/ec/bd/e1/e0ecbde145cf167f416c61edb6477a07.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šie 3 gėrimai sumažina infarkto riziką: apsaugokite savo širdį laiku
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/kuo-skubiau-nustokite-tualete-palikti-neuzdaryta-dangti-paaiskino-kodel-n1118656"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/5e/71/c5/5e71c5a533cb340d22da4e92edf9e35f.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8a/ea/d4/03/8aead4032f05bb10c08c9de9a34822ee.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
 Kuo skubiau nustokite tualete palikti neuždarytą dangtį: paaiškino, kodėl
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/kasdien-prausiates-duse-turi-jums-liudnu-ziniu-n1118395"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/6a/7c/28/6a7c28ef4cb13352689904dbc8b3be93.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7c/70/61/eb/7c7061eb7d70047cdf2542690b81daa1.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kasdien prausiatės duše? Turi jums liūdnų žinių
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/byra-dvejus-desimtmecius-trukusi-svaro-santuoka-teisma-pasieke-skyrybu-dokumentai-n1105589"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/c5/06/3f/c5063f1cefe561aaf97cb9a76f9b929d.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/27/ad/25/3b27ad2563d93702f31dca2bbe9a59cb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Byra dvejus dešimtmečius trukusi Svaro santuoka: teismą pasiekė skyrybų dokumentai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/eimutis-kvosciauskas-isbande-save-naujame-amplua-atsisakyti-negalejau-n1118662"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/45/9e/d7/459ed7769e56f7769f9fea119b3409ae.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7d/a7/6c/fd/7da76cfd0731cac7a1a2d4d1e044a0e8.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Eimutis Kvoščiauskas išbandė save naujame amplua: „Atsisakyti negalėjau“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/svorio-numetes-jamie-oliveris-atskleide-kaip-jam-pavyko-kilogramai-pradejo-tirpti-patys-n1118599"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/99/f2/49/99f249ce7a93dcec4614a03bedca027d.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0a/a1/f1/a2/0aa1f1a2cab01eb3ff6ad33ccf1e8892.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Svorio numetęs Jamie Oliveris atskleidė kaip jam pavyko: kilogramai pradėjo tirpti patys
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/tiesiogiai-x-faktoriaus-aptarimas-su-airidija-ir-lukrecija-n1118652"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/5e/3e/47/5e3e4715cd7eea807caeb2312c3d425b.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/59/e5/33/bb/59e533bb1ce47a987ba8bfd6d1309c52.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tiesiogiai: „X faktoriaus“ aptarimas su Airidija ir Lukrecija
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/kaip-nedidele-lietuva-itrauke-visa-es-i-akistata-su-kinija-n1118402"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/6a/9e/00/6a9e00fb057cd1ab25d059d74c53a07f.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9f/05/f8/a6/9f05f8a692b9f91d9346041f6ca4ac44.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kaip nedidelė Lietuva įtraukė visą ES į akistatą su Kinija
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/latvijoje-isigalioja-nepaprastoji-padetis-suvarzymai-nepaskiepytiems-nuo-covid-19-n1118635"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a1/e8/3c/a1e83c120d6e09a35cfa5bd9192da383.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b6/16/26/8e/b616268edabdd1f3c152d5c2407af41c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Latvijoje įsigalioja nepaprastoji padėtis, suvaržymai nepaskiepytiems nuo COVID-19
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/ukrainoje-8-832-nauji-covid-19-atvejai-207-pacientai-mire-n1118633"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b1/56/a0/b156a054aef2bda5daeec8d5695511f8.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/82/96/60/f8/829660f847d0c2c1a49e219b1d271d1d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ukrainoje – 8 832 nauji COVID-19 atvejai, 207 pacientai mirė
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/kremliaus-kritikas-navalnas-itrauktas-i-iskaita-kaip-ekstremistas-ir-teroristas-n1118711"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ba/b2/68/bab268d12ee783d460ae67f2350ed8cd.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8b/fc/8b/8e/8bfc8b8e4324a8261e6334ef5f9d68f5.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kremliaus kritikas Navalnas įtrauktas į įskaitą kaip ekstremistas ir teroristas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/vilniaus-rytas-toliau-byra-puolejas-patyre-skruostikaulio-ir-smilkinkaulio-luzius-n1118724"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/35/b0/91/35b0915272dde545bd87e0ce65518237.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d8/c1/91/ac/d8c191ac5e1e300fa0e6a3636506967d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vilniaus „Rytas“ toliau byra – puolėjas patyrė skruostikaulio ir smilkinkaulio lūžius
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/dar-vienas-lietuvos-krepsinio-talentas-keliasi-tobuleti-i-zinoma-uzsienio-kluba-n1118720"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ef/10/d0/ef10d03f1823e23817434b4f1292b219.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fa/bf/82/27/fabf82272177e62cbc2ceb6a085ea0fb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Dar vienas Lietuvos krepšinio talentas keliasi tobulėti į žinomą užsienio klubą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/siautejes-rokas-giedraitis-tapo-ispanijos-cempionato-turo-mvp-n1118716"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b6/4b/31/b64b3178d3d6dad4443187c009754b7a.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c1/b6/fd/39/c1b6fd39942b488fcbb7d5b608c46c93.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Siautėjęs Rokas Giedraitis tapo Ispanijos čempionato turo MVP
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/deontay-wilderiui-luzo-ranka-treneris-pripazno-tysonas-fury-buvo-puikus-n1118648"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/9d/9a/3d/9d9a3dfcec2fec8caf217d16ae3746b5.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2d/b2/de/39/2db2de392de8db1f5e050687ad9801c3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Deontay Wilderiui lūžo ranka, treneris pripažno: „Tysonas Fury buvo puikus“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/arunas-dulkys-turime-nepasiskiepijusiu-karantina-ju-planas-nepavyko-n1118766"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f1/1c/fb/f11cfbd31511da487c3b3610a1d1b705.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/be/63/95/a6be6395da114bee3e1cf617a17827d9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Arūnas Dulkys: turime nepasiskiepijusių karantiną – jų planas nepavyko
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/snieguole-gaisre-neteko-savo-3-mazameciu-vaiku-po-tragedijos-nusisuko-net-artimiausi-zmones-n1118738"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/9b/32/0d/9b320dd58f5deac88a4e5000ef4a8541.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5c/46/d7/60/5c46d760e6b73e4ebfe6285e63b4c34e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Snieguolė gaisre neteko savo 3 mažamečių vaikų: po tragedijos nusisuko net artimiausi žmonės
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/radinys-11-metes-skrandyje-sukrete-ir-visko-maciusius-medikus-svere-beveik-3-kilogramus-n1118659"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/86/0c/6b/860c6b4c0969ad181a52bd6ca0cb51a0.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a9/eb/ab/99/a9ebab9962d854cc6b4f8cbf4c0481be.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Radinys 11-metės skrandyje sukrėtė ir visko mačiusius medikus: svėrė beveik 3 kilogramus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/jei-ne-vaizdo-irasas-butu-sunku-patiketi-pareiguno-istorija-mirtis-alsavo-i-nugara-n1118698"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/44/af/02/44af02e2187ffd458405d94c32e3eede.jpg?v=4.2.1.92&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/32/d4/6b/2a/32d46b2aca2227c20591423e1c1d2634.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Jei ne vaizdo įrašas, būtų sunku patikėti pareigūno istorija: mirtis alsavo į nugarą
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
 Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentaraiiranalize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: 0px;
visibility: hidden;
}
</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center;"> </div> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script><script type="text/javascript">
var mId = "187239";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><meta name="google-site-verification" content="OmaEd8G9aaqD4kYcYlPflcu72uVEs3oaygidcVaskSo" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7320133239097851" crossorigin="anonymous"></script><script type="text/javascript">
var mId = "1111254";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script><script src="https://www.googleoptimize.com/optimize.js?id=OPT_CONTAINER_ID"></script><script src="https://www.googleoptimize.com/optimize.js?id=OPT_CONTAINER_ID"></script><script data-ad-client="ca-pub-5953411655077692" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.92&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><div class="allNewsPlace" data-link="/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817"> <div class="load-news" article-id="1118817"> <div class="design-1100 article-1118817" id="#mainbarV2" data-link="/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817" article-id="1118817"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/lietuva" target="_blank">Lietuva</a></b> /</i> <i class="source-info">2021.10.12 07:57</i> <i class="source-info"> / </i> <i class="source-info" "> Šaltinis: BNS </i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1118817 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817">Vilnietė sumušė ne tik sugyventinį, kliuvo ir jo mažamečiui vaikui</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Vilniuje moteris įtariama smurtavusi prieš sugyventinį ir jo vaiką.&nbsp;</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1118817"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/ef/60/7c/3a/ef607c3a21a4ff4c574654b8fed5e3f9.jpg" data-fancybox="photos-1118817" data-caption="Greitoji (nuotr. Broniaus Jablonsko)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Greitoji (nuotr. Broniaus Jablonsko)" src="https://static3.inspektorius.lt/usi/755x512/3/ef/44/2e/ef442e9d8fd324ea5fbbd59a8c842bb2.jpg?v=4.2.1.92&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ef/60/7c/3a/ef607c3a21a4ff4c574654b8fed5e3f9.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1118817"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1118817)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Kaip pranešė policija, pirmadienio vakarą, apie 18 val., kilus konfliktui, 44 metų moteris smurtavo prieš savo 53 metų sugyventinį ir jo 9 metų sūnų.</p> <p>Įtariamoji pristatyta į policijos komisariatą. Pradėtas ikiteisminis tyrimas.</p> <div class="comment-form comment-form-1118817"> <form action="/UComments/saveCommentReply/1118817" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1118817" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="commentAuthor" class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input id="desktopCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1118817" onclick="writeComment(1118817)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/lietuva/vilniete-sumuse-ne-tik-sugyventini-kliuvo-ir-jo-mazameciui-vaikui-n1118817?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1118817"> <div id="firstRightAd-1118817" class="right-ad right-ad-1118817"><div id="customReklama1" class="custom-stick-div">REKLAMA
<div id="tv300x600_1d_tv3_lt" style="height: 600px;"> </div></div> <script type="text/javascript">
var placeId='tv300x600_1d_tv3_lt', mId='187252';
window.document.getElementById(placeId).style.height="600px";
window.document.getElementById(placeId).innerHTML = "";
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c && c.innerHTML==''){adformtag.push(function(){if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> </div> <div id="secondRightAd-1118817" class="right-ad right-ad-1118817"><div id="customReklama2" class="custom-stick-div">REKLAMA
<div id="tv300x600_2d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="thirdRightAd-1118817" class="right-ad right-ad-1118817"><div id="customReklama3" class="custom-stick-div">REKLAMA
<div id="tv300x600_3d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fourthRightAd-1118817" class="right-ad right-ad-1118817"><div id="customReklama4" class="custom-stick-div">REKLAMA
<div id="tv300x600_4d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fifthRightAd-1118817" class="right-ad right-ad-1118817"><div id="customReklama5" class="custom-stick-div">REKLAMA
<div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="background-color: rgb(246, 246, 246);" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                                        .rekomenduojame-outer {
                                            width: 100vw;
                                            position: relative;
                                            left: 50%;
                                            right: 50%;
                                            margin-left: -50vw;
                                            margin-right: -50vw;
                                            overflow: hidden;
                                            height: auto;
                                        }

                                        .rubricSlider {
                                            margin: auto;
                                        }

                                        .rekomenduojame-outer li > div {
                                            height: 931px;
                                        }
                                    </style> <div class="rubricSlider fmSl-1118817"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1599746584" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIUS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktorius">X-FAKTORIUS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1135819" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1135822" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/tiesiogiai-x-faktoriaus-aptarimas-su-airidija-ir-lukrecija-n1118652"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
23:56
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/7f/ac/61/7fac61207b1bb1877971eb965d2c2750.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/73/76/b8/59/7376b85922ccc85976bc54d0923a793e.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/tiesiogiai-x-faktoriaus-aptarimas-su-airidija-ir-lukrecija-n1118652">
Tiesiogiai: „X faktoriaus“ aptarimas su Airidija ir Lukrecija
</a> </h3> <div class="sTitlebox 1118652"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/tiesiogiai-x-faktoriaus-aptarimas-su-airidija-ir-lukrecija-n1118652?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/tiesiogiai-x-faktoriaus-aptarimas-su-airidija-ir-lukrecija-n1118652?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/paaiskejo-pirmieji-x-faktoriaus-finalininkai-netruko-asaru-ir-sudetingu-samo-apsisprendimu-n1118649"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
12:17
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/dd/39/64/dd396444925b4bfdff1c84a30f9695f0.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/03/ba/0a/ee/03ba0aeea4875e83a367c57fe55af8fe.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/paaiskejo-pirmieji-x-faktoriaus-finalininkai-netruko-asaru-ir-sudetingu-samo-apsisprendimu-n1118649">
Paaiškėjo pirmieji „X faktoriaus“ finalininkai: netrūko ašarų ir sudėtingų Samo apsisprendimų
 </a> </h3> <div class="sTitlebox 1118649"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-dalyves-asaros-priverte-persigalvoti-sama-tokio-sunkaus-sprendimo-jis-nepamena-n1118497"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration    rsource mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="fR sT">Visas vaizdo įrašas</div> </div> <div class="video-duration-new   rsource  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
12:17
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/e0/f2/b2/e0f2b2ac4bd0aae8a2dd237b5353e7bd.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e4/be/9a/2e/e4be9a2e2003afb64f45eb67642dcac1.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/zmones/x-faktoriuje-dalyves-asaros-priverte-persigalvoti-sama-tokio-sunkaus-sprendimo-jis-nepamena-n1118497">
„X faktoriuje“ dalyvės ašaros privertė persigalvoti Samą: tokio sunkaus sprendimo jis nepamena
</a> </h3> <div class="sTitlebox 1118497"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriuje-dalyves-asaros-priverte-persigalvoti-sama-tokio-sunkaus-sprendimo-jis-nepamena-n1118497?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriuje-dalyves-asaros-priverte-persigalvoti-sama-tokio-sunkaus-sprendimo-jis-nepamena-n1118497?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>15<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/sekmadienio-vakara-per-tv3-televizija-aistras-kelianti-x-faktoriaus-laida-kvieciame-ziureti-n1118367"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/3c/18/ef/3c18efa34c1de636a37d43c3541c251d.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7a/72/7e/f7/7a727ef76ea8b8d697e65cac5ba38fb5.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/sekmadienio-vakara-per-tv3-televizija-aistras-kelianti-x-faktoriaus-laida-kvieciame-ziureti-n1118367">
Sekmadienio vakarą per TV3 televiziją – aistras kelianti „X faktoriaus“ laida: kviečiame žiūrėti!
</a> </h3> <div class="sTitlebox 1118367"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/sekmadienio-vakara-per-tv3-televizija-aistras-kelianti-x-faktoriaus-laida-kvieciame-ziureti-n1118367?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/sekmadienio-vakara-per-tv3-televizija-aistras-kelianti-x-faktoriaus-laida-kvieciame-ziureti-n1118367?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/jauniausia-x-faktoriaus-dalyve-susidure-su-sunkumais-priverte-teisejus-rimtai-suabejoti-jos-galimybemis-n1118394"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
06:53
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/83/03/e2/8303e2d05c10068e7a5ede9acb5474b5.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/aa/a6/81/16/aaa68116e2cabd4219f950bc19d8d0db.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/jauniausia-x-faktoriaus-dalyve-susidure-su-sunkumais-priverte-teisejus-rimtai-suabejoti-jos-galimybemis-n1118394">
Jauniausia „X faktoriaus“ dalyvė susidūrė su sunkumais – privertė teisėjus rimtai suabejoti jos galimybėmis
</a> </h3> <div class="sTitlebox 1118394"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/jauniausia-x-faktoriaus-dalyve-susidure-su-sunkumais-priverte-teisejus-rimtai-suabejoti-jos-galimybemis-n1118394?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/jauniausia-x-faktoriaus-dalyve-susidure-su-sunkumais-priverte-teisejus-rimtai-suabejoti-jos-galimybemis-n1118394?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktorius">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509965" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>KINO VAKARAS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/kino-vakaras">KINO VAKARAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1072455" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/satyrines-siaubo-komedijos-vilkolakiai-tarp-musu-premjeros-proga-idomus-faktai-apie-sias-butybes-n1118643"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/61/f4/3a/61f43ab8ffdc1e2460ab55962111d7d1.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a1/bc/f0/c4/a1bcf0c4dbd6a1705f3e17dba1aa54ca.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/satyrines-siaubo-komedijos-vilkolakiai-tarp-musu-premjeros-proga-idomus-faktai-apie-sias-butybes-n1118643">
Satyrinės siaubo komedijos „Vilkolakiai tarp mūsų“ premjeros proga – įdomūs faktai apie šias būtybes
</a> </h3> <div class="sTitlebox 1118643"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/siaubo-trileris-helovinas-zudo-bus-didesnis-ir-kruvinesnis-nei-paskutinis-fransizes-filmas-n1118359"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/14/d2/71/14d2719903e43f2d6dc1d8964aaf6b74.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/98/ea/25/7a/98ea257aca1ac6855cc0d5992dce58fb.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/siaubo-trileris-helovinas-zudo-bus-didesnis-ir-kruvinesnis-nei-paskutinis-fransizes-filmas-n1118359">
Siaubo trileris „Helovinas žudo“ bus didesnis ir kruvinesnis nei paskutinis franšizės filmas
</a> </h3> <div class="sTitlebox 1118359"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/tom-cruise-mokosi-skraidyti-antrojo-pasaulinio-karo-lektuvu-pravarde-nasliu-gamintojas-n1118156"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/16/8b/4f/168b4f0334dfd207f657fafe8ada70de.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e6/8c/27/aa/e68c27aa8cda70cf929779ab22eac762.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/tom-cruise-mokosi-skraidyti-antrojo-pasaulinio-karo-lektuvu-pravarde-nasliu-gamintojas-n1118156">
Tom Cruise mokosi skraidyti Antrojo pasaulinio karo lėktuvu, pravarde „Našlių gamintojas“
</a> </h3> <div class="sTitlebox 1118156"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/naujame-amzinuju-vaizdo-klipe-angelina-jolie-kaunasi-su-monstrais-n1117816"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/93/dc/5e/93dc5ee840f6bc10a82856166ffef85d.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/63/97/c3/95/6397c3952edb57c4ae735b04ae1c50a2.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/naujame-amzinuju-vaizdo-klipe-angelina-jolie-kaunasi-su-monstrais-n1117816">
Naujame „Amžinųjų“ vaizdo klipe Angelina Jolie kaunasi su monstrais
</a> </h3> <div class="sTitlebox 1117816"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/mirtis-palauks-premjeroje-daniel-craig-lauke-karaliskosios-isleistuves-n1116850"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/2b/73/27/2b732740e7735322d71b96d533c0baa6.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/35/97/96/87/35979687507dc4a693f62619905cfaf3.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/mirtis-palauks-premjeroje-daniel-craig-lauke-karaliskosios-isleistuves-n1116850">
„Mirtis palauks“ premjeroje Daniel Craig laukė karališkosios išleistuvės
</a> </h3> <div class="sTitlebox 1116850"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/mirtis-palauks-premjeroje-daniel-craig-lauke-karaliskosios-isleistuves-n1116850?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/mirtis-palauks-premjeroje-daniel-craig-lauke-karaliskosios-isleistuves-n1116850?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/kino-vakaras">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047451" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MAMOMS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/mamoms">MAMOMS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/mamoms" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/mamoms" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1036926" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/si-zaisla-lietuviai-sluoja-is-parduotuviu-vaikams-vieno-neuztenka-n1118665"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/00/8f/7b/008f7b3d520684d2d56aed86d81af737.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bd/81/b3/ff/bd81b3ffd8f184eb74a3915fe5c3b93a.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/si-zaisla-lietuviai-sluoja-is-parduotuviu-vaikams-vieno-neuztenka-n1118665">
Šį žaislą lietuviai šluoja iš parduotuvių: vaikams vieno neužtenka
</a> </h3> <div class="sTitlebox 1118665"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/mama-jau-pasipuose-kaledu-eglute-paaiskino-kodel-taip-anksti-n1118436"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/a3/1c/92/a31c9250192ab838100ed5a798bdd154.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/65/f9/17/ee65f917e626c64b05d71aec45772611.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/mama-jau-pasipuose-kaledu-eglute-paaiskino-kodel-taip-anksti-n1118436">
Mama jau pasipuošė Kalėdų eglutę: paaiškino, kodėl taip anksti
</a> </h3> <div class="sTitlebox 1118436"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/mama-jau-pasipuose-kaledu-eglute-paaiskino-kodel-taip-anksti-n1118436?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/mama-jau-pasipuose-kaledu-eglute-paaiskino-kodel-taip-anksti-n1118436?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/feisbuke-uzsuktas-super-mamytes-verslas-kaunietei-sukele-soka-tokio-izulumo-dar-nemaciau-n1118181"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="rI sT">Skaitytojo informacija</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/25/49/f7/2549f7a00984210f66340a972226baa0.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7b/e4/c2/c4/7be4c2c4854ad3eb2fb3b62bf44c5bc2.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/gyvenimas/feisbuke-uzsuktas-super-mamytes-verslas-kaunietei-sukele-soka-tokio-izulumo-dar-nemaciau-n1118181">
Feisbuke užsuktas super mamytės verslas kaunietei sukėlė šoką: „Tokio įžūlumo dar nemačiau“
</a> </h3> <div class="sTitlebox 1118181"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/feisbuke-uzsuktas-super-mamytes-verslas-kaunietei-sukele-soka-tokio-izulumo-dar-nemaciau-n1118181?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/feisbuke-uzsuktas-super-mamytes-verslas-kaunietei-sukele-soka-tokio-izulumo-dar-nemaciau-n1118181?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>11<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/isgirdusi-seimos-drama-parduotuveje-siauliete-pakraupo-mamyte-kaip-jums-ne-geda-n1117762"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="rI sT">Skaitytojo informacija</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/33/17/f6/3317f67a8b65254f0ff4fb5b0fc00260.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/04/89/7d/e3/04897de3833c265c99b0f566151f5a30.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop limit4rows"> <h3> <a href="/naujiena/gyvenimas/isgirdusi-seimos-drama-parduotuveje-siauliete-pakraupo-mamyte-kaip-jums-ne-geda-n1117762">
Išgirdusi šeimos dramą parduotuvėje šiaulietė pakraupo: „Mamyte, kaip jums ne gėda“
</a> </h3> <div class="sTitlebox 1117762"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/isgirdusi-seimos-drama-parduotuveje-siauliete-pakraupo-mamyte-kaip-jums-ne-geda-n1117762?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/isgirdusi-seimos-drama-parduotuveje-siauliete-pakraupo-mamyte-kaip-jums-ne-geda-n1117762?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>37<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/isgirdusi-aukletojos-prasyma-vilniete-ituzo-kiek-dar-tesis-si-kvaila-mada-n1117518"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="rI sT">Skaitytojo informacija</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/1e/46/4e/1e464e592637570cdbcd1c61c5f97459.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/09/d0/b9/9109d0b9b6441d706ce8e92e86c41b85.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop limit4rows"> <h3> <a href="/naujiena/gyvenimas/isgirdusi-aukletojos-prasyma-vilniete-ituzo-kiek-dar-tesis-si-kvaila-mada-n1117518">
Išgirdusi auklėtojos prašymą vilnietė įtūžo: „Kiek dar tęsis ši kvaila mada?“
</a> </h3> <div class="sTitlebox 1117518"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/isgirdusi-aukletojos-prasyma-vilniete-ituzo-kiek-dar-tesis-si-kvaila-mada-n1117518?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/isgirdusi-aukletojos-prasyma-vilniete-ituzo-kiek-dar-tesis-si-kvaila-mada-n1117518?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>128<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/mamoms">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047412" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MADA IR GROŽIS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">MADA IR GROŽIS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1029824" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sustabdykite-plauku-slinkima-pasake-kas-pades-n1118719"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/4f/d3/23/4fd3237baadb6ab8700adc80727b71eb.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/22/08/50/ce/220850ceed110ff45daec35cacb56356.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sustabdykite-plauku-slinkima-pasake-kas-pades-n1118719">
Sustabdykite plaukų slinkimą: pasakė, kas padės
</a> </h3> <div class="sTitlebox 1118719"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/sustabdykite-plauku-slinkima-pasake-kas-pades-n1118719&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/sustabdykite-plauku-slinkima-pasake-kas-pades-n1118719&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/20-mete-parode-ka-jai-padare-odos-kremas-dabar-ispeja-kitas-n1118689"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/8c/b4/29/8cb42910fa518489399cbcf201246c44.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1d/ef/c0/04/1defc0043e47e4c98b372dd995701d51.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/20-mete-parode-ka-jai-padare-odos-kremas-dabar-ispeja-kitas-n1118689">
20-metė parodė, ką jai padarė odos kremas: dabar įspėja kitas
</a> </h3> <div class="sTitlebox 1118689"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/20-mete-parode-ka-jai-padare-odos-kremas-dabar-ispeja-kitas-n1118689&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/20-mete-parode-ka-jai-padare-odos-kremas-dabar-ispeja-kitas-n1118689&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/vis-atsiranda-spuogu-ant-smakro-paaiskino-kodel-taip-buna-n1116130"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/00/9c/5a/009c5addf0d42ba973ab6cb96d066bd0.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/e2/3a/e1/31e23ae11e8f1c8e48220b8642c1e4aa.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vis-atsiranda-spuogu-ant-smakro-paaiskino-kodel-taip-buna-n1116130">
Vis atsiranda spuogų ant smakro? Paaiškino, kodėl taip būna
</a> </h3> <div class="sTitlebox 1116130"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/vis-atsiranda-spuogu-ant-smakro-paaiskino-kodel-taip-buna-n1116130&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/vis-atsiranda-spuogu-ant-smakro-paaiskino-kodel-taip-buna-n1116130&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/vis-atsiranda-spuogu-ant-smakro-paaiskino-kodel-taip-buna-n1116130?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/vis-atsiranda-spuogu-ant-smakro-paaiskino-kodel-taip-buna-n1116130?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/pastebite-zilus-plaukus-jums-gali-trukti-1-vitamino-n1115872"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/93/41/b7/9341b7d8293c24ceb3bfc5f1618281ed.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9f/49/75/43/9f497543a7eb43b6a5bc463373159ef1.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/pastebite-zilus-plaukus-jums-gali-trukti-1-vitamino-n1115872">
Pastebite žilus plaukus? Jums gali trūkti 1 vitamino
</a> </h3> <div class="sTitlebox 1115872"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/pastebite-zilus-plaukus-jums-gali-trukti-1-vitamino-n1115872&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/pastebite-zilus-plaukus-jums-gali-trukti-1-vitamino-n1115872&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/pastebite-zilus-plaukus-jums-gali-trukti-1-vitamino-n1115872?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/pastebite-zilus-plaukus-jums-gali-trukti-1-vitamino-n1115872?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/pamacius-ka-padare-kirpeja-moteri-apeme-isterija-apsipyle-asaromis-n1115461"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/86/31/57/8631574e0f39a203914857092ed39a0a.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b2/4d/86/be/b24d86beae2fdc24e4ec32e52670abd1.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/pamacius-ka-padare-kirpeja-moteri-apeme-isterija-apsipyle-asaromis-n1115461">
Pamačius, ką padarė kirpėja, moterį apėmė isterija: apsipylė ašaromis
</a> </h3> <div class="sTitlebox 1115461"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/pamacius-ka-padare-kirpeja-moteri-apeme-isterija-apsipyle-asaromis-n1115461&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/pamacius-ka-padare-kirpeja-moteri-apeme-isterija-apsipyle-asaromis-n1115461&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/pamacius-ka-padare-kirpeja-moteri-apeme-isterija-apsipyle-asaromis-n1115461?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/pamacius-ka-padare-kirpeja-moteri-apeme-isterija-apsipyle-asaromis-n1115461?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1599746541" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIUS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktorius">X-FAKTORIUS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1146942" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1146836" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/pasitikejima-savimi-demonstruojanti-x-faktoriaus-dalyve-lukrecija-sulauke-pastabos-negaliu-nieko-nuvilti-n1118588"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/d3/41/36/d34136e7e0b855a73a57ff33fd184f02.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ab/33/11/92/ab33119222c46fc953c89d33834d16ff.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pasitikejima-savimi-demonstruojanti-x-faktoriaus-dalyve-lukrecija-sulauke-pastabos-negaliu-nieko-nuvilti-n1118588">
Pasitikėjimą savimi demonstruojanti „X faktoriaus“ dalyvė Lukrecija sulaukė pastabos: „Negaliu nieko nuvilti“
</a> </h3> <div class="sTitlebox 1118588"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/pasitikejima-savimi-demonstruojanti-x-faktoriaus-dalyve-lukrecija-sulauke-pastabos-negaliu-nieko-nuvilti-n1118588?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/pasitikejima-savimi-demonstruojanti-x-faktoriaus-dalyve-lukrecija-sulauke-pastabos-negaliu-nieko-nuvilti-n1118588?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-sunkiausias-samo-apsisprendimas-per-visa-sou-istorija-man-plysta-sirdis-n1118355"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/c3/04/9f/c3049f8cbe94cbb02cdc157585eb7f77.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/38/09/ff/8a/3809ff8afa7b6cd161ceb34ccce0e3cf.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriuje-sunkiausias-samo-apsisprendimas-per-visa-sou-istorija-man-plysta-sirdis-n1118355">
„X faktoriuje“ – sunkiausias Samo apsisprendimas per visą šou istoriją: „Man plyšta širdis“
</a> </h3> <div class="sTitlebox 1118355"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vieneriu-sunu-auginanti-rugile-suzibejo-x-faktoriuje-pasake-kokia-turi-buti-tobula-mama-n1117690"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration    rsource mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="fR sT">Visas vaizdo įrašas</div> </div> <div class="video-duration-new   rsource  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
 06:26
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/43/2f/eb/432feb5724c1ef88b9c12f3966bfcddb.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/83/09/37/f8/830937f892686e9857c0a5c032258683.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/zmones/vieneriu-sunu-auginanti-rugile-suzibejo-x-faktoriuje-pasake-kokia-turi-buti-tobula-mama-n1117690">
Vienerių sūnų auginanti Rugilė sužibėjo „X faktoriuje“: pasakė, kokia turi būti tobula mama
</a> </h3> <div class="sTitlebox 1117690"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vieneriu-sunu-auginanti-rugile-suzibejo-x-faktoriuje-pasake-kokia-turi-buti-tobula-mama-n1117690?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vieneriu-sunu-auginanti-rugile-suzibejo-x-faktoriuje-pasake-kokia-turi-buti-tobula-mama-n1117690?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/ant-x-faktoriaus-scenos-zenge-ir-gerdos-zaptoriutes-suzadetinis-noretusi-seimynini-dueta-uzsukt-bet-n1117607"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration    rsource mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="fR sT">Visas vaizdo įrašas</div> </div> <div class="video-duration-new   rsource  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
08:09
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/cb/49/a3/cb49a35e36e070493e23e0eb311a503f.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b2/b0/2f/60/b2b02f605ddb9cb82766352d7db9827e.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop limit4rows"> <h3> <a href="/naujiena/zmones/ant-x-faktoriaus-scenos-zenge-ir-gerdos-zaptoriutes-suzadetinis-noretusi-seimynini-dueta-uzsukt-bet-n1117607">
Ant „X faktoriaus“ scenos žengė ir Gerdos Zaptoriūtės sužadėtinis: „Norėtųsi šeimyninį duetą užsukt, bet...“
</a> </h3> <div class="sTitlebox 1117607"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/tiesiogiai-x-faktoriaus-aptarimas-su-gerda-ir-kotryna-n1117459"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
20:47
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/e3/43/b8/e343b82e521ee6fe73f1c758a546fdd6.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/40/7e/45/7f/407e457f95322c177cc62a7fb817c755.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/tiesiogiai-x-faktoriaus-aptarimas-su-gerda-ir-kotryna-n1117459">
Tiesiogiai: „X faktoriaus“ aptarimas su Gerda ir Kotryna
</a> </h3> <div class="sTitlebox 1117459"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktorius">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595503021" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>STARKUS STATO</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/starkus-stato">STARKUS STATO</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1082804" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-tai-buvo-mano-vienas-geresniu-sprendimu-statybu-pradzioje-n1118702"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/a3/cb/f0/a3cbf006fbb5e92e044034e4f637192c.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/66/74/26/39/6674263909bc8cdf78fc980b248e0f33.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-tai-buvo-mano-vienas-geresniu-sprendimu-statybu-pradzioje-n1118702">
„Starkus stato“ dienoraštis: tai buvo mano vienas geresnių sprendimų statybų pradžioje
</a> </h3> <div class="sTitlebox 1118702"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/starkus-stato">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1632232215" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>SVEIKAS KŪNAS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/sveikas-kunas">SVEIKAS KŪNAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/sveikas-kunas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/sveikas-kunas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_982062" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/rainys-atskleide-geros-savijautos-paslapti-pakanka-tik-vieno-dalyko-n1117846"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/73/42/f6/7342f6c44c64c3ac6d1bb6bfd38355e2.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/69/54/43/8c/6954438c91dff6549c45c0abe53b9b8b.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rainys-atskleide-geros-savijautos-paslapti-pakanka-tik-vieno-dalyko-n1117846">
Rainys atskleidė geros savijautos paslaptį: pakanka tik vieno dalyko
</a> </h3> <div class="sTitlebox 1117846"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/rainys-atskleide-geros-savijautos-paslapti-pakanka-tik-vieno-dalyko-n1117846?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/rainys-atskleide-geros-savijautos-paslapti-pakanka-tik-vieno-dalyko-n1117846?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/pratimai-namuose-su-svoriais-dar-niekada-nebuvo-taip-lengva-isirengti-sporto-sale-n1116619"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/cb/ff/c5/cbffc5f67a667da3efe3bc10b7bba2d9.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e5/0f/17/b0/e50f17b0450232301aedc1563c72037b.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pratimai-namuose-su-svoriais-dar-niekada-nebuvo-taip-lengva-isirengti-sporto-sale-n1116619">
Pratimai namuose su svoriais: dar niekada nebuvo taip lengva įsirengti sporto salę
</a> </h3> <div class="sTitlebox 1116619"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/pratimai-namuose-su-svoriais-dar-niekada-nebuvo-taip-lengva-isirengti-sporto-sale-n1116619?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/pratimai-namuose-su-svoriais-dar-niekada-nebuvo-taip-lengva-isirengti-sporto-sale-n1116619?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/5-patarimai-kaip-isvengti-nugaros-skausmu-n1115916"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/10/3b/99/103b992811430a5b268881d48fbf65f6.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d6/96/7c/db/d6967cdb2ef8fb7f18bb57310b314726.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/5-patarimai-kaip-isvengti-nugaros-skausmu-n1115916">
5 patarimai, kaip išvengti nugaros skausmų
</a> </h3> <div class="sTitlebox 1115916"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sporto-klubas-namuose-stai-kokia-treniruote-siulo-isbandyti-mindaugas-rainys-n1115533"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/6b/18/b2/6b18b2e7d02e964940027d2c9cfb82e4.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5f/c1/e8/c8/5fc1e8c8402585c5a51fc94b083a301f.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/sporto-klubas-namuose-stai-kokia-treniruote-siulo-isbandyti-mindaugas-rainys-n1115533">
Sporto klubas namuose: štai kokią treniruotę siūlo išbandyti Mindaugas Rainys
 </a> </h3> <div class="sTitlebox 1115533"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/norintiems-dailaus-pilvo-preso-isbandykite-siuos-efektyvius-pratimus-n1096339"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/e5/e0/3a/e5e03a599b641fdfb06a59c1ebf01aa3.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/57/39/fd/88/5739fd8863c10f179dbd2d84455dc4e7.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/norintiems-dailaus-pilvo-preso-isbandykite-siuos-efektyvius-pratimus-n1096339">
Norintiems dailaus pilvo preso: išbandykite šiuos efektyvius pratimus
</a> </h3> <div class="sTitlebox 1096339"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/norintiems-dailaus-pilvo-preso-isbandykite-siuos-efektyvius-pratimus-n1096339?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/norintiems-dailaus-pilvo-preso-isbandykite-siuos-efektyvius-pratimus-n1096339?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/sveikas-kunas">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047854" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GALVOK</span> <a class="title-mobile" href="/rubrika/naujienos/galvok">GALVOK</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/galvok" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/galvok" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1149314" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1149312" style="min-height: 250px;"></div> <br> <div id="titulinis_branding_NOKEYS_tv3_1116137" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/pirmadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1118636"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/13/ca/bd/13cabdd28616fccc52e623dfa8964280.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ec/72/4c/9e/ec724c9e4126b48b5952c84040ff2737.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/pirmadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1118636">
Pirmadienio „galvOK“: žaiskite ir išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1118636"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/pirmadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1118636&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/pirmadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1118636&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/zaiskite-ir-laimekite-prizus-n1118655"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/af/9b/1b/af9b1b811db4c106cff3d63076c0ed2a.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UGallery/photos/79/d5/3a/40/79d53a40174df4eb776da1efa3391420.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/zaiskite-ir-laimekite-prizus-n1118655">
Žaiskite ir laimėkite prizus!
</a> </h3> <div class="sTitlebox 1118655"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/zaiskite-ir-laimekite-prizus-n1118655&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/zaiskite-ir-laimekite-prizus-n1118655&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1118429"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new    live-now rsource mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="lN sT">TIESIOGIAI
<div class="red-circle"></div> </div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/8c/70/f0/8c70f048cb8ca532088adc25d66749f2.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6f/18/f9/39/6f18f93977d48e534e3ed3ed95b9576b.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1118429">
Šeštadienio žaidimas „galvOK“: kviečiame stebėti tiesiogiai ir išbandyti savo jėgas!
</a> </h3> <div class="sTitlebox 1118429"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1118429&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1118429&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118426"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/5d/06/db/5d06dba5a55c4bdd423a03a819bc0d55.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fd/61/ce/69/fd61ce69b50e506931e82a0b76dcb343.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118426">
Penktadienio žaidimas „galvOK“ – išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1118426"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118426&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118426&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118161"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/6f/75/a9/6f75a97338e1260c6556ae21fa8115fc.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/54/18/72/df/541872df769eddc3ace3841175d31a5b.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118161">
Ketvirtadienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1118161"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118161&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1118161&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/galvok">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502200" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MUZIKA SUARTINA</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/muzika-suartina">MUZIKA SUARTINA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1089487" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/dc/9c/85/dc9c85b599f3b3bcdc9798b53aef084b.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/5e/12/bd/315e12bd27ca23af704e5ef6aab52aea.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023">
Vilniaus atviro jaunimo centras: turime rūsį, kurį svajojame paversti įrašų studija
</a> </h3> <div class="sTitlebox 1118023"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/dar-vieni-muzika-suartina-dalyviai-tai-mums-atvertu-naujas-galimybes-n1118018"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/5b/96/a9/5b96a9292013120e6ce37a4d16276c44.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/38/57/97/da/385797daf8f4791afd8350fe81f53ecb.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/dar-vieni-muzika-suartina-dalyviai-tai-mums-atvertu-naujas-galimybes-n1118018">
Dar vieni „Muzika suartina“ dalyviai: tai mums atvertų naujas galimybes
</a> </h3> <div class="sTitlebox 1118018"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/rusio-patalpose-repetuojantis-muzikantu-kolektyvas-svajoja-apie-atnaujinta-muzikos-klase-n1117857"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/de/52/e7/de52e7f9790552603e2d82901a5f821d.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e1/18/e5/05/e118e5055018b2c91ce171d18303d6d5.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/rusio-patalpose-repetuojantis-muzikantu-kolektyvas-svajoja-apie-atnaujinta-muzikos-klase-n1117857">
Rūsio patalpose repetuojantis muzikantų kolektyvas svajoja apie atnaujintą muzikos klasę
</a> </h3> <div class="sTitlebox 1117857"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/muzikos-klases-neturintis-kolektyvas-tenka-rinktis-laiko-patikrinta-instrumenta-kuno-perkusija-n1117862"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/c4/fd/c9/c4fdc912ebde4a58adc8c7c20ad18c58.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e3/17/80/cc/e31780cca458015a0c324f3aa7d07381.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/muzikos-klases-neturintis-kolektyvas-tenka-rinktis-laiko-patikrinta-instrumenta-kuno-perkusija-n1117862">
Muzikos klasės neturintis kolektyvas: tenka rinktis laiko patikrintą instrumentą – kūno perkusiją
</a> </h3> <div class="sTitlebox 1117862"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/gimnazistai-apie-muzika-suartina-tai-butu-paskata-skleistis-talentams-n1117868"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/09/c9/59/09c959d1f0f160d76315f5256ca4ac9a.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ef/b5/56/06/efb55606ed671f22c21deb7178e23fc6.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/gimnazistai-apie-muzika-suartina-tai-butu-paskata-skleistis-talentams-n1117868">
Gimnazistai apie „Muzika suartina“: tai būtų paskata skleistis talentams
</a> </h3> <div class="sTitlebox 1117868"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/muzika-suartina">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502201" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>AKTYVUS LAISVALAIKIS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis">AKTYVUS LAISVALAIKIS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1018759" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/vyras-atsikrate-25-kilogramu-pasake-kaip-jam-pavyko-n1114820"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/4a/a1/f2/4aa1f235d521e657a816f38be54501dc.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/36/94/86/273694864a5c77043b642799b9f0f3ad.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vyras-atsikrate-25-kilogramu-pasake-kaip-jam-pavyko-n1114820">
Vyras atsikratė 25 kilogramų: pasakė, kaip jam pavyko
</a> </h3> <div class="sTitlebox 1114820"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/vyras-atsikrate-25-kilogramu-pasake-kaip-jam-pavyko-n1114820?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/vyras-atsikrate-25-kilogramu-pasake-kaip-jam-pavyko-n1114820?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>7<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/rudens-sezonas-pasitiktas-azartiskomis-madagaskaro-tarakonu-lenktynemis-n1113834"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/07/e9/d0/07e9d073ac93ccd6538ff63d60c8faa6.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/f2/33/d6/27f233d6f9c9a5ebee369c5ced3491ae.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rudens-sezonas-pasitiktas-azartiskomis-madagaskaro-tarakonu-lenktynemis-n1113834">
Rudens sezonas pasitiktas azartiškomis Madagaskaro tarakonų lenktynėmis
</a> </h3> <div class="sTitlebox 1113834"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/rudens-sezonas-pasitiktas-azartiskomis-madagaskaro-tarakonu-lenktynemis-n1113834?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/rudens-sezonas-pasitiktas-azartiskomis-madagaskaro-tarakonu-lenktynemis-n1113834?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/a3/4b/2c/a34b2c325f5f71c5c8bd7e537c90985f.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/0e/21/e7/f30e21e71b02b69236a366e741ad20a1.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137">
Būdai, kaip pasivaikščiojimą paversti maksimaliai naudingu
</a> </h3> <div class="sTitlebox 1113137"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/39/f0/62/39f0629e83309a0ccadbcd64dfc27a14.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/9f/6d/f9/a09f6df9920bfe6ddd3b4d6725766290.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337">
Y karta nusprendė: „Utenos“ nealkoholinis alus – aukščiausios kokybės už geriausią kainą
</a> </h3> <div class="sTitlebox 1113337"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/zalgiris-turi-nauja-pagrindini-partneri-juo-tapo-svyturys-nealkoholinis-n1113244"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/7b/a2/f7/7ba2f7a94d0ab9903e6d503533c83cb4.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e7/e6/ef/74/e7e6ef748a008c58bc05bd64dda33692.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/zalgiris-turi-nauja-pagrindini-partneri-juo-tapo-svyturys-nealkoholinis-n1113244">
„Žalgiris“ turi naują pagrindinį partnerį – juo tapo „Švyturys Nealkoholinis“
</a> </h3> <div class="sTitlebox 1113244"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1606142575" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/sveikata">SVEIKATA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_989502" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_989503" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/ministerija-sustiprinanciaja-doze-nuo-covid-19-visi-gyventojai-bus-skiepijami-artimiausiu-metu-n1118816"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/f3/40/ff/f340ff9390677d2c89cb47ed06bcea32.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/45/7c/ba/8e/457cba8e13a1f557e7cbe6c89cb6643d.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/ministerija-sustiprinanciaja-doze-nuo-covid-19-visi-gyventojai-bus-skiepijami-artimiausiu-metu-n1118816">
Ministerija: sustiprinančiąja doze nuo COVID-19 visi gyventojai bus skiepijami artimiausiu metu
</a> </h3> <div class="sTitlebox 1118816"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/ivedus-galimybiu-pasa-tik-blogyn-ar-isties-covid-19-situacija-dabar-prastesne-nei-pernai-rudeni-n1118515"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/7d/5f/0e/7d5f0e3a612cae1c2bc0ba54ee60b520.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/4b/2b/3c/e04b2b3c483ed771bd2dc156b3c3c6f5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/ivedus-galimybiu-pasa-tik-blogyn-ar-isties-covid-19-situacija-dabar-prastesne-nei-pernai-rudeni-n1118515">
Įvedus galimybių pasą – tik blogyn: ar išties COVID-19 situacija dabar prastesnė nei pernai rudenį?
</a> </h3> <div class="sTitlebox 1118515"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sveikata/ivedus-galimybiu-pasa-tik-blogyn-ar-isties-covid-19-situacija-dabar-prastesne-nei-pernai-rudeni-n1118515?komentarai=1" target="_blank"></a> <a href="/naujiena/sveikata/ivedus-galimybiu-pasa-tik-blogyn-ar-isties-covid-19-situacija-dabar-prastesne-nei-pernai-rudeni-n1118515?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>12<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/ekspertai-sustiprinamaja-covid-19-vakcinos-doze-rekomenduoja-visiems-pilnameciams-n1118778"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/7f/fe/3d/7ffe3d96938fe47dc12596fb2e56d531.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/50/57/a8/cc/5057a8ccc85ab908ed8f781383005a2c.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sveikata/ekspertai-sustiprinamaja-covid-19-vakcinos-doze-rekomenduoja-visiems-pilnameciams-n1118778">
Ekspertai sustiprinamąją COVID-19 vakcinos dozę rekomenduoja visiems pilnamečiams
</a> </h3> <div class="sTitlebox 1118778"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sveikata/ekspertai-sustiprinamaja-covid-19-vakcinos-doze-rekomenduoja-visiems-pilnameciams-n1118778?komentarai=1" target="_blank"></a> <a href="/naujiena/sveikata/ekspertai-sustiprinamaja-covid-19-vakcinos-doze-rekomenduoja-visiems-pilnameciams-n1118778?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>19<span class="right-bracket">)</span> </a> </div> <span class="subTitle2"> | </span> <div class="red-title-block"> <a href="/naujiena/sveikata/ekspertai-sustiprinamaja-covid-19-vakcinos-doze-rekomenduoja-visiems-pilnameciams-n1118778" target="_blank" class="subTitle">
papildyta 18.26 val.
</a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/dazniausi-klausimai-persirgus-covid-19-vaistininkas-pataria-kaip-atsikratyti-ligos-pasekmiu-n1118744"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/1b/fe/0b/1bfe0b81e62c4c472a42779840268dd5.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/41/47/e0/8d/4147e08da9681a65e942978db5fd4e7c.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sveikata/dazniausi-klausimai-persirgus-covid-19-vaistininkas-pataria-kaip-atsikratyti-ligos-pasekmiu-n1118744">
Dažniausi klausimai persirgus COVID-19: vaistininkas pataria, kaip atsikratyti ligos pasekmių
</a> </h3> <div class="sTitlebox 1118744"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sveikata/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/fc/ec/63/fcec63a55268e0fac77ad8e871a3372e.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0b/c6/55/79/0bc655791beab279865fef2e5ed935c8.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sveikata/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725">
Gripas guldo lietuvius: išskyrė, kur serga daugiausia
</a> </h3> <div class="sTitlebox 1118725"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sveikata/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725?komentarai=1" target="_blank"></a> <a href="/naujiena/sveikata/gripas-guldo-lietuvius-isskyre-kur-serga-daugiausia-n1118725?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>9<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/sveikata">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595507700" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GEROS NAUJIENOS</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/geros-naujienos">GEROS NAUJIENOS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1016320" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/a7/92/98/a79298c3a149595ea3b782058ed3b2a7.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/01/7f/c8/2c/017fc82cacfcaacf918d0628e69132e5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842">
Gera žinia: bobų vasara jau pakeliui
</a> </h3> <div class="sTitlebox 1116842"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/gera-zinia-bobu-vasara-jau-pakeliui-n1116842?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/14/cd/cf/14cdcf8755ba32502f69e376b556e8b6.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/70/c7/d5/4270c7d5762108d8ed91fe0a6ee692ee.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012">
Pokyčiai COVID-19 žemėlapyje – dvi savivaldybės išsivadavo iš „juodosios zonos“
</a> </h3> <div class="sTitlebox 1112012"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>14<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/95/73/f2/9573f2259630fe8768b583f01a17057f.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/38/17/ab/913817abea95b8301323595585286263.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048">
Onkologine liga sergančios šešiolikmetės svajonė virto realybe: garsūs žmonės susivienijo kilniam tikslui
</a> </h3> <div class="sTitlebox 1111048"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/de/4c/10/de4c1048fda1c56114fa6d3a862e0403.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/cb/9d/95/1fcb9d95d0857d648747fb03adfe024a.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326">
Nepraleiskite progos: norintiems dirbti duoda iki 20 tūkst. eurų
</a> </h3> <div class="sTitlebox 1105326"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>23<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/d0/45/eb/d045eb9fe27e3f6fdcf0d89b8fce60ce.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fc/93/cb/11/fc93cb1143bd791fc2c0f48f4ef2dd47.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591">
Nerimą kelianti Delta plius atmaina: lengviau paveikia plaučius, tačiau yra ir gerų naujienų
</a> </h3> <div class="sTitlebox 1104591"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>11<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn161104227" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ĮVEIK LŪPŲ PŪSLELINĘ</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/iveik-lupu-pusleline">ĮVEIK LŪPŲ PŪSLELINĘ</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/iveik-lupu-pusleline" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/iveik-lupu-pusleline" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_981992" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_981996" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/nemaloni-lupu-pusleline-ar-imanoma-jos-isvengti-n1118187"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/9a/b5/99/9ab599f0c5d8b4331e79c946017715e3.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8d/9f/fd/8e/8d9ffd8e463e2e8c817bb9c45c64d556.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nemaloni-lupu-pusleline-ar-imanoma-jos-isvengti-n1118187">
Nemaloni lūpų pūslelinė: ar įmanoma jos išvengti?
</a> </h3> <div class="sTitlebox 1118187"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/nestumas-ir-lupu-pusleline-dazna-moteris-tiketina-vel-ja-prisimins-n1118090"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/15/28/f6/1528f6f5c12bd815aa47d1a4a45778a2.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/03/26/45/c1/032645c194b36916e1ee70edbbbe7704.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nestumas-ir-lupu-pusleline-dazna-moteris-tiketina-vel-ja-prisimins-n1118090">
Nėštumas ir lūpų pūslelinė: dažna moteris, tikėtina, vėl ją prisimins
</a> </h3> <div class="sTitlebox 1118090"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/7-dermatologu-patarimai-kaip-isgydyti-sausas-itrukusias-lupas-n1117956"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/28/c6/c5/28c6c5360c65796341df2eca076b7e0e.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/df/ee/2b/c4/dfee2bc4c3c7a5bab9d79deea954db1e.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/7-dermatologu-patarimai-kaip-isgydyti-sausas-itrukusias-lupas-n1117956">
7 dermatologų patarimai, kaip išgydyti sausas, įtrūkusias lūpas
</a> </h3> <div class="sTitlebox 1117956"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/gydytoja-ivardijo-kaip-isvengti-lupu-puslelines-vasara-n1103160"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/a8/61/49/a861494fdbe209e22e442aec8f74b60b.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/20/0c/4e/57/200c4e571577064050a2ba9cebdfdde8.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/gydytoja-ivardijo-kaip-isvengti-lupu-puslelines-vasara-n1103160">
Gydytoja įvardijo, kaip išvengti lūpų pūslelinės vasarą
</a> </h3> <div class="sTitlebox 1103160"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kaip-veiksmingai-gydyti-lupu-pusleline-n1102617"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/a8/61/64/a86164bf2c25ac71d3d0ee0ce80e9eb1.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/35/a6/29/ca/35a629cab1ef8369133f9c1d48554ccb.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/kaip-veiksmingai-gydyti-lupu-pusleline-n1102617">
Kaip veiksmingai gydyti lūpų pūslelinę?
</a> </h3> <div class="sTitlebox 1102617"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kaip-veiksmingai-gydyti-lupu-pusleline-n1102617?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kaip-veiksmingai-gydyti-lupu-pusleline-n1102617?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/iveik-lupu-pusleline">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047255" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>TECHNOLOGIJOS</span> <a class="title-mobile" href="/rubrika/naujienos/mokslasirit/technologijos">TECHNOLOGIJOS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/mokslasirit/technologijos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/mokslasirit/technologijos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1131186" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1131217" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/mokslasirit/programeles-huawei-telefonuose-kaip-atskirti-tiesa-nuo-mitu-n1118695"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/68/9a/85/689a8502a36afcf59d0472aef8344e5e.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e2/24/11/4c/e224114c15843553252993995cc4ef8f.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/mokslasirit/programeles-huawei-telefonuose-kaip-atskirti-tiesa-nuo-mitu-n1118695">
Programėlės „Huawei“ telefonuose: kaip atskirti tiesą nuo mitų?
</a> </h3> <div class="sTitlebox 1118695"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/programeles-huawei-telefonuose-kaip-atskirti-tiesa-nuo-mitu-n1118695&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/programeles-huawei-telefonuose-kaip-atskirti-tiesa-nuo-mitu-n1118695&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/mokslasirit/instagram-svencia-gimtadieni-kas-sekunde-1-tukst-ikeltu-nuotrauku-n1117978"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/65/c7/6c/65c76cc66a3e7a3e0ed939958e99110c.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c0/86/7b/1b/c0867b1b9249ebd551d347c4b71136c6.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/mokslasirit/instagram-svencia-gimtadieni-kas-sekunde-1-tukst-ikeltu-nuotrauku-n1117978">
„Instagram“ švenčia gimtadienį: kas sekundę – 1 tūkst. įkeltų nuotraukų
</a> </h3> <div class="sTitlebox 1117978"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/instagram-svencia-gimtadieni-kas-sekunde-1-tukst-ikeltu-nuotrauku-n1117978&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/instagram-svencia-gimtadieni-kas-sekunde-1-tukst-ikeltu-nuotrauku-n1117978&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/mokslasirit/kibernetinis-saugumas-valstybes-mastu-issukiams-iveikti-butinos-inovacijos-n1117850"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/04/d0/c5/04d0c5f34e95b696278ff4970eab5a08.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d7/59/42/de/d75942de33ffc16db604ee460f9e1f89.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/mokslasirit/kibernetinis-saugumas-valstybes-mastu-issukiams-iveikti-butinos-inovacijos-n1117850">
Kibernetinis saugumas valstybės mastu: iššūkiams įveikti būtinos inovacijos
</a> </h3> <div class="sTitlebox 1117850"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/kibernetinis-saugumas-valstybes-mastu-issukiams-iveikti-butinos-inovacijos-n1117850&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/kibernetinis-saugumas-valstybes-mastu-issukiams-iveikti-butinos-inovacijos-n1117850&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/mokslasirit/sutriko-facebook-instagram-ir-whatsapp-veikla-n1117622"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/2f/90/1e/2f901ef149f68cc3b5675eb895804056.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/08/14/c8/100814c8460a372f605228c5fd217482.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/mokslasirit/sutriko-facebook-instagram-ir-whatsapp-veikla-n1117622">
Sutriko „Facebook“, „Instagram“ ir „WhatsApp“ veikla
</a> </h3> <div class="sTitlebox 1117622"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/sutriko-facebook-instagram-ir-whatsapp-veikla-n1117622&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/sutriko-facebook-instagram-ir-whatsapp-veikla-n1117622&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/mokslasirit/sutriko-facebook-instagram-ir-whatsapp-veikla-n1117622?komentarai=1" target="_blank"></a> <a href="/naujiena/mokslasirit/sutriko-facebook-instagram-ir-whatsapp-veikla-n1117622?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>50<span class="right-bracket">)</span> </a> </div> <span class="subTitle2"> | </span> <div class="red-title-block"> <a href="/naujiena/mokslasirit/sutriko-facebook-instagram-ir-whatsapp-veikla-n1117622" target="_blank" class="subTitle">
papildyta 19:41 val.
</a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/mokslasirit/savo-galimybes-kviecia-isbandyti-antrasis-ktu-ir-partneriu-kibernetinio-saugumo-hakatonas-delta1-n1116740"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ec/36/49/ec36490469285ba787f9616acebdcedb.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/bc/6d/f3/27bc6df31c9f82213cb05185c144e087.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/mokslasirit/savo-galimybes-kviecia-isbandyti-antrasis-ktu-ir-partneriu-kibernetinio-saugumo-hakatonas-delta1-n1116740">
Savo galimybes kviečia išbandyti antrasis KTU ir partnerių kibernetinio saugumo hakatonas DELTA1
</a> </h3> <div class="sTitlebox 1116740"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/savo-galimybes-kviecia-isbandyti-antrasis-ktu-ir-partneriu-kibernetinio-saugumo-hakatonas-delta1-n1116740&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/mokslasirit/savo-galimybes-kviecia-isbandyti-antrasis-ktu-ir-partneriu-kibernetinio-saugumo-hakatonas-delta1-n1116740&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/mokslasirit/technologijos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595504154" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ŠEIMA IR VAIKAI</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/seima-ir-vaikai">ŠEIMA IR VAIKAI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1097662" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/ca/9c/ea/ca9cea255fae2d85b8861dc04b7ae9b3.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/c1/9e/2c/4dc19e2cc9622e4a4034be339678a8c6.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586">
Lietuvoje registruojama mažiau smurto prieš vaikus: per pusmetį – dešimtadaliu mažiau atvejų
</a> </h3> <div class="sTitlebox 1111586"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586&amp;src=sdkpreparse" class="fb-sharer tt"></a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/94/5c/39/945c39af15e2b71aa8e0fda03c826315.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ce/ab/08/b7/ceab08b7b3121eecb44d4645500217d5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600">
Atgal į mokyklą: planuojame išlaidas ir pirkinius
</a> </h3> <div class="sTitlebox 747600"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/36/8f/47/368f473f67498a170c847aee2ff5926b.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4b/68/ae/e8/4b68aee88e03cb4fb0844a5a95dd4310.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455">
Pliaukštelėjote vaikui? Nenustebkite, jei jis užaugęs muš kitus, o ji taps smurtautojo auka
</a> </h3> <div class="sTitlebox 1094455"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ec/21/6d/ec216d6aeda847b9bff16d9e28e630a8.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/9b/33/27/d39b3327c1e9128f249341078916d6b9.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657">
Raseinių rajono meras su žmona išgyvena džiugias akimirkas: porai gimė dvynukės
</a> </h3> <div class="sTitlebox 1091657"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/50/3e/7b/503e7b4f1270d672c0b7a36af4af2068.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/81/67/6c/5e81676cfc8d438aac53e01352fa26ca.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364">
Vyriškumo kaina: siūlo taupyti pinigus, auklėjant berniukus kaip mergaites
</a> </h3> <div class="sTitlebox 1086364"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364&amp;src=sdkpreparse" class="fb-sharer tt"></a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/seima-ir-vaikai">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1613403111" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>INTERJERAS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/interjeras">INTERJERAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/interjeras" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/interjeras" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1012369" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1134032" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/isibegejant-saltajam-laikotarpiui-sprendimas-kaip-namuose-padidinti-sviesos-kieki-n1116834"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/3d/6f/25/3d6f25febc15078e6df4352ccb34413a.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b6/46/e8/f4/b646e8f45baeb77fd506ff3a5e674a4f.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/isibegejant-saltajam-laikotarpiui-sprendimas-kaip-namuose-padidinti-sviesos-kieki-n1116834">
Įsibėgėjant šaltajam laikotarpiui: sprendimas, kaip namuose padidinti šviesos kiekį
</a> </h3> <div class="sTitlebox 1116834"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kokie-zenklai-rodo-kad-atejo-laikas-keisti-langu-uzdangas-n1116832"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/51/f2/d2/51f2d27946c6d64ad0dd47716c51e0e9.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/00/07/c4/03/0007c4030cc5e641b048b1c7b6c6a46d.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kokie-zenklai-rodo-kad-atejo-laikas-keisti-langu-uzdangas-n1116832">
Kokie ženklai rodo, kad atėjo laikas keisti langų uždangas?
</a> </h3> <div class="sTitlebox 1116832"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/interjeras">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047212" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>#MEGAGENATLAIKO</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/megagenatlaiko">#MEGAGENATLAIKO</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/megagenatlaiko" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/megagenatlaiko" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1144780" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1144781" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ivardijo-kaip-daznai-lietuviai-lankosi-pas-odontologa-daugelis-daro-viena-klaida-n1117944"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/4b/b8/c9/4bb8c9e20032465b07fecd26315d2f73.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f0/f8/18/08/f0f8180842264e4a203ec36ed8140391.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ivardijo-kaip-daznai-lietuviai-lankosi-pas-odontologa-daugelis-daro-viena-klaida-n1117944">
Įvardijo, kaip dažnai lietuviai lankosi pas odontologą: daugelis daro vieną klaidą
</a> </h3> <div class="sTitlebox 1117944"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atsake-ar-galima-issivalyti-dantis-be-dantu-pastos-nustebins-ne-viena-n1110514"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/b0/18/9d/b0189df9dee8359aa70cd00a91034936.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/73/dd/ec/67/73ddec677c86def50bfa5f8e5b5dbc21.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atsake-ar-galima-issivalyti-dantis-be-dantu-pastos-nustebins-ne-viena-n1110514">
Atsakė, ar galima išsivalyti dantis be dantų pastos: nustebins ne vieną
</a> </h3> <div class="sTitlebox 1110514"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/7-patarimai-kaip-issaugoti-sveikus-dantis-n1065399"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/e9/26/cf/e926cf50ce9da44ae640fd636bc2fff8.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d2/c3/51/5e/d2c3515ed076f7caf04da1854e6e23b6.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/7-patarimai-kaip-issaugoti-sveikus-dantis-n1065399">
7 patarimai, kaip išsaugoti sveikus dantis
</a> </h3> <div class="sTitlebox 1065399"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/megagenatlaiko">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509252" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>FIFA FUTSAL 2021</span> <a class="title-mobile" href="/rubrika/naujienos/sportas/fifa-futsal-2021">FIFA FUTSAL 2021</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/sportas/fifa-futsal-2021" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/sportas/fifa-futsal-2021" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1091811" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/portugalijos-selsmas-triumfavo-pasaulio-sales-futbolo-cempionate-kaune-n1117423"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/e8/d3/37/e8d3376016d396c32ed8b6b3948fdd57.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/e5/8b/5e/30e58b5e824f1ba5c95b4d51afc35a1e.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/portugalijos-selsmas-triumfavo-pasaulio-sales-futbolo-cempionate-kaune-n1117423">
Portugalijos šėlsmas – triumfavo pasaulio salės futbolo čempionate Kaune!
</a> </h3> <div class="sTitlebox 1117423"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/baudiniu-drama-laimeje-portugalai-pasaulio-sales-futbolo-cempionato-finale-n1117096"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/3f/62/63/3f62637d7d94d78cfc264cca1b3646b1.jpg?v=4.2.1.92&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3a/40/f4/92/3a40f492498cdbac84ad6fdce6634705.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/baudiniu-drama-laimeje-portugalai-pasaulio-sales-futbolo-cempionato-finale-n1117096">
Baudinių dramą laimėje portugalai – pasaulio salės futbolo čempionato finale
</a> </h3> <div class="sTitlebox 1117096"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/brazilus-iveikusi-argentina-pateko-i-pasaulio-sales-futbolo-cempionato-finala-n1116891"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/72/06/ca/7206ca909b5c1d4038744e0f440b797c.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0c/4f/81/2a/0c4f812ae8ec42bd9f9fa5a02870313d.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/brazilus-iveikusi-argentina-pateko-i-pasaulio-sales-futbolo-cempionato-finala-n1116891">
Brazilus įveikusi Argentina pateko į pasaulio salės futbolo čempionato finalą
</a> </h3> <div class="sTitlebox 1116891"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/sales-futbolo-klasika-argentina-brazilija-kam-atiteks-kelialapis-i-finala-n1117161"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/eb/f5/3a/ebf53a150881be4ee69e101738e7f87a.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4e/f8/60/2c/4ef8602cc6e5512e5e36595cd988787e.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/sales-futbolo-klasika-argentina-brazilija-kam-atiteks-kelialapis-i-finala-n1117161">
Salės futbolo klasika: Argentina – Brazilija. Kam atiteks kelialapis į finalą?
</a> </h3> <div class="sTitlebox 1117161"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/pasaulio-sales-futbolo-cempionato-keturiolikta-diena-du-ispudingi-sugrizimai-ir-paaiskejusios-pusfinalio-poros-n1116814"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/5f/2e/ca/5f2eca496b23343532eabb07544d942d.jpg?v=4.2.1.92&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/62/3c/cf/a1/623ccfa170999196b417dd1af09cc97e.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/pasaulio-sales-futbolo-cempionato-keturiolikta-diena-du-ispudingi-sugrizimai-ir-paaiskejusios-pusfinalio-poros-n1116814">
Pasaulio salės futbolo čempionato keturiolikta diena: du įspūdingi sugrįžimai ir paaiškėjusios pusfinalio poros
</a> </h3> <div class="sTitlebox 1116814"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/sportas/fifa-futsal-2021">Daugiau</a> </div> </div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1118817 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1118817 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1118817");
            $('[data-fancybox="photos-1118817"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
            var aCat = '36';
        </script> <div class="loadMoreNews" data-id="31006" data-article="1118817"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1118817').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1118817').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1118817'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/36/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1118817?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '36';

    $(function(){
        $.get('/News/articleCommentsCount/1118817/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/36/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script>
/*
<style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/image/tokyo%202020/logo-tv3-tokyo.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style><script>

if (navigator){
    var ua = navigator.userAgent,
        imMobile = / mobile/i.test(ua);

    if (imMobile) {
        var goTo = window.location.pathname.replace(/^(\/m\/)/,"");
        if (goTo.charAt(0) == "/") goTo = goTo.substr(1);
        goTo = '/m/'+goTo;
        if(window.location.host.search(".dev.") < 1) {
            window.location = window.location.protocol + '//' + window.location.host + goTo + window.location.search;
        }
    }
}

</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.92&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.92&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.92"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-63648ceca1890f63844","applicationID":"31495922","transactionName":"MhBSZQoZXBICUxAPXQtac0QLDF0MTF4FE1gMEF5QVxRbBBdFEgc=","queueTime":0,"applicationTime":372,"atts":"HldRE0IDTxw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>