<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script type="text/javascript" src="/pjs/mobilDetect.js?5"></script> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.71&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.71&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'oqWaAT_I23IaEkqHxY8JUqeEfSus4yLOpShdLv5flbT.97';
                //--><!]]>
    </script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.1.71"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-07-17 19:30:00" /> <meta name="description" content="Realybės šou „Namas“ išgarsėjusi Gražina Asipauskaitė šiandien augina septynerių metų sūnų ir visą laiką skiria didžiajai savo gyvenimo aistrai – ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/bd/68/2c/96/bd682c96baf54d502be683db1cda5454.jpg" /> <meta property="og:title" content="Mediumė Gražina – apie skaudžias apkalbas bei antgamtines galias: žmonės maišo su žemėmis" /> <meta property="og:image" content="https://static2.inspektorius.lt/usi/1200x630/4/f4/e8/8f/f4e88f07e87d5577dfe31454bf52411a.jpg?v=4.2.1.71&t=cr&s=1200x630&m=4&f=/Uploads/UArticles/leadPhotos/bd/68/2c/96/bd682c96baf54d502be683db1cda5454.jpg" /> <meta property="og:description" content="Realybės šou „Namas“ išgarsėjusi Gražina Asipauskaitė šiandien augina septynerių metų sūnų ir visą laiką skiria didžiajai savo gyvenimo aistrai – ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482"> <title>
                    Mediumė Gražina – apie skaudžias apkalbas bei antgamtines galias: žmonės maišo su žemėmis | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'zmones,lietuvos-izymybes,,lietuvos-izymybes,,https://www.tv3.lt/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "Laura Blaževičiūtė";
        var mainCat = "Žmonės";
        var subCat = "Lietuvos įžymybės";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-07-17 19:30:00" /> <meta property="article:modified_time" content="2021-07-17 19:10:10" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tv3.lt\/naujiena\/zmones\/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482","publisher":{"@type":"Organization","name":"TV3","logo":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png"},"headline":"Medium\u0117 Gra\u017eina \u2013 apie skaud\u017eias apkalbas bei antgamtines galias: \u017emon\u0117s mai\u0161o su \u017eem\u0117mis","image":["https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/bd\/68\/2c\/96\/bd682c96baf54d502be683db1cda5454.jpg","https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/aa\/9d\/03\/b4\/aa9d03b4bd52f2951fcce2bdec53519c.jpg","https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/91\/2c\/b6\/04\/912cb604f456d41fd9f5c00007e7fb8b.jpg"],"datePublished":"2021-07-17T19:30:00+03:00","dateModified":"2021-07-17T19:30:00+03:00"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"\u017dmon\u0117s","item":"https:\/\/tv3.lt\/naujiena\/\u017dmon\u0117s"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '600-800'});
                    window.dataLayer.push({'content_group2': 'Laura Blaževičiūtė'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'July'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187252','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script>  <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js"></script> <script>inView.offset(-800);</script> <style>
    body {
        margin-top: 84px !important;
    }
    .live-broadcast-line-segment {
        /*border-bottom: 1px solid #ff0000;*/
        width: 100%;
        position: absolute;
        top: 90px;/*51px*/
        left: 0;
        z-index: 999;
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame {
        display: flex;
        flex-wrap:nowrap;
        justify-content:center;
        align-items:stretch;
    }
    .live-broadcast-line-segment .this-frame .one-side,
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        flex-grow:1;
    }
    .live-broadcast-line-segment .this-frame .one-side {
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame .two-side {
        max-width: 1200px;
        width: 100%;
    }
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        background-color: black;
    }
    .live-broadcast-line-segment .this-frame .info-block {
        display: table;
    }
    .live-broadcast-line-segment .this-frame .info-block .title,
    .live-broadcast-line-segment .this-frame .info-block .text,
    .live-broadcast-line-segment .this-frame .info-block .dot {
        display: table-cell;
        vertical-align: middle;
        padding-top: 3px;
        padding-bottom: 2px;
        font-size: 13px;
        font-weight: bold;
    }
    .live-board-close-btn {
        padding: 3px 4px 0 4px;
        background-color: white;
        cursor: pointer;
    }
    .live-broadcast-line-segment .this-frame .info-block .dot {
        background-color: #ff0000;
        padding-right: 17px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title {
        color: #ffffff;
        background-color: #ff0000;
        padding-right: 18px;
    }
    .live-broadcast-line-segment .this-frame .info-block .text {
        padding-left: 19px;
        letter-spacing: 1px;
        color: white;
    }
    .live-broadcast-line-segment .this-frame .info-block .title .title-style {
        line-height: 35px;
        vertical-align: middle;
        letter-spacing: 1px;
    }
    .live-broadcast-line-segment .blinking-dot-frame {
        background-color: #ffffff;
        padding: 2px;
        border-radius: 7px;
        display: inline-block;
        vertical-align: middle;
        /*margin-bottom: 2px;*/
    }
    .live-broadcast-line-segment .blinking-dot {
        width: 7px;
        height: 7px;
        background-color: #ff0000;
        border-radius: 5px;
        right: 13px;
        top: 13px;
        animation: blinker 1s linear infinite;
    }
    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.71&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><style><!-- 
oldbody.tv3 .firstLogo {
    background: url(/Uploads/kaledu_logo_80x52_DESK.png) !important;
    background-size: cover !important;
}

 //--></style> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Liepos 17 d., Šeštadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +32&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/18-meti-motociklininka-uzmuses-girtas-bmw-vairuotojas-skriejo-beveik-200-km-val-greiciu-n1105115"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/60/3a/cc/603acc4a2213b8e4f93d2554e915d0a5.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bd/1b/17/10/bd1b17109372fb88c727db72e97b5c57.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
18-metį motociklininką užmušęs girtas BMW vairuotojas skriejo beveik 200 km/val. greičiu
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/merai-apie-migrantus-vienu-kisenese-pundai-doleriu-auksines-kreditines-kiti-net-be-batu-n1105184"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f1/e1/a4/f1e1a4d3057c71ec77a8f2476e6cd82a.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2a/81/c8/a4/2a81c8a4794485289a71e21a058f5919.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Merai – apie migrantus: vienų kišenėse – „pundai“ dolerių, auksinės kreditinės, kiti – net be batų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/iskrypelis-duse-ir-tualete-slapta-filmavo-nuogas-moteris-tarp-auku-ir-nepilnamete-n1105342"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4c/ba/d1/4cbad138b7257a400a7d84219d16f041.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8f/bf/a2/f7/8fbfa2f78c3b74f21a44c096d61edc2c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Iškrypėlis duše ir tualete slapta filmavo nuogas moteris: tarp aukų – ir nepilnametė
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/svarbiausi-penktadienio-ivykiai-lietuvoje-ir-uzsienyje-n1105417"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/fc/9c/be/fc9cbe1554357a844cf8e682a407089d.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b2/80/0a/79/b2800a7921f6b3bf751469da2a18cdbb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Svarbiausi penktadienio įvykiai Lietuvoje ir užsienyje
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/8c/52/c1/8c52c17267bb4da7f2f880dffa037a0b.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c2/b7/c3/33/c2b7c333ad1c2efd06e08acda4817c24.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nepraleiskite progos: norintiems dirbti duoda iki 20 tūkst. eurų
 </div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/pokyciai-busto-rinkoje-vasariskas-issikvepimas-ar-tyla-pries-dar-didesne-kainu-audra-n1103968"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/41/52/db/4152db0986b90039b62dce2d28d6808f.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/19/c8/3c/a6/19c83ca6730cf16a8dc4e95b482c3ba1.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pokyčiai būsto rinkoje: vasariškas išsikvėpimas ar tyla prieš dar didesnę kainų audrą?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/revolut-tapo-brangiausiu-startuoliu-jungtineje-karalysteje-n1105363"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f6/55/a4/f655a4634635e672366375d95ebd4903.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/18/6f/29/c9/186f29c976ce290d02fb3ecb79a64c1b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Revolut“ tapo brangiausiu startuoliu Jungtinėje Karalystėje
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/siuntos-is-treciuju-saliu-stringa-paste-net-puse-laukia-reakcijos-is-gaveju-n1105327"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ca/10/35/ca10352f5f4adb6c8c6ac558e3200f51.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fb/7a/7b/03/fb7a7b03cdd44f359a199569622b0468.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Siuntos iš trečiųjų šalių stringa pašte: net pusė laukia reakcijos iš gavėjų
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
 Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/kunigyste-metes-edgaras-to-visiskai-nesigaili-religija-as-matau-siek-tiek-kitaip-n1104161"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/76/62/f1/7662f12242f6272ef32db816be270bf2.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f5/a1/38/f5/f5a138f540cdfd87539a42afbc96bfef.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kunigystę metęs Edgaras to visiškai nesigaili: „Religiją aš matau šiek tiek kitaip“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/miegate-su-ijungtu-ventiliatoriumi-turime-jums-liudnu-ziniu-n1105322"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/2a/c3/c3/2ac3c36c410fbefe690e2c580ef8d64f.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d5/38/8c/21/d5388c2187ac31baa98795616749c886.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Miegate su įjungtu ventiliatoriumi? Turime jums liūdnų žinių
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/vestuviu-planuotojos-patarimai-10-geriausiu-ideju-specialistes-akimis-n1104004"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/86/e1/b9/86e1b999f1424ee28bc10e08f9a30d77.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a2/07/0a/d0/a2070ad0d9811a99dc6228b51bcf0415.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vestuvių planuotojos patarimai: 10 geriausių idėjų specialistės akimis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/isbandykite-plaukus-plauti-kava-skirtuma-pastebesite-is-karto-n1104648"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/09/51/a2/0951a26a154ae64e76152619fcec52aa.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b9/fc/ed/9e/b9fced9e9ce943b36f7330a0170b8426.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Išbandykite plaukus plauti kava: skirtumą pastebėsite iš karto
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
 </a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/saro-atostogu-kadrai-lyg-is-pasakos-spejo-sudalyvauti-vestuvese-isbande-pavydetinas-pramogas-n1105323"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e1/20/5d/e1205d68b927fea300b2a865d3ad1cad.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c2/5f/87/71/c25f87715c119c46cdda5fb6f20b577f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šaro atostogų kadrai – lyg iš pasakos: spėjo sudalyvauti vestuvėse, išbandė pavydėtinas pramogas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/skaudzias-skyrybas-isgyvenusi-ir-45-kg-atsikraciusi-adele-pasirode-be-makiazo-vis-dar-stebina-isvaizdos-pokyciai-n1105358"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/95/dd/fa/95ddfa0e0772acdb0ee64a800805173f.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/64/f6/a0/02/64f6a002efdcadc5f02881c623ba1388.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Skaudžias skyrybas išgyvenusi ir 45 kg atsikračiusi Adele pasirodė be makiažo: vis dar stebina išvaizdos pokyčiai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/bieberis-kaltinamas-aprekes-zmona-plinta-kompromituojantis-vaizdo-irasas-n1105390"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4b/39/d9/4b39d9a21b3eee03d897a27e853688c6.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9c/67/8e/73/9c678e73ba9d41b9bb30e0b3f653b184.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Bieberis kaltinamas aprėkęs žmoną: plinta kompromituojantis vaizdo įrašas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/zasimauskaites-ypatinga-nuotakos-puokste-sugavo-stonkuviene-aciu-uz-taiklu-metima-n1105442"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0b/be/dc/0bbedc8a1a7fbacf31dce19ea736c6e2.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7a/7c/e2/74/7a7ce2741657adab8b048a079cfa6d5c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Zasimauskaitės ypatingą nuotakos puokštę sugavo Stonkuvienė: „Ačiū už taiklų metimą“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/lietuva-pateko-i-liudnaji-top-3-yra-tarp-pertekliniu-mirciu-lyderiu-n1105421"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/e7/2b/85/e72b859f9276eeb98d13a75db6f8c796.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3a/d9/9b/e6/3ad99be60274d2b7fe9c1784fb70fb0f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuva pateko į liūdnąjį TOP 3 – yra tarp perteklinių mirčių „lyderių“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/ukrainoje-nukritus-sraigtasparniui-zuvo-du-zmones-n1105433"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/c6/0b/a5/c60ba5208e670dc5ddddf39e752aeb70.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/60/64/ed/f66064ed6fb3423c2e3f02688ac8c48c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ukrainoje nukritus sraigtasparniui žuvo du žmonės
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/vyras-prisidengdamas-biblijos-grupe-sukure-karine-grupuote-n1104367"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/db/25/8f/db258f39e66a97a22ebe9e1fcfb4afed.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e6/34/24/07/e634240786c4ab21d7a4e6815a0f5a4a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vyras prisidengdamas Biblijos grupe sukūrė karinę grupuotę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/mokslininku-pasiekimas-paralyziuoto-vyro-smegenu-bangas-sugebejo-paversti-sakiniais-n1105487"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/b1/06/76/b106769c487417df37d4b98cbad06d48.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/63/2e/28/b9/632e28b9cbc5d86c92f483f78159928d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Mokslininkų pasiekimas: paralyžiuoto vyro smegenų bangas sugebėjo paversti sakiniais
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/sunkumus-iveikusi-zagainova-tikisi-pasimegauti-tokijumi-tai-didziausias-ivykis-mano-gyvenime-n1105397"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/c0/7b/5e/c07b5ecd9c67a6091c410d048e7bc777.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/22/e6/05/50/22e605500fccc51f9e31918ed816f598.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Sunkumus įveikusi Zagainova tikisi pasimėgauti Tokijumi: „Tai didžiausias įvykis mano gyvenime“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/aurum-1006-km-lenktyniu-kvalifikacijoje-dukart-sumustas-trasos-rekordas-nesitikejome-n1105394"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/94/c5/b4/94c5b43b77def8e756315f7c639d1615.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/8b/68/00/278b6800426f67099a6c0c3f4e565b29.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Aurum 1006 km“ lenktynių kvalifikacijoje dukart sumuštas trasos rekordas: „Nesitikėjome“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/aurum-1006-km-bunasta-savesta-komanda-kvalifikacijoje-uzeme-pirmaja-vieta-savo-klaseje-n1105399"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e1/01/30/e10130d7cfe851f1b78d7e5afc3a50a0.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/20/a6/ad/21/20a6ad21626aee556a54ea2df32c2ab6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Aurum 1006 km“: „Bunasta-Savesta“ komanda kvalifikacijoje užėmė pirmąją vietą savo klasėje
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/aurum-1006-km-lenktynese-dar-vienas-seinausko-rekordas-n1105408"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/46/63/01/46630170c2c0a84a36d415271d4f9f93.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f2/e0/19/f9/f2e019f929e7ee0a94eecaea1f87366e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Aurum 1006 km“ lenktynėse – dar vienas Šeinausko rekordas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/prie-lietuvos-lenkijos-sienos-sustabdytas-automobilis-jame-nelegalu-burys-n1105385"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4a/4a/5d/4a4a5d78786b57302aaccb5b3454ed2e.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/05/76/77/19/05767719b597834b3f885c928cc2da41.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Prie Lietuvos–Lenkijos sienos sustabdytas automobilis: jame – nelegalų būrys
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/klaipedoje-automobilis-partrenkta-paaugli-tempe-30-metru-jis-gyvas-liko-per-stebukla-n1105316"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/be/f0/de/bef0de9992351741352a939f557bd79e.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/c4/1a/56/e0c41a563ee1a3f835b0e052be6e222b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Klaipėdoje automobilis partrenktą paauglį tempė 30 metrų: jis gyvas liko per stebuklą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/salia-vilniaus-nuskendo-2-eju-metuku-berniukas-ji-gaivino-daugiau-kaip-40-minuciu-n1105303"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d8/23/b7/d823b76ed3bd9901a75ce80d3279c96f.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9e/c1/73/65/9ec17365ed4904a9c11b890935303abe.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šalia Vilniaus nuskendo 2-ejų metukų berniukas: jį gaivino daugiau kaip 40 minučių
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/dieveniskese-nelegalu-miestelis-vis-tiek-bus-o-gyventojai-baiminasi-autobusa-uzgrobti-gali-ar-ka-n1105304"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/95/0b/9f/950b9f5bc2f37534f43c0470827bcd61.jpg?v=4.2.1.71&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/52/ec/5a/3b52ec5ac5a897f4cc6af4810742af0f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Dieveniškėse nelegalų miestelis vis tiek bus, o gyventojai baiminasi: „Autobusą užgrobti gali ar ką“
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
 </a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" /> </a> </div> </div> </div> <div id="desktopBroad" class="live-broadcast-line-segment" style="display: none;"> <div class="this-frame"> <div class="one-side"></div> <a class="two-side" href="https://www.tv3.lt/1006km-lenktynes" target="_blank"> <div class="info-block"> <div style="width:133px"> <div class="title"> <span class="title-style">
TIESIOGIAI
</span> </div> <div class="dot"> <div class="blinking-dot-frame"> <div class="blinking-dot"></div> </div> </div> </div> <div class="text"> <span>Aurum 1006 km lenktynių tiesioginė transliacija</span> </div> </div> </a> <div class="three-side"> </div> </div> </div> <script>
    function closeLiveBroad() {
        if (typeof(Storage) !== "undefined") {
            sessionStorage.setItem("liveBroadDisable", "true");
            document.getElementById('desktopBroad').style.display = 'none';
        } else {
            document.getElementById('desktopBroad').style.display = 'none';
        }
    }

    if (sessionStorage.getItem("liveBroadDisable") !== "true") {
        document.getElementById("desktopBroad").style.display = 'block';
        document.getElementsByClassName("topSlotWrap")[0].style.paddingTop = (document.width > 1024) ? "46px" : "38px";

    }
</script> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script><script type="text/javascript">
var mId = "187239";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><meta name="google-site-verification" content="OmaEd8G9aaqD4kYcYlPflcu72uVEs3oaygidcVaskSo" /> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.71&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <div class="allNewsPlace" data-link="/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482"> <div class="load-news" article-id="1105482"> <div class="design-1100 article-1105482" id="#mainbarV2" data-link="/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482" article-id="1105482"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/zmones" target="_blank">Žmonės</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/laura-blazeviciute" rel="author" target="_blank">Laura Blaževičiūtė</a></b> /</i> <i class="source-info">2021.07.17 19:30</i> <i class="source-info"> / <a href="https://www.tv3.lt" target="_blank" rel="nofollow">Šaltinis: tv3.lt</a></i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1105482 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482">Mediumė Gražina – apie skaudžias apkalbas bei antgamtines galias: žmonės maišo su žemėmis</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p style="text-align:justify"><b>Realybės šou <a href="/gaires/namas" target="_blank">„Namas“</a> išgarsėjusi <a href="/gaires/grazina-asipauskaite?tag=88681" target="_blank">Gražina Asipauskaitė</a> šiandien augina septynerių metų sūnų ir visą laiką skiria didžiajai savo gyvenimo aistrai – egzotinėms katėms. Dėl dviejų iš jų moteris jau kurį laiką kovoja su valstybės institucijomis – siekia įrodyti, kad jos iš jos atimtos neteisėtai.&nbsp;</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1105482"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/bd/68/2c/96/bd682c96baf54d502be683db1cda5454.jpg" data-fancybox="photos-1105482" data-caption="Gražina Asipauskaitė (nuotr. facebook.com)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Gražina Asipauskaitė (nuotr. facebook.com)" src="https://static2.inspektorius.lt/usi/755x512/3/8a/24/38/8a243837449becb5a9c8ce3c34aeafe5.jpg?v=4.2.1.71&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bd/68/2c/96/bd682c96baf54d502be683db1cda5454.jpg" /> </a> </div> <div class="article-photo-top-el">
7
</div> <div class="article-photo-bottom-ico"></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1105482"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div class="desktop-icon-div print-desktop-icon" onclick="printArticle(1105482)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p style="text-align:justify">Gražinos gyvenimas šiuo metu – toli nuo realybės šou žvaigždės. Moteris augina septynmetį sūnų, užsiima būrimais ir gyvūnais: „Šiuo metu mano namuose karaliauja vilkšunio mišrūnė iš prieglaudos, 7 katės ir triušiukas. Prisidedu prie laukinių kačiukų gelbėjimo, gydymo ir aktyviai padedu surasti naujus namus.&nbsp;</p> <p style="text-align:justify">Lankau vis dar <a href="/gaires/nuare" target="_blank">„Nuare“</a> esančias savo kates ir nekantriai laukiu dar vienos ypatingos katės, kuri liepos pabaigoje pasieks mano namus.&nbsp;</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/marijampoles-savivaldybeje-uzsidege-namas-n1103272" target="_blank"> <img width="200" height="110" alt="Gaisras Žalgirio gatvėje Vilniuje (nuotr. Broniaus Jablonsko)" src="https://static2.inspektorius.lt/usi/200x110/3/2c/aa/52/2caa525f7c7d7076609b90e38bbb80d3.jpg?v=4.2.1.71&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5d/c8/e4/34/5dc8e43415b50d0f0dde359497ad5d71.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/marijampoles-savivaldybeje-uzsidege-namas-n1103272" target="_blank">Marijampolės savivaldybėje užsidegė namas</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/video/aiskeja-tragedijos-majamyje-detales-del-prastos-pastato-bukles-inzinieriai-ispejo-pries-3-metus-n1102696" target="_blank"> <img width="200" height="110" alt="Aiškėja tragedijos Majamyje detalės: dėl prastos pastato būklės inžinieriai įspėjo prieš trejus metus (nuotr. stop kadras)" src="https://static3.inspektorius.lt/usi/200x110/3/ef/7a/52/ef7a528d336c525cb01b197586c7f301.jpg?v=4.2.1.71&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/60/dd/c3/ed/60ddc3ed82364ea110b2670565ac1f6e.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/video/aiskeja-tragedijos-majamyje-detales-del-prastos-pastato-bukles-inzinieriai-ispejo-pries-3-metus-n1102696" target="_blank">Aiškėja tragedijos Majamyje detalės: dėl prastos pastato būklės inžinieriai įspėjo prieš 3 metus</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/uzsienis/tragedija-jav-sugriuvo-daugiabutis-ir-4-zmones-zuvo-ieskoma-dar-159-n1102397" target="_blank"> <img width="200" height="110" alt="(nuotr. SCANPIX)  " src="https://static2.inspektorius.lt/usi/200x110/3/f9/a7/bc/f9a7bc4f3e803c3520f58a5c3f02f18d.jpg?v=4.2.1.71&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/11/fc/34/3f/11fc343f6bf5ab67d798ac8edef9ac7c.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/uzsienis/tragedija-jav-sugriuvo-daugiabutis-ir-4-zmones-zuvo-ieskoma-dar-159-n1102397" target="_blank">Tragedija JAV: sugriuvo daugiabutis ir 4 žmonės žuvo, ieškoma dar 159</a></b> </span> </div> </div> </div> </div> <p style="text-align:justify">Jei ne gyvūnai, bendravimas su jais ir jų dovanojama besąlygiška meilė, nebūčiau atgavusi jėgų tolimesnei kovai, dėl tų, kuriuos noriu susigrąžinti“, – pasakoja moteris.</p> <p style="text-align:justify"> <div style="display: flex; border-top: 1px solid red; padding-top: 10px; padding-bottom: 10px;"> <span style="display: none;">(7 nuotr.)</span> <div class="gallery-image-icon"> </div> <div class="articleGallerySegment"> <div class="articleGalleryTitle"> <b>FOTOGALERIJA. Gražina Asipauskaitė</b> </div> </div> </div><div class="desktop-new-gallery-portrait" id="gl-92098" data-pswp-uid="92098" itemscope itemtype="http://schema.org/ImageGallery"><div class="first-gallery-image-portrait"><a class="popup_caller_" href="javascript:;" data-href="/Gallery/popupGallery/92098/1901759" onclick="show_gallery(this);"><img style="width: 100%; height: 100%; " id="imgid-92098-1901759" alt="1" src="https://static3.inspektorius.lt/usi/450x500/4/3e/09/d4/3e09d4f97f6cd1b1af8438cbef272c24.jpg?v=4.2.1.71&t=cr&s=450x500&m=4&f=/Uploads/UGallery/photos/2d/08/ea/01/2d08ea0175b1110492e12294226911dc.jpg" title="Gražina Asipauskaitė (nuotr. facebook.com)" /> </a></div><div class="right-gallery-images-portrait"><div class="gallery-image-portrait"><a class="popup_caller_" href="javascript:;" data-href="/Gallery/popupGallery/92098/1901760" onclick="show_gallery(this);"><img style="width: 100%; height: 100%; " id="imgid-92098-1901760" alt="2" src="https://static2.inspektorius.lt/usi/230x164/4/d1/2b/2d/d12b2def75afdb7b0e14322a4a5a11ec.jpg?v=4.2.1.71&t=cr&s=230x164&m=4&f=/Uploads/UGallery/photos/60/65/03/6a/6065036aca48f05730c545ffc4cc20a6.jpg" title="Gražina Asipauskaitė (nuotr. facebook.com)" /> </a></div><div class="gallery-image-portrait"><a class="popup_caller_" href="javascript:;" data-href="/Gallery/popupGallery/92098/1901761" onclick="show_gallery(this);"><img style="width: 100%; height: 100%; " id="imgid-92098-1901761" alt="3" src="https://static2.inspektorius.lt/usi/230x164/4/d0/6a/4a/d06a4a2c474fc08ee143224b3ddd836b.jpg?v=4.2.1.71&t=cr&s=230x164&m=4&f=/Uploads/UGallery/photos/76/63/75/42/766375428db824877bcbcd9445e6cb1b.jpg" title="Gražina Asipauskaitė (nuotr. facebook.com)" /> </a></div><div class="gallery-image-portrait"><a class="popup_caller_" href="javascript:;" data-href="/Gallery/popupGallery/92098/1901762" onclick="show_gallery(this);"><div class="gallery-last-image-cover">+3</div><img style="width: 100%; height: 100%; " id="imgid-92098-1901762" alt="4" src="https://static3.inspektorius.lt/usi/230x164/4/14/04/8e/14048e215d0baa40c97e8190979a9485.jpg?v=4.2.1.71&t=cr&s=230x164&m=4&f=/Uploads/UGallery/photos/09/2a/11/48/092a11489cc4dac98722c132982157f9.jpg" title="Gražina Asipauskaitė (nuotr. facebook.com)" /> </a></div></div></div></p> <p style="text-align:justify">Didžioji Gražinos gyvenimo meilė – pusiau laukinės katės servalai. Tiesa, šias kates Lietuvoje galima auginti tik gavus specialų leidimą, kurio Gražina neturi: „Servalai-s. &nbsp;ypatingos katės, tik gaila, kad Lietuvoje jas laikyti – uždrausta, išskyrus gavus leidimus &nbsp;iš Aplinkos agentūros įkurti Zoologijos sodą.&nbsp;</p> <p style="text-align:justify">Darau ir darysiu viską, kad man pavyktų. Juokauju, kad Lietuvoje esu išskirtinė ir reikalavimai man skiriasi nuo kitų, kurie turi zoo statusą.</p> <p style="text-align:justify">Nesu kvaila blondinė, kaip daugumai atrodo, išnarpliojau visus, kurie turi leidimus Lietuvoje ir sužinojau daug paslapčių, kaip jie gaunami ir kas vyksta“, – tikina Gražina.&nbsp;</p> <p style="text-align:justify">„Servalė Monroe – tarsi šuo ir katė viename. Ji prieraiši ir ištikima tik šeimininkui. Ilgesingai jo laukia ir labai kenčia jo nematydamos. <a href="/gaires/manoji-monroe?tag=4982692" target="_blank">Manoji Monroe</a> kasdien manęs laukia ir pasitinka vos išgirdusi mano balsą prie durų.&nbsp;</p> <p style="text-align:justify">Tai nenusakoma žodžiais. Žmonės stebėdami mūsų socialinius tinklus tuo įsitikino“, – su meile apie savo augintinę atsiliepia Gražina.&nbsp;</p></p><div class="custom-div" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt' style='min-height:150px'></div> </div> <p style="text-align:justify">Pasak moters, servalų veislė toli gražu ne kiekvienam. Visgi, moteris įsitikinusi – draudimas šiuos kailiniuočius auginti turi būti panaikintas: „Servalai nereiklūs – reikalauja tik meilės, vandens ir jaukaus kampelio, į kurį galėtų tempti maistą.&nbsp;</p> <p style="text-align:justify">Jie netinka bet kam – reikalauja daug erdvės, pasivaikščiojimų ir dėmesio. Jos labai myli vaikus ir sutaria su kitais augintiniais. Saugo teritoriją, gali pulti, nors tai pasitaiko retai.</p> <p style="text-align:justify">Tikrai nepritariu draudimui jas laikyti, butu daug sąžiningiau jei butu keliami reikalavimai leidimams gauti ir jei žmogus sugeba juos įgyvendinti – leidžiamas jų auginimas, kaip tai daro Rusija“.</p> <p style="text-align:justify">Kita Gražinos aistra – muzika. Moteris ir ją susiejo su meile savo augintiniams: „Dainuoju nuo mažumės. Visada buvau Dainų dainelės prizininkė. Tik muzika mane gelbėjo nuo vienatvės. Tik taip galėjau išreikšti save.&nbsp;</p> <p style="text-align:justify">Išleidau dvi dainas. <a href="/gaires/meilems" target="_blank">„Meilėms“</a> parašė <a href="/gaires/linas-vaitkevicius?tag=263743" target="_blank">Linas Vaitkevičius</a>. Nujausdama šią istoriją apie kates, prasiau, kad sukurtų daina apie mirtį, meilę ir liūdesį. Pamenu , kaip Linas nustebo, bet šį daina- mano mylimiausia. Ji – mano apsivalymas! Klausydama jos išsiverkiu ir vėl kupina gyvenimo džiaugsmo.&nbsp;</p> <p style="text-align:justify">O kartu su antruoju kūriniu&nbsp;„Mad cat“ keičiu kačių kraiką ir raviu savo kiemo piktžoles“.</p> <p style="text-align:justify">Gražina teigia, esanti mediumė – nuo vaikystės mato ir girdi mirusius. Pasak jos, į šį moters gebėjimą aplinkiniai vis dar žiūri skeptiškai: „Matau ir girdžiu mirusiuosius &nbsp;nuo mažumės. Kiti tai vadina nesąmonėmis. Tačiau aš nesiteisinu niekam.&nbsp;</p> <p style="text-align:justify">Kam įdomu – tie klausia ir domisi. Jau daugiau nei dešimt metų dirbu būrėja. Gaila tik, kad draugai to nesupranta. Buvo net apkalbų, kad ne buriu, o internetu teikiu paslaugas suaugusiems“.&nbsp;</p> <p style="text-align:justify">Paklausta, kokius įspūdžius išsinešė iš projekto „Namas“, Gražina neslėpia – žinomumas jai ne visada patinka: „Projektas&nbsp;„Namas“&nbsp;paliko gerus įspūdžius. Jis man davė daug psichologinio pastiprinimo.&nbsp; Bet kartu tą viešumą, kai tave žmonės gatvėje sustabdo ir klausia: „Tu iš namo?!“&nbsp;</p><div class="custom-div" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v2_tv3_lt' style='min-height:150px'></div> </div> <p style="text-align:justify">Galvoju, iš kur jie žino, kad gyvenu name, o ne daugiabutyje? Bet aš labai pozityvi, pasijuokiame, pasidarome asmenukių ir keliauju toliau.&nbsp;</p> <p style="text-align:justify">Tikrai noriu dingti iš viešo gyvenimo ir turėti savo privačią erdvę, be svetimo purvo. Žinau, kad po kačių istorijos dingsiu ir Lietuva mane užmirš.</p> <p style="text-align:justify">Kartais nepasitikiu niekuo, tik sūnui ir savo augintiniams. Tačiau nusėdus emocijoms suprantu, kiek nuoširdžių ir gerų žmonių mane supa. Dėl kelių pavyduolių neverta eikvoti savo nervų ląstelių.&nbsp;</p> <p style="text-align:justify">Nuoširdžiai noriu visiems patarti: prieš rinkdamiesi viešą gyvenimą, 9 kartus pagalvokite, ar tikrai to norite. O man šiuo metu reikia tik tylos ir ramaus gyvenimo",&nbsp;– pataria moteris.</p> <div class="comment-form comment-form-1105482"> <form action="/UComments/saveCommentReply/1105482" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1105482" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1105482" onclick="writeComment(1105482)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/zmones/mediume-grazina-apie-skaudzias-apkalbas-bei-antgamtines-galias-zmones-maiso-su-zememis-n1105482?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1105482"> <div id="firstRightAd-1105482" class="right-ad right-ad-1105482"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt' style='min-height:600px'></div> </div> <script type="text/javascript">
var placeId='tv300x600_1d_tv3_lt', mId='187252';
window.document.getElementById(placeId).style.height="600px";
window.document.getElementById(placeId).innerHTML = "";
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c && c.innerHTML==''){adformtag.push(function(){if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> </div> <div id="secondRightAd-1105482" class="right-ad right-ad-1105482"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="thirdRightAd-1105482" class="right-ad right-ad-1105482"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fourthRightAd-1105482" class="right-ad right-ad-1105482"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fifthRightAd-1105482" class="right-ad right-ad-1105482"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="height: auto; background-color: rgb(246, 246, 246);"> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block"> <div class="rubricSlider fmSl-1105482"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId4274 cCn1613404522"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/sportas/studijuok-2021">
Studijuok 2021</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_340711" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/lietuva/atsakyk-i-klausimus-apie-vilniaus-kolegija-ir-laimek-puikius-prizus-n1101223"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ca/1a/ad/ca1aad918fea3e81e3cfd50c0d3bce48.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/1a/cc/61/4f/1acc614f413038ad902a786158bdc363.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/atsakyk-i-klausimus-apie-vilniaus-kolegija-ir-laimek-puikius-prizus-n1101223">
Atsakyk į klausimus apie Vilniaus kolegiją ir laimėk puikius prizus!
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/lietuva/pasitikrinkite-skelbiami-preliminarus-geografijos-egzamino-atsakymai-n1100954"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/36/4e/db/364edbd3ebaf24d2fd79b38df847e509.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bb/1a/d7/f6/bb1ad7f6104414df5e7cf0a61a66ed6a.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/pasitikrinkite-skelbiami-preliminarus-geografijos-egzamino-atsakymai-n1100954">
Pasitikrinkite: skelbiami preliminarūs geografijos egzamino atsakymai
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337036" style="min-height: 50px;"></div> <style>
.cCn1613404522 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3734 cCn1595506998"> <h2 class="head_2 big"> <span>MOTERS GIDAS</span> </h2> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_916253" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/patarimai-kaip-issirinkti-indaplove-n1103171"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/0d/d6/04/0dd604a07fcdd7b1e695eafb9eebb131.jpg?v=4.2.1.48&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bd/37/ca/3b/bd37ca3b22146e511016000b499c0a3d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/patarimai-kaip-issirinkti-indaplove-n1103171">
Patarimai, kaip išsirinkti indaplovę
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/pamirskite-susivelusius-plaukus-sie-triukai-prikels-juos-naujam-gyvenimui-n1102350"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/3e/53/1f/3e531f56a9a21c7af55c585e91ce7e8f.jpg?v=4.2.1.48&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ea/f8/3b/42/eaf83b42e9f999b87d2d89a5bc2a0dec.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pamirskite-susivelusius-plaukus-sie-triukai-prikels-juos-naujam-gyvenimui-n1102350">
Pamirškite susivėlusius plaukus: šie triukai prikels juos naujam gyvenimui
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_350395" style="min-height: 50px;"></div> <style>
.cCn1595506998 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4381 cCn1613402541"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/xiaomi-power-issukis">
Xiaomi Power iššūkis</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321602" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/atveriamas-isskirtinio-grozio-pazintinis-takas-lietuvoje-jis-vienintelis-toks-n1103137"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/a8/ba/e9/a8bae90f828b33fb3d8dfdc04d1fba3e.jpg?v=4.2.1.70&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/9e/33/87/929e3387f5b6f505e055005c3fe7c74e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atveriamas-isskirtinio-grozio-pazintinis-takas-lietuvoje-jis-vienintelis-toks-n1103137">
Atveriamas išskirtinio grožio pažintinis takas Lietuvoje: jis – vienintelis toks
</a> <a href="/naujiena/gyvenimas/atveriamas-isskirtinio-grozio-pazintinis-takas-lietuvoje-jis-vienintelis-toks-n1103137?komentarai=1" class="subTitle">
(5)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/10-pasakisko-grozio-pazintiniu-taku-lietuvoje-n1047698"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/cd/89/70/cd8970b5829b17381239f14ea2fc4bae.jpg?v=4.2.1.70&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/e8/e7/67/0ee8e7675e9ad9bed44ffe7bbbc811aa.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/10-pasakisko-grozio-pazintiniu-taku-lietuvoje-n1047698">
10 pasakiško grožio pažintinių takų Lietuvoje
</a> <a href="/naujiena/gyvenimas/10-pasakisko-grozio-pazintiniu-taku-lietuvoje-n1047698?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321607" style="min-height: 50px;"></div> <style>
.cCn1613402541 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4317 cCn1613402563"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/pramogos-lietuvoje">
Pramogos Lietuvoje</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_342907" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/agurkines-pramogos-ir-skoniai-ivaziuoja-i-kedainiu-miesta-n1104312"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ba/e9/5d/bae95d151dfb9b2e196ad82c4f9f1df3.jpg?v=4.2.1.57&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/16/c4/0d/05/16c40d05d933b94234b26e5a0dddea98.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/agurkines-pramogos-ir-skoniai-ivaziuoja-i-kedainiu-miesta-n1104312">
Agurkinės pramogos ir skoniai įvažiuoja į Kėdainių miestą
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/0a/d3/18/0ad318b8c3570e307300972f7d25499d.jpg?v=4.2.1.57&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b9/c3/60/11/b9c3601162e14a7ecb72103b4053e446.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340">
Naujas restoranas Ilzenbergo dvare: pirmuosius lankytojus nustebino neįprastais valgiais
</a> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337658" style="min-height: 50px;"></div> <style>
.cCn1613402563 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4195 cCn1613405444"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/atrask-graziausias-pasaulio-vietas">
Atrask gražiausias pasaulio vietas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_338425" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/ant-lietuvos-ezero-ilgiausias-pesciuju-tiltas-salyje-vaizdai-cia-atima-zada-n1099591"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/64/5c/fd/645cfd904f26bb1d106ec7e3032902fd.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/71/8d/23/51/718d235163b7264f13ec5685f3a3eb06.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ant-lietuvos-ezero-ilgiausias-pesciuju-tiltas-salyje-vaizdai-cia-atima-zada-n1099591">
Ant Lietuvos ežero – ilgiausias pėsčiųjų tiltas šalyje: vaizdai čia atima žadą
</a> <a href="/naujiena/gyvenimas/ant-lietuvos-ezero-ilgiausias-pesciuju-tiltas-salyje-vaizdai-cia-atima-zada-n1099591?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/ivardijo-geriausias-atostogu-vietas-graikijoje-stai-ka-verta-pamatyti-n1098915"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/dc/25/b5/dc25b552547db4e06a019fa006c494fd.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a9/5a/e4/02/a95ae402a65ce912ff85b0edd68780ca.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ivardijo-geriausias-atostogu-vietas-graikijoje-stai-ka-verta-pamatyti-n1098915">
Įvardijo geriausias atostogų vietas Graikijoje: štai, ką verta pamatyti
</a> <a href="/naujiena/gyvenimas/ivardijo-geriausias-atostogu-vietas-graikijoje-stai-ka-verta-pamatyti-n1098915?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336571" style="min-height: 50px;"></div> <style>
.cCn1613405444 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4305 cCn1613405325"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/kino-vakaras">
Kino vakaras</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337047" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/naujasis-siaubo-trilerio-bitininkas-anonsas-vercia-sapnuoti-kosmarus-n1103853"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/24/0e/70/240e7013939c1b7c4aa774dedf00cd96.jpg?v=4.2.1.52&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bc/67/d1/b5/bc67d1b5cbf77d966c6bcde7ed91beca.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/naujasis-siaubo-trilerio-bitininkas-anonsas-vercia-sapnuoti-kosmarus-n1103853">
Naujasis siaubo trilerio „Bitininkas“ anonsas verčia sapnuoti košmarus
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/deadpool-zvaigzde-ryan-reynolds-apsiverke-ziuredamas-filmo-kersytojai-pabaiga-gerbeju-reakciju-vaizdo-irasus-n1103324"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/80/6a/ff/806affed098bbdbe69d90b8ecc709cb5.jpg?v=4.2.1.52&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f5/86/9c/36/f5869c3608c4f7cf60c5e71dcce600c7.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/deadpool-zvaigzde-ryan-reynolds-apsiverke-ziuredamas-filmo-kersytojai-pabaiga-gerbeju-reakciju-vaizdo-irasus-n1103324">
„Deadpool“ žvaigždė Ryan Reynolds apsiverkė žiūrėdamas filmo „Keršytojai. Pabaiga“ gerbėjų reakcijų vaizdo įrašus
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338610" style="min-height: 50px;"></div> <style>
.cCn1613405325 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3658 cCn1595506569"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/vyru-sveikata/">
Vyrų sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337657" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/nesate-patenkinti-seksualiniu-gyvenimu-atsake-kaip-tai-sutvarkyti-n1087686"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/6f/5c/e8/6f5ce84937b576c0fb07681a6cb8356d.jpg?v=4.2.1.48&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ad/31/3c/6d/ad313c6d10a587942f8b8eca7223f6c4.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nesate-patenkinti-seksualiniu-gyvenimu-atsake-kaip-tai-sutvarkyti-n1087686">
Nesate patenkinti seksualiniu gyvenimu? Atsakė, kaip tai sutvarkyti
</a> <a href="/naujiena/gyvenimas/nesate-patenkinti-seksualiniu-gyvenimu-atsake-kaip-tai-sutvarkyti-n1087686?komentarai=1" class="subTitle">
(3)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/prieslaikines-ejakuliacijos-pavojus-kada-verta-sunerimti-n1093323"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/75/1e/7c/751e7caf4cd60f3c0c042a35f08b52a1.jpg?v=4.2.1.48&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/98/cd/03/28/98cd0328ba2b34b31497b93b32587c65.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/prieslaikines-ejakuliacijos-pavojus-kada-verta-sunerimti-n1093323">
Priešlaikinės ejakuliacijos pavojus: kada verta sunerimti?
</a> <a href="/naujiena/gyvenimas/prieslaikines-ejakuliacijos-pavojus-kada-verta-sunerimti-n1093323?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_433881" style="min-height: 50px;"></div> <style>
.cCn1595506569 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3578 cCn1595508833"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/sportas/aurum-1006-km-lenktynes/">
Aurum 1006 km lenktynės</a> </div> </div> </div> <br> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321598" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/arsus-konkurentai-aurum-1006-km-lenktynese-taps-komanda-n1104163"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ac/36/2f/ac362fb795500e021d9d1961cfc4a23d.jpg?v=4.2.1.57&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7c/4c/24/ca/7c4c24ca394d5c569925a4e1017ad358.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/arsus-konkurentai-aurum-1006-km-lenktynese-taps-komanda-n1104163">
Aršūs konkurentai „Aurum 1006 km“ lenktynėse taps komanda
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/sportas/patirtis-ir-jaunyste-vienodos-svarbos-aurum-1006-km-lenktyniu-komponentas-n1103841"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/9a/c0/6f/9ac06ffe5b8e551bebae59440a6e62ab.jpg?v=4.2.1.57&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/67/e7/98/a8/67e798a89a19c35ae7141294b5418b27.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/patirtis-ir-jaunyste-vienodos-svarbos-aurum-1006-km-lenktyniu-komponentas-n1103841">
Patirtis ir jaunystė – vienodos svarbos „Aurum 1006 km lenktynių“ komponentas
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321603" style="min-height: 50px;"></div> <style>
.cCn1595508833 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4129 cCn1613403125"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_350394" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/lietuva/per-savaite-covid-19-protrukiu-sumenko-daugiau-nei-trecdaliu-n1099760"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/b1/7d/21/b17d21c8bb2bb4ff9a1cc9f731f1710f.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d0/f8/2e/eb/d0f82eeb479bca2cc3cbba375b897857.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/per-savaite-covid-19-protrukiu-sumenko-daugiau-nei-trecdaliu-n1099760">
Per savaitę COVID-19 protrūkių sumenko daugiau nei trečdaliu
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/lietuva/tokiu-covid-19-skaiciu-nemateme-nuo-spalio-prognozuoja-kokioje-sergamumo-zonoje-pasitiksime-tevo-diena-n1098937"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/dd/f2/5c/ddf25cc56d46a5244f32bb458f50b0b2.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/79/53/96/1a/7953961a2b71dbd52062e42aeed861e9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/tokiu-covid-19-skaiciu-nemateme-nuo-spalio-prognozuoja-kokioje-sergamumo-zonoje-pasitiksime-tevo-diena-n1098937">
Tokių COVID-19 skaičių nematėme nuo spalio: prognozuoja, kokioje sergamumo zonoje pasitiksime Tėvo dieną
</a> <a href="/naujiena/lietuva/tokiu-covid-19-skaiciu-nemateme-nuo-spalio-prognozuoja-kokioje-sergamumo-zonoje-pasitiksime-tevo-diena-n1098937?komentarai=1" class="subTitle">
(16)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338423" style="min-height: 50px;"></div> <style>
.cCn1613403125 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4295 cCn1613405241"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/vasaros-pramogos">
Vasaros pramogos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_354872" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/mo-muziejaus-ir-vilnius-city-opera-paroda-atkeliavo-i-klaipeda-n1100692"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/c0/21/9f/c0219f3099331f16b5029501ee8180db.jpg?v=4.2.1.48&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/51/a9/f4/f3/51a9f4f352bd051ff327b9481f08ba43.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/mo-muziejaus-ir-vilnius-city-opera-paroda-atkeliavo-i-klaipeda-n1100692">
MO muziejaus ir Vilnius City Opera paroda atkeliavo į Klaipėdą
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/slugstant-pandemijai-lauko-terasu-bumas-vilniaus-senamiestyje-n1100673"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/6d/90/fc/6d90fcc42750333681baa79355cb1c7c.jpg?v=4.2.1.48&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9d/8d/45/92/9d8d459242e52fe7da6d2eb7b101886e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/slugstant-pandemijai-lauko-terasu-bumas-vilniaus-senamiestyje-n1100673">
Slūgstant pandemijai – lauko terasų bumas Vilniaus senamiestyje
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_tv3_342908" style="min-height: 50px;"></div> <style>
.cCn1613405241 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4133 cCn1613403352"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis">
Aktyvus laisvalaikis</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187267" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/0a/d3/18/0ad318b8c3570e307300972f7d25499d.jpg?v=4.2.1.68&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b9/c3/60/11/b9c3601162e14a7ecb72103b4053e446.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340">
Naujas restoranas Ilzenbergo dvare: pirmuosius lankytojus nustebino neįprastais valgiais
</a> <a href="/naujiena/gyvenimas/naujas-restoranas-ilzenbergo-dvare-pirmuosius-lankytojus-nustebino-neiprastais-valgiais-n1103340?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/atveriamas-isskirtinio-grozio-pazintinis-takas-lietuvoje-jis-vienintelis-toks-n1103137"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/a8/ba/e9/a8bae90f828b33fb3d8dfdc04d1fba3e.jpg?v=4.2.1.68&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/9e/33/87/929e3387f5b6f505e055005c3fe7c74e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atveriamas-isskirtinio-grozio-pazintinis-takas-lietuvoje-jis-vienintelis-toks-n1103137">
Atveriamas išskirtinio grožio pažintinis takas Lietuvoje: jis – vienintelis toks
</a> <a href="/naujiena/gyvenimas/atveriamas-isskirtinio-grozio-pazintinis-takas-lietuvoje-jis-vienintelis-toks-n1103137?komentarai=1" class="subTitle">
(5)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187271" style="min-height: 50px;"></div> <style>
.cCn1613403352 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3602 cCn1595509989"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveika-gyvensena/">
Sveika gyvensena</a> </div> </div> </div> <br> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_343941" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/68-eriu-birute-nuejo-37-milijonus-zingsniu-pasake-kaip-jai-pavyko-n1100385"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/cd/89/88/cd898846a31652c78b032578ead5090f.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/c4/a2/60/91c4a2608fdb5fda050e7795f8cc6481.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/68-eriu-birute-nuejo-37-milijonus-zingsniu-pasake-kaip-jai-pavyko-n1100385">
68-erių Birutė nuėjo 37 milijonus žingsnių: pasakė, kaip jai pavyko
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/planuojate-atostogauti-nepamirskite-pasiimti-siu-daiktu-n1100299"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/9b/49/41/9b494108c942afe48a39125713665fa6.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a5/c0/ab/1a/a5c0ab1a702b33f4488f7e0ab0d2470d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/planuojate-atostogauti-nepamirskite-pasiimti-siu-daiktu-n1100299">
Planuojate atostogauti? Nepamirškite pasiimti šių daiktų
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337659" style="min-height: 50px;"></div> <style>
.cCn1595509989 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4251 cCn1613405456"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/sportas/euro-2020">
Euro 2020</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321600" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/europos-futbolo-cempionato-delione-ekspertai-ivardijo-favoritus-bet-isskiria-ir-viena-butina-salyga-n1098925"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/03/9a/58/039a584bf07fb721305c9cdfd3712fe1.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fb/76/ed/35/fb76ed3593d1a9301ca65541baf0580e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/europos-futbolo-cempionato-delione-ekspertai-ivardijo-favoritus-bet-isskiria-ir-viena-butina-salyga-n1098925">
Europos futbolo čempionato dėlionė: ekspertai įvardijo favoritus, bet išskiria ir vieną būtiną sąlygą
</a> <a href="/naujiena/sportas/europos-futbolo-cempionato-delione-ekspertai-ivardijo-favoritus-bet-isskiria-ir-viena-butina-salyga-n1098925?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/sportas/euro-2020-atidarytas-bus-griausmingai-zada-nustebinti-n1100342"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/2d/bd/c1/2dbdc1d27c0b765bde81453333ac4c89.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/00/8d/2c/43/008d2c43f0c3b928564359308d208745.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/euro-2020-atidarytas-bus-griausmingai-zada-nustebinti-n1100342">
„Euro 2020“ atidarytas bus griausmingai – žada nustebinti
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321605" style="min-height: 50px;"></div> <style>
.cCn1613405456 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4282 cCn1613404257"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/olimpines-zaidynes">
Olimpinės žaidynės</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_338611" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/olimpines-zaidynes/hardenas-sia-vasara-prisijungs-prie-jav-rinktines-n1101816"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/37/1a/8b/371a8bffe8327223b883fc90424d9026.jpg?v=4.2.1.43&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/19/85/67/9119856786924832de652bb33ba2b3b7.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/olimpines-zaidynes/hardenas-sia-vasara-prisijungs-prie-jav-rinktines-n1101816">
Hardenas šią vasarą prisijungs prie JAV rinktinės
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/olimpines-zaidynes/simmonsas-ketina-nezaisti-tokijo-zaidynese-n1101814"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/de/2d/0e/de2d0e8a8b48379c4ddd29a81d401739.jpg?v=4.2.1.43&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/85/53/98/9a/8553989abb0391edeafd1648e0131661.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/olimpines-zaidynes/simmonsas-ketina-nezaisti-tokijo-zaidynese-n1101814">
Simmonsas ketina nežaisti Tokijo žaidynėse
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336920" style="min-height: 50px;"></div> <style>
.cCn1613404257 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1105482 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1105482 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1105482");
            $('[data-fancybox="photos-1105482"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1105482"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1105482').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1105482').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1105482'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/646/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1105482?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '646';

    $(function(){
        $.get('/News/articleCommentsCount/1105482/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/646/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/main-tv3-trispalve-desktop.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style><script>

if (navigator){
    var ua = navigator.userAgent,
        imMobile = / mobile/i.test(ua);

    if (imMobile) {
        var goTo = window.location.pathname.replace(/^(\/m\/)/,"");
        if (goTo.charAt(0) == "/") goTo = goTo.substr(1);
        goTo = '/m/'+goTo;
        if(window.location.host.search(".dev.") < 1) {
            window.location = window.location.protocol + '//' + window.location.host + goTo + window.location.search;
        }
    }
}

</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.71&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.71&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.71"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-63648ceca1890f63844","applicationID":"31495922","transactionName":"MhBSZQoZXBICUxAPXQtac0QLDF0MTF4FE1gMEF5QVwJfDg1VFw==","queueTime":0,"applicationTime":201,"atts":"HldRE0IDTxw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>