<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html lang="lt" xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script>var ua = navigator.userAgent || navigator.vendor || window.opera; if ((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1)){ var noRecombee = !0; }</script> <link rel="stylesheet" media="only screen and (max-width: 1024px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.3.09&t=c&f=/pcss/2/parts/article-responsive-mobile.css" /> <link rel="stylesheet" media="only screen and (min-width: 1025px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.3.09&t=c&f=/pcss/2/parts/article-responsive.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/font-awesome/css/font-awesome.min.css" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.3.09&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=c&amp;f=/pcss/2/carousel.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="canonical" href="https://www.sportas.lt/naujiena/454310/pirma-karta-nuo-1996-metu-gynejas-tapo-geriausiai-besiginanciu-krepsininku" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AEwPXh276EPwCLZn0n9isbfHeJ84mOAD_odgNOfFYL.H7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script async type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.3.09"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.3.09"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.3.09"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2022-04-19 09:09:00" /> <meta name="description" content="Bostono „Celtics“ žaidėjas Marcusas Smartas pripažintas geriausiai NBA sezono besiginančiu krepšininku.Jis tapo pirmuoju gynėjų grandies žaidėju nuo ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/5c/de/7d/ed/5cde7dedcf33132e575cb1b6c6a92e93.jpg" /> <meta property="og:title" content="Pirmą kartą po 26-erių metų geriausiai besiginančiu NBA žaidėju tapo gynėjas" /> <meta property="og:image" content="https://tv3.lt/Uploads/UArticles/leadPhotos/63/41/33/7c/6341337c9863790572739779d7ba60bb.jpg" /> <meta property="og:description" content="Bostono „Celtics“ žaidėjas Marcusas Smartas pripažintas geriausiai NBA sezono besiginančiu krepšininku.Jis tapo pirmuoju gynėjų grandies žaidėju nuo ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931"> <title>
                    Pirmą kartą po 26-erių metų geriausiai besiginančiu NBA žaidėju tapo gynėjas | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'sportas,krepsinis,nba,,sportas-krepsinis-nba,,https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "sporto naujienų portalas sportas.lt";
        var mainCat = "Sportas";
        var subCat = "Krepšinis, NBA";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script async type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2022-04-19 09:09:00" /> <meta property="article:modified_time" content="2022-04-19 09:13:27" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/sportas\/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/sportas\/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931?komentarai=1","author":{"@type":"Person","name":"sporto naujien\u0173 portalas sportas.lt","url":"https:\/\/www.tv3.lt\/autoriai\/sporto-naujien\u0173-portalas-sportas.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Pirm\u0105 kart\u0105 po 26-eri\u0173 met\u0173 geriausiai besiginan\u010diu NBA \u017eaid\u0117ju tapo gyn\u0117jas","description":"Bostono \u201eCeltics\u201c \u017eaid\u0117jas Marcusas Smartas pripa\u017eintas geriausiai NBA sezono besiginan\u010diu krep\u0161ininku. \nJis tapo pirmuoju gyn\u0117j\u0173 grandies \u017eaid\u0117ju nuo 1996 met\u0173, atsi\u0117musiu \u0161\u012f priz\u0105. Tada tok\u012f apdovanojim\u0105 gavo Gary Paytonas. \nM.Smartas gavo 37 pirmosios vietos bals\u0173 i\u0161 100 galim\u0173. \nAntras rinkimuose liko Mikalas Bridgesas (22 pirmosios vietos balsai), o Rudy Gobertas (12) u\u017e\u0117m\u0117 tre\u010di\u0105j\u0105 viet\u0105. \n28 met\u0173 gyn\u0117jas \u0161iame sezone renka 12,1 ta\u0161ko, atkovoja 3,8 kamuolio ir atlieka 5,9 perdavimo.","genre":"Sportas","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/5c\/de\/7d\/ed\/5cde7dedcf33132e575cb1b6c6a92e93.jpg","width":0,"height":0,"caption":"M. Smartas (nuotr. SCANPIX)"},"dateCreated":"2022-04-19T09:09:00+03:00","datePublished":"2022-04-19T09:09:00+03:00","dateModified":"2022-04-19T09:09:00+03:00","wordCount":74,"interactionCount":6,"keywords":"krep\u0161inis, nba, bostono celtics, marcusas smartas"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Sportas","item":"https:\/\/tv3.lt\/naujiena\/sportas"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '0-200'});
                    window.dataLayer.push({'content_group2': 'sporto naujienų portalas sportas.lt'});
                    window.dataLayer.push({'content_group3': '2022'});
                    window.dataLayer.push({'content_group4': 'April'});
        
    </script> <link rel="preload" href="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=c&amp;f=/pcss/2/lightslider.css" as="style" /> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4A"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <style>
img.tv3-main-banner.snw {
width: auto !important;
height: auto !important;
max-width: 64px;
max-height: 43px;
}
</style> <script>
var imgSnow=new Image();
    imgSnow.src='https://www.tv3.lt/Uploads/image/tv3lt-240x129.png';

$(function(){
$('.firstLogo img').fadeOut(100).addClass('snw').attr('src', 'https://www.tv3.lt/Uploads/image/tv3lt-240x129.png').height(43).width(61).css('margin-top',10).fadeIn(300);
});
</script> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Balandžio 19 d., antradienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +7&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="header-item-mobile"> <div id="menu-back-button" class="left-block-back main-sprite-v2" onclick="window.history.back()"></div> </div> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Karas Ukrainoje');" href="/rubrika/naujienos/uzsienis/karas-ukrainoje">
Karas Ukrainoje
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="orai">
Orai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">
Koronavirusas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">
Užsienio verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/nekilnojamasis-turtas">
Nekilnojamasis turtas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/rinkos">
Rinkos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/jav">
JAV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/rusija">
Rusija
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/es">
ES
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/kitos-salys">
Kitos šalys
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/tevu-darzelis">
Tėvų darželis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/maistas">
Maistas
</a> </div> <div class="desktop-sticky-element"> <a href="https://www.tv3.lt/horoskopai">
Horoskopai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/pasisakyk">
Pasisakyk
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveika-gyvensena">
Sveika gyvensena
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/3x3">
3x3
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga-naujienos">
A Lyga naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga-tiesiogiai">
A Lyga tiesiogiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/aurum-1006-km-lenktynes">
1006 km lenktynės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/olimpines-zaidynes">
Olimpinės žaidynės
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/tv-pagalba">
TV Pagalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pries-srove">
Prieš srovę
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/karstai-su-tv3-lt">
Karštai su tv3.lt
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/farai">
Farai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="https://play.tv3.lt">
TV3 Play
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/filmai">
Filmai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-mobile"> <a id="menu-back-button-back-header" style="display: none;" href="/"> <div class="left-block-back"></div> <div class="hdr-text">PRADŽIA</div> </a> </div> <div class="header-item-mobile onSwitchDisplay" style="display: none;"> <a class="right-block-share main-sprite-v2 article-new-sprite-more" id="modalOpen"></a> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" width="14" height="16" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" width="18" height="16" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        jQuery(".left-desktop-sticky-btn").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").addClass("moveIn");
            jQuery("#leftDesktopSticky").removeClass("sticky-hide");
            jQuery("#leftDesktopSticky").removeClass("moveOut");
            jQuery("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        jQuery(".left-desktop-sticky-btn-close").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            // setTimeout(hideSticky, 1000);
        });


        jQuery(".close-desktop-sticky").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            // setTimeout(hideSticky, 1000);
        });

        jQuery(".iconic-popup-cover").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("#leftDesktopSticky").hide();
            jQuery("body").removeClass("overflow-hidden");
            // setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: auto !important;
}

</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center; display: flex; align-items: center; justify-content: center;"> </div> </div> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><script>
function checkIframeLoaded() {
    // Get a handle to the iframe element
    var iframe = document.querySelector('#wrapper980x iframe');
    if(iframe && iframe.offsetHeight >= 200) {
        var iframeDoc = iframe.contentDocument || iframe.contentWindow.document;

        // Check if loading is complete
        if (  iframeDoc.readyState  == 'complete' ) {
console.log('iframe complete');
            iframe.contentWindow.onload = function(){
                console.log('iframe loaded');
            };
            // The loading is complete, call the function we want executed once the iframe is loaded
            afterLoading();
            return;
        }
    }

    // If we are here, it is not loaded. Set things up so we check   the status again in 100 milliseconds
    window.setTimeout(checkIframeLoaded, 100);
}

function afterLoading(){
    var makeSticky = true;
    if($(window).scrollTop() >= 200) {
        $('#wrapper980x').css('transition', 'top 0.5s');
        $('#wrapper980x').css('position', 'relative');
        $('#wrapper980x').css('z-index', '10999');
        $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
        $( window ).scroll(function() {
            if(makeSticky){
                $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
            }
        });
        setTimeout(function () {
            //$('#wrapper980x').css('position', 'initial');
            $('#wrapper980x').css('top', '0px');
            makeSticky = false;
        }, 3000);
    }
}

checkIframeLoaded();
</script> <div class="imMobile"> <a href="https://www.tv3.lt/naujiena/verslas/tv3-lt-antras-skaitomiausias-naujienu-portalas-lietuvoje-n1161069?bn=Nr2" target="_blank"> <img src="/Uploads/image/720x120-juostele-mob.png" style="width: 100%; max-width: 100%; margin: 0 auto"> </a> </div> <style>
.imMobile {
display: none;
}

@media screen and (max-width: 791px) {
.imMobile {
display: block;
}

}

</style><div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="meniu-carusel" id="top-meniu-carusel"> <ul id="lightSlider-bubbleMenu" class="cm-live cS-hidden"> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/uzsienis/karas-ukrainoje/?a_source=bubble" class="bubbleMenu">Karas Ukrainoje</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/news/?a_source=bubble" class="bubbleMenu">TV3 žinios</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/programos/tv3/?a_source=bubble" class="bubbleMenu">TV programa</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/lives/?a_source=bubble" class="bubbleMenu">Tiesioginės transliacijos</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/Ghost%202/ukraine-24-zinios-tiesiogiai,vod-3937738/?a_source=bubble" class="bubbleMenu">Ukraina 24</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/namusodai/?a_source=bubble" class="bubbleMenu">Namų sodai</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/series/tautos-tarnas,serial-4002810/?a_source=bubble" class="bubbleMenu">Tautos tarnas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/galvok/?a_source=bubble" class="bubbleMenu">GalvOK</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/oru-foto/?a_source=bubble" class="bubbleMenu">Siųsk foto Nagliui</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/sportas/?a_source=bubble" class="bubbleMenu">Sportas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/sportas/a-lyga-tiesiogiai/?a_source=bubble" class="bubbleMenu">A lyga</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/horoskopai/?a_source=bubble" class="bubbleMenu">Horoskopai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/spintossou/?a_source=bubble" class="bubbleMenu">Spintos šou su VINTED</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/graziausia-augintinio-sypsena/?a_source=bubble" class="bubbleMenu">Siųsk augintinio foto</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/lietuva/kriminalai/?a_source=bubble" class="bubbleMenu">Kriminalai</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/?a_source=bubble" class="bubbleMenu">Gyvenimas</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/zmones/?a_source=bubble" class="bubbleMenu">Žmonės</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/lietuva/?a_source=bubble" class="bubbleMenu">Lietuva</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/uzsienis/?a_source=bubble" class="bubbleMenu">Užsienis</a> </li> <li class="slider-item"> <a href="https://www.tv3.lt/rubrika/naujienos/verslas/?a_source=bubble" class="bubbleMenu">Verslas</a> </li> <li class="slider-item"> <a href="https://play.tv3.lt/series/prakeikti,serial-1024432/?a_source=bubble" class="bubbleMenu">Prakeikti</a> </li> </ul> </div> </div> </div> <script type="text/javascript">
    $(document).ready(function() {
        var sl = $("#lightSlider-bubbleMenu").lightSlider({
            autoWidth: true,
            enableTouch: true,
            enableDrag: true,
            freeMove: true,
            auto: false,
            onSliderLoad: function() {
                $("#lightSlider-bubbleMenu").removeClass("cS-hidden");
            }
        });
        if($(window).width() <= 1024 && $("#lightSlider-bubbleMenu").width() <= $(window).width()) {
            sl.destroy();
            sl = $("#lightSlider-bubbleMenu").lightSlider({
                autoWidth: true,
                enableTouch: true,
                enableDrag: true,
                freeMove: true,
                auto: false,
                useCSS: false,
                onSliderLoad: function() {
                    $("#lightSlider-bubbleMenu").removeClass("cS-hidden");
                }
            });
        }
        if($(window).width() > 1024 && $("#lightSlider-bubbleMenu").width() <= 1024) {
            $("#lightSlider-bubbleMenu").addClass("w1200");
        }
    });
</script> <script>
  $(document).ready(function () {
      $('#lightSlider-bubbleMenu .slider-item:contains("Karas Ukrainoje")').attr('style','background-color: #ff0000!important');

      $('#lightSlider-bubbleMenu .slider-item a:contains("Karas Ukrainoje")').css('color','#FFFFFF');

  });
</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>


.imDesktop {
display: block;
}

@media screen and (max-width: 1024px){

.imDesktop {
display: none!important;
}

}

</style> <div class="imDesktop"> <p style="text-align: center;"> <a href="https://www.tv3.lt/naujiena/verslas/tv3-lt-antras-skaitomiausias-naujienu-portalas-lietuvoje-n1161069?bn=Nr2" target="_blank"> <img src="/Uploads/1095x80-juostele-desktop-STRAIPSNIS.png" style="width: 100%; max-width: 110%; margin: 0 auto"> </a> </p> </div><style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><script>
    $(document).ready(function() {
        $('.photoSource').hide();
        $('.articlePhoto').css("position","relative");
        if($('.articlePhoto').find('.commonVisualIco.big.info-v2.no-collapse').length == 0) {
            $('.articlePhoto').append("<div class='commonVisualIco  big info-v2 no-collapse'> <div class=\"main-sprite-v2 infoIcon\"></div> </div>");
        }

        var timer = setInterval(function(){
            var el = document.getElementById('at4-thankyou');
            var el2 = document.getElementById('at-share-dock');
            var el3 = document.querySelector('iframe[id^="stpd"]');

            if (el && el.nextSibling && el.nextSibling.tagName === "IFRAME") {
                el.nextSibling.style.height = "130px";
            }
            if (el2) el2.style.bottom = "50px";
            if (el3) el3.style.marginBottom = "50px";
        },3000);
        setTimeout(() => { clearInterval(timer); }, 12000);
    });

    var setRbData = setRbData || 1;
    var useRbUid = useRbUid || 1;

    var url = new URL(window.location.href);
    var fbId = url.searchParams.get('fbclid');
    if (fbId){
        setRbData = !1;
        useRbUid = !1;
    }

</script> <div id="reactionOverlay"></div> <div class="allNewsPlace" data-link="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931"> <div id="hiddenInputDiv" style="display: none;"> <input type="text" value="" id="myInput"> </div> <div class="new-sticky-segment show-sticky-bottom"> <div style="width: 47%; border-right: 0; " id="iconicInputDiv"> <div onclick="UComments.showMobileReplyForm()" class="new-sticky-comment-input">
Rašyti komentarą...
</div> </div> <div class="iconic-div"> <a id="commentLink" href="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931?komentarai=1"> <div class="sticky-comment-icon"></div> <div id="commentCount" class=" double-digit ">
0
</div> </a> <div class="recommendation"> <div class="heart" id="1162931" title="Daugiau panašių naujienų"></div> <div class="dislike" id="1162931" title="Mažiau panašių naujienų"></div> </div> <a id="stickyFb" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" target="_blank"> <div class="fb-new-icon"></div> </a> <div> <ul class="icons three-dots padLeft article-new-sprite-more"> <li></li> <li></li> <li></li> </ul> </div> </div> </div> <div class="iconic-popup-cover d-none"></div> <div class="success-popup">
Nuoroda nukopijuota
</div> <div class="iconic-popup d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
DALINTIS
</div> <div class="iconic-popup-link-container"> <div id="copyIcon" class="copy-icon"> <img src="/pimg/2/mobile/sharer-popup/copy-link.png" width="27" height="30" alt="Link copying icon"> <div class="text">Kopijuoti nuorodą</div> </div> <a id="mailTo" href="/cdn-cgi/l/email-protection#9ca3fef3f8e5a1f4e8e8ecefa6b3b3ebebebb2e8eaafb2f0e8b3f2fde9f6f5f9f2fdb3efecf3eee8fdefb3ecf5eef1fdb1f7fdeee8fdb1ecf3b1aeaab1f9eef5e9b1f1f9e8e9b1fbf9eef5fde9eff5fdf5b1fef9eff5fbf5f2fdf2fff5e9b1f2fefdb1e6fdf5f8f9f6e9b1e8fdecf3b1fbe5f2f9f6fdefb1f2adadaaaea5afadbafdf1eca7efe9fef6f9ffe8a1ccf5eef1b9dfa8b9a4a9b9aeacf7fdeee8b9dfa8b9a4a9b9aeacecf3b9aeacaeaab1f9eef5b9dfa9b9deafb9aeacf1f9e8b9dfa9b9deafb9aeacfbf9eef5fde9eff5fdf5b9aeacfef9eff5fbf5f2fdf2b9dfa8b9a4d8f5e9b9aeacd2deddb9aeacb9dfa9b9ded9fdf5f8b9dfa8b9a5abf6e9b9aeace8fdecf3b9aeacfbe5f2b9dfa8b9a5abf6fdef"> <img src="/pimg/2/mobile/sharer-popup/email.png" width="32" height="25" alt="Email icon"> <div class="send-icon">Siųsti el. paštu</div> </a> </div> <div class="iconic-popup-link-container"> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/facebook-new.png" width="40" height="40" alt="Facebook icon"> <div class="facebook-icon">Facebook</div> </div> </a> <a id="messenger" href="fb-messenger://share?link=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931&amp;app_id=1603170966641905"> <div> <img src="/pimg/2/mobile/sharer-popup/messenger-new.png" width="40" height="40" alt="FB Messenger icon"> <div class="messenger-icon">Messenger</div> </div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/linkedin-new.png" width="40" height="40" alt="LinkedIn icon"> <div class="linkedin-icon">LinkedIn</div> </div> </a> <a id="twitter" href="//twitter.com/share?via=tv3_lt&url=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/twitter-new.png" width="40" height="40" alt="Twitter icon"> <div class="twitter-icon">Twitter</div> </div> </a> </div> <div class="iconic-popup-link-container-white"> <div class="recommendation"> <div class="wrap"> <div class="heart" id="1162931" title="Daugiau panašių naujienų"></div> <div class="text">Daugiau panašių naujienų</div> </div> <div class="wrap"> <div class="dislike" id="1162931" title="Mažiau panašių naujienų"></div> <div class="text">Mažiau panašių naujienų</div> </div> <a class="errorTextTrigger"> <div class="wrap"> <div class="error-report"></div> <div class="text">Pranešti apie klaidą</div> </div> </a> </div> </div> </div> <div class="comment-sticky d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
Naujas komentaras
</div> <form action="/UComments/saveComment/3300864675" method="POST" autocomplete="off" id="articleCommentForm" class="" autocomplete="off" id="articleCommentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931?komentarai=1"> <div style="width: 95%; margin: 25px auto; text-align: center;"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931?komentarai=1"> <textarea id="mReply" class="iconic-input" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="mReplyAuthor" class="iconic-input-name" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <br> <input id="mCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> <span id="popupCommentNumber" class=" hideItem "> <a class="popupCommentLink" href="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931?komentarai=1"> <b>Skaityti visus komentarus (
<span id="popupCommentCount">0</span>
)</b> </a> </span> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/mjs/UComments/UComments.js?v=3.1.31"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e2df67b532a42c"></script> <script>
        $(document).ready(function () {
            if (commentSticky !== 'undefined') {
                commentSticky();
            }
        });

        function hideBar() {
            $(".allNewsPlace .iconic-popup-cover").removeClass('d-none');
            $(".allNewsPlace .iconic-popup-cover").removeClass('hide-cover');
            $(".allNewsPlace .iconic-popup-cover").addClass('show-cover');
            $(".allNewsPlace .comment-sticky").removeClass('d-none');
            $(".allNewsPlace .comment-sticky").removeClass('hide-comment-sticky');
            $(".allNewsPlace .comment-sticky").addClass('show-comment-sticky');
        }
    </script> <script>
            window.addThisLinkFilter = function(link, layer) {
                if(link.keywords)
                {
                    var publishDate = link.keywords.match(/(\d{4}-\d{2}-\d{2}\s\d{2}:\d{2}:\d{2})/g);
                    if(publishDate)
                    {
                        publishDate = new Date(publishDate);
                        var pastDate = new Date();
                        pastDate.setDate(pastDate.getDate()-2);
                        if(publishDate >= pastDate)
                            return link;
                        else
                            return false;
                    }
                    else
                        return false;
                }
                else
                    return false;
            };
        </script> <div class="load-news" article-id="1162931"> <div class="design-1100 article-1162931" id="#mainbarV2" data-link="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" article-id="1162931"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/sportas" target="_blank" data-subcat="Krepšinis">Sportas</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/sporto-naujienu-portalas-sportas-lt" rel="author" target="_blank">sporto naujienų portalas sportas.lt</a></b> /</i> <i class="source-info">2022.04.19 09:09</i> <i class="source-info"> / </i> <i class="source-info"> Šaltinis: sportas.lt </i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1162931 article_inside"> <div class="bigPhoto-mobile" style="position:relative"> <div class="commonVisualIco  big info no-collapse"> <div class="main-sprite-v2 infoIcon"></div> </div> <a href="/Uploads/UArticles/leadPhotos/5c/de/7d/ed/5cde7dedcf33132e575cb1b6c6a92e93.jpg" data-fancybox="photos-1162931" data-caption="M. Smartas (nuotr. SCANPIX)" data-width="2400" data-height="1600"> <img alt="M. Smartas (nuotr. SCANPIX)" src="https://static2.inspektorius.lt/usi/662x352/2/16/49/46/164946cf10e4da6d55dd3dec2caceb1a.jpg?v=4.2.3.09&amp;t=cr&amp;s=662x352&amp;m=2&amp;f=/Uploads/UArticles/leadPhotos/5c/de/7d/ed/5cde7dedcf33132e575cb1b6c6a92e93.jpg" /> </a> </div> <div style="width: 100%;" class="cont_title"> <div class="header-wrap"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931">Pirmą kartą po 26-erių metų geriausiai besiginančiu NBA žaidėju tapo gynėjas</a> </h1> </div> <div class="article-info-mobile"> <div class="authorBlock "> <div class="authorImg"> <a href="/m/autoriai/sporto-naujienu-portalas-sportas-lt"> <img src="/pimg/2/autoriaus-foto-nera.png" width="70" height="70" alt="Autoriaus(-ės) nuotraukos nerasta"> </a> </div> <div class="authorAndDate"> <a href="/m/autoriai/sporto-naujienu-portalas-sportas-lt" class="authorName" rel="author">sporto naujienų portalas sportas.lt</a> <div class="articleDate">2022.04.19 09:09</div> </div> </div> </div> <div class="first-par-1100"> <p><b>Bostono „Celtics“ žaidėjas <a href="/gaires/marcusas-smartas" target="_blank">Marcusas Smartas</a> pripažintas geriausiai <a href="/gaires/nba" target="_blank">NBA</a> sezono besiginančiu krepšininku.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1162931"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/5c/de/7d/ed/5cde7dedcf33132e575cb1b6c6a92e93.jpg" data-fancybox="photos-1162931" data-caption="M. Smartas (nuotr. SCANPIX)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="M. Smartas (nuotr. SCANPIX)" src="https://static2.inspektorius.lt/usi/755x512/3/e8/b9/1f/e8b91ff14b5ffb526a6aff9beb4fd62d.jpg?v=4.2.3.09&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5c/de/7d/ed/5cde7dedcf33132e575cb1b6c6a92e93.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="first-par-1100-mobile"> <div class="readSegment-container"> <div class="fontSegment main-sprite-v2" style="cursor: pointer"></div> </div> <p><b>Bostono „Celtics“ žaidėjas <a href="/gaires/marcusas-smartas" target="_blank">Marcusas Smartas</a> pripažintas geriausiai <a href="/gaires/nba" target="_blank">NBA</a> sezono besiginančiu krepšininku.</b></p> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v1_tv3_lt"></div> </div> </div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1162931"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1162931)"> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/sportas/pirma-karta-po-26-eriu-metu-geriausiai-besiginanciu-nba-zaideju-tapo-gynejas-n1162931?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Jis tapo pirmuoju gynėjų grandies žaidėju nuo 1996 metų, atsiėmusiu šį prizą. Tada tokį apdovanojimą gavo Gary Paytonas.</p> <p>M.Smartas gavo 37 pirmosios vietos balsų iš 100 galimų.</p> <p>Antras rinkimuose liko Mikalas Bridgesas (22 pirmosios vietos balsai), o Rudy Gobertas (12) užėmė trečiąją vietą.</p> <p>28 metų gynėjas šiame sezone renka 12,1 taško, atkovoja 3,8 kamuolio ir atlieka 5,9 perdavimo.&nbsp;</p> <p>&nbsp;</p> </div> <div class="social_block">
Šaltinis:
sportas.lt
</div> <div class="articleSeeAlsoSegment"> <div class="redBox"></div> <div class="articleSeeAlsoContainer"> <div class="articleSeeAlsoMainTitle">
SUSIJĘ STRAIPSNIAI
</div> <div class="articleSeeAlsoBox first"> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/atkrintamuju-starte-nets-paskutine-sekunde-palauzes-tatumo-metimas-n1162832"> <img width="120" height="70" alt="J. Tatumas (nuotr. SCANPIX)" src="https://static2.inspektorius.lt/usi/120x70/3/c9/c4/fc/c9c4fce14a86ae427481f445f70fe010.jpg?v=4.2.3.09&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/df/da/cd/30dfdacdd93f53394b873077cb6bf1e5.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/atkrintamuju-starte-nets-paskutine-sekunde-palauzes-tatumo-metimas-n1162832">Atkrintamųjų starte – „Nets“ paskutinę sekundę palaužęs Tatumo metimas</a><span> </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/celtics-nepaliko-sansu-toliau-stringanciai-bulls-ekipai-n1161052"> <img width="120" height="70" alt="D. DeRozanas (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/120x70/3/88/64/0f/88640f65d07bafe6794e0e3d3e952ba0.jpg?v=4.2.3.09&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ac/4c/10/84/ac4c10848208a1edceaa258ffe5013f5.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/celtics-nepaliko-sansu-toliau-stringanciai-bulls-ekipai-n1161052">„Celtics“ nepaliko šansų toliau stringančiai „Bulls“ ekipai</a><span> </span> </div> </div> <div class="articleSeeAlsoBox "> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/varzovus-sutriuskinusi-celtics-uzkope-i-rytu-konferencijos-virsune-n1159135"> <img width="120" height="70" alt="J. Tatumas (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/120x70/3/37/6b/e0/376be02bd33373f48cffc42802bb8045.jpg?v=4.2.3.09&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4f/1c/e2/35/4f1ce235e0c165797a21ef8dbc38384a.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/varzovus-sutriuskinusi-celtics-uzkope-i-rytu-konferencijos-virsune-n1159135">Varžovus sutriuškinusi „Celtics“ užkopė į Rytų konferencijos viršūnę</a><span> </span> </div> </div> </div> </div> <div class="article-line"></div> <div class="commentsLite comments-list" id="comments-comments" name="comments-comments"> <form action="/UComments/saveComment/3300864675" method="POST" data-article="3300864675" id="UCommentForm_1162931" name="forma"> <input type="hidden" name="commentForm" value="1" /> <textarea class="greyBubble" placeholder="Rašyti komentarą" name="comment" id="commentText"></textarea> <input style="display: none" class="greyBubble" name="username" autocomplete="off" id="commentName" placeholder="Vardas" value="" /> <button style="display: none" class="redBubble" id="commentBtn" type="submit">Komentuoti</button> </form> </div> <script>
                                        var rand = Math.floor(Math.random() * 1000000000);
                                        var goToComments = '?komentarai=1&commented='+ rand +'#komentarai';
                                        $('.comments-list form').find('#commentBtn').click(function(event){
                                            UComments.saveComments(1162931, goToComments, 'comment');
                                            event.preventDefault()
                                        });

                                        $('.comments-list > #UCommentForm_1162931 #commentText').one('click', function () {
                                            $('.comments-list > #UCommentForm_1162931 #commentName, .comments-list > #UCommentForm_1162931 #commentBtn').show();
                                        });
                                    </script> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1162931"> <div id="firstRightAd-1162931" class="right-ad right-ad-1162931"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1162931" class="right-ad right-ad-1162931"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1162931" class="right-ad right-ad-1162931"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1162931" class="right-ad right-ad-1162931"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1162931" class="right-ad right-ad-1162931"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div></div> </div> </div> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <span>Pranešti klaidą</span> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock span {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
        display: block;
        font-weight: bold;
        text-decoration: none;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="background-color: rgb(246, 246, 246); position: relative" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png" alt="rekomenduojame"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                .rekomenduojame-outer {
                    width: 100vw;
                    position: relative;
                    left: 50%;
                    right: 50%;
                    margin-left: -50vw;
                    margin-right: -50vw;
                    overflow: hidden;
                    height: auto;
                }

                .rubricSlider {
                    margin: auto;
                }

                .rekomenduojame-outer li > div {
                    height: 931px;
                }
                </style> <div class="rubricSliderBlockItem"> <div id="block-5news" class="bbId3557 cCn1613130353" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MADA IR GROŽIS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">MADA IR GROŽIS</a> </h2> </a> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1029824" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1137459_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1029825" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/norite-atrodyti-stilingai-nepamirskite-populiariausiu-2022-metu-pavasario-vasaros-aksesuaru-n1162653"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ba/90/d4/ba90d42ad3a5b3e413e5ba078172d891.jpg?v=4.2.3.09&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/aa/46/6b/a0aa466b018b2a2e1a5861647e399447.jpg" width="400" height="" alt="Norite atrodyti stilingai? Nepamirškite populiariausių 2022 metų pavasario-vasaros aksesuarų (nuotr. Organizatorių)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/norite-atrodyti-stilingai-nepamirskite-populiariausiu-2022-metu-pavasario-vasaros-aksesuaru-n1162653">
Norite atrodyti stilingai? Nepamirškite populiariausių 2022 metų pavasario-vasaros aksesuarų
</a> </h3> <div class="sTitlebox 1162653"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/madingiausios-sio-sezono-spalvos-kurios-turetu-atsidurti-kiekvieno-garderobe-n1162612"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/0d/2f/2a/0d2f2acd7aa1d2740e16c9a3ed1a46ef.jpg?v=4.2.3.09&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d9/1c/9f/80/d91c9f809fbe7aaee993da386788a973.jpg" width="400" height="" alt="spalvos  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/madingiausios-sio-sezono-spalvos-kurios-turetu-atsidurti-kiekvieno-garderobe-n1162612">
Madingiausios šio sezono spalvos, kurios turėtų atsidurti kiekvieno garderobe
</a> </h3> <div class="sTitlebox 1162612"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kapsuline-spinta-kas-tai-ir-kaip-ja-susikurti-n1162159"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/2c/26/b8/2c26b810638517bba9ec29353a68926a.jpg?v=4.2.3.09&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2d/8f/25/33/2d8f253383830ce87fb11904698a5e41.jpg" width="250" height="140" alt="Kapsulinė spinta (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kapsuline-spinta-kas-tai-ir-kaip-ja-susikurti-n1162159">
Kapsulinė spinta: kas tai ir kaip ją susikurti?
</a> </h3> <div class="sTitlebox 1162159"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/pamacius-kaip-kirpeja-nudaze-plaukus-moteri-istiko-isterija-apsipyle-asaromis-n1161741"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/5b/9d/82/5b9d825f23731e58b4e313f541017ac1.jpg?v=4.2.3.09&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/ea/65/23/92ea652380415734aaef41219587bd15.jpg" width="250" height="140" alt="Asociatyvi nuotrauka (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/pamacius-kaip-kirpeja-nudaze-plaukus-moteri-istiko-isterija-apsipyle-asaromis-n1161741">
Pamačius, kaip kirpėja nudažė plaukus, moterį ištiko isterija: apsipylė ašaromis
</a> </h3> <div class="sTitlebox 1161741"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/pamacius-kaip-kirpeja-nudaze-plaukus-moteri-istiko-isterija-apsipyle-asaromis-n1161741?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/pamacius-kaip-kirpeja-nudaze-plaukus-moteri-istiko-isterija-apsipyle-asaromis-n1161741?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/nuotakos-manikiuras-sokiravo-internautus-atsauk-vestuves-n1161740"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/bc/57/c7/bc57c79065f2786c2a01e3baeb9e7959.jpg?v=4.2.3.09&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/87/f6/57/59/87f657596280527c07c4e94957137aad.jpg" width="250" height="140" alt="Nuotakos manikiūras šokiravo internautus: „Atšauk vestuves“ (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/nuotakos-manikiuras-sokiravo-internautus-atsauk-vestuves-n1161740">
Nuotakos manikiūras šokiravo internautus: „Atšauk vestuves“
</a> </h3> <div class="sTitlebox 1161740"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/nuotakos-manikiuras-sokiravo-internautus-atsauk-vestuves-n1161740?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/nuotakos-manikiuras-sokiravo-internautus-atsauk-vestuves-n1161740?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>4<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">Daugiau</a> </div> </div> </div> </div> </div> </div> </div> <div style="width: 100%; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png" alt="toliau skaitykite"> </div> </div> </div> </div> </div> <div class="m-photoNews" id="rubricBlockItems"> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
rekomenduojame
</div> </div> <div class="content-placeholder"> <div class="rotationSliderWrap"> <div class="rubricSlider fmSl-1162931"> <ul style="clear:both; "> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/spintos-sou-su-vinted/">Spintos šou su Vinted</a> </h2> <div id="tv300x250_mobile_1306653_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="43588" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/kaip-karalius-ir-karaliene-pamatykite-x-faktoriaus-zvaigzdes-ir-jos-mylimojo-ivaizdi-mokyklos-isleistuviu-sventei-n1162852"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/00/0f/8e/000f8ee8a6c135be3c4d37f7e8464d04.jpg?v=4.2.3.09&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4a/0a/d4/e7/4a0ad4e70aff153e28a6dd0e018760d0.jpg" alt="„X faktoriaus“ žvaigždė Lukrecija įsileido į savo namus  " /> </div> <div class="t">
Kaip karalius ir karalienė: pamatykite „X faktoriaus“ žvaigždės ir jos mylimojo įvaizdį mokyklos išleistuvių šventei
</div> </a> </div> </div> </li> </ul> </div> </div> </div> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
toliau skaitykite
</div> </div> </div> <script>
    $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1162931");
    $('[data-fancybox="photos-1162931"]').fancybox({
        protect: true,
        loop: true,
        afterShow: function(instance, current) {
            hitGemius(top.location.href,'');
            
            window.dataLayer.push({'event': 'photo_pageview'});
            
        }
    });
    var aCat = '9';
</script> <div class="loadMoreNews" data-id="41954" data-article="1162931" data-ts="1650348540"></div> <script>
        if (!window.nextNewsinit){
            window.nextNewsinit=1;
        }
    </script> </div> <script>
    $(".article-photo-top-el").click(function () {
        var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        firstGalleryElement.click();
    });
</script> <script>
        $(document).on('click','.big.info.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
        $(document).on('click','.big.info-v2.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info-v2.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
    </script> <script type="text/javascript">
    $(document).ready(function() {
        var blockHeight = $(".article-block-content").height();
        var articleId = $(".right-ads-block:last").attr('article-id');

        if (blockHeight > 1060) {
            $("#firstRightAd-" + articleId).show();
            $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 2130) {
            $("#secondRightAd-" + articleId).show();
            $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 3180) {
            $("#thirdRightAd-" + articleId).show();
            $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 4240) {
            $("#fourthRightAd-" + articleId).show();
            $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 5300) {
            $("#fifthRightAd-" + articleId).show();
            $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        setTimeout(function() {
            var count = $('.right-ad-' + articleId).length;
            var articleHeight = $('.abc-' + articleId).height();
            var oneBlockHeight = articleHeight / count;
            $('.right-ad-'+articleId).css('height', oneBlockHeight);
        }, 15000);

        var recommendationColor = localStorage.getItem(1162931);
        if(recommendationColor == 'red'){
            $('.allNewsPlace .recommendation .heart').addClass('red')
            $('.iconic-popup .recommendation .wrap .heart').addClass('red');
        }
        else if(recommendationColor == 'black'){
            $('.allNewsPlace .recommendation .dislike').addClass('black')
            $('.iconic-popup .recommendation .wrap .dislike').addClass('black');
        }
    });
</script> <script><!--
    $(function(){
        var firstArrPos = $('.photo-title').outerHeight()||0;
        if(firstArrPos){
            $('.fmHbuttons-1162931').css('bottom', (firstArrPos+100) + "px");
        }
        if ($('.rubricSlider.fmSl-1162931').length) {
            $('.rubricSlider.fmSl-1162931').fmSlides({
                speed: 300,
                delay: !1,
                bindArrows: '.fmHbuttons-1162931'
            });
        }
    });
//--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/9/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
            if ( s != "error" ) {
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical: false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            } else {
                remove_popup();
            }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <link rel="stylesheet" href="/pcss/2/photoswipe/photoswipe.css?v=4.2.3.09"> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <span class="pswp__button pswp__button--close" title="Close (Esc)"></span> <span class="pswp__button pswp__button--share" title="Share"></span> <span class="pswp__button pswp__button--fs" title="Toggle fullscreen"></span> <span class="pswp__button pswp__button--zoom" title="Zoom in/out"></span> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <span class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></span> <span class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></span> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <div id="tv3-banner-container"> <div class="tv3-banner-center"> <div id="tv3-banner-close"></div> <div id="tv320x80_mobile_galerija_tv3_lt" class="fmAz" style="text-align:center; vertical-align: middle; height: 50px; background-color: black;"></div> </div> </div> <script src="/pjs/2/photoswipe.js?v=4.2.3.09"></script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1162931?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();
        $(".article-" + articleId + " .article-title-1100").insertBefore($(".read-easy-" + articleId + " .easy-" + articleId)); //perkeliam article title

        var blockHeight = $(".easy-" + articleId).height();
        if (blockHeight > 1060) {
            $("#easy-firstRightAd-" + articleId).show();
        }

        if (blockHeight > 2130) {
            $("#easy-secondRightAd-" + articleId).show();
        }

        if (blockHeight > 3180) {
            $("#easy-thirdRightAd-" + articleId).show();
        }

        if (blockHeight > 4240) {
            $("#easy-fourthRightAd-" + articleId).show();
        }

        if (blockHeight > 5300) {
            $("#easy-fifthRightAd-" + articleId).show();
        }

    }
    if($('.pswp').length > 0 && $('.live-broadcast-line-segment').length > 0) {
        $('.galleryItem a').on('click', function() {
            $('.pswp__ui').css('margin-top', '33px');
            $('.pswp__ui .pswp__top-bar').css('top', 'unset');
        });
    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;

    $(function(){
        $.get('/News/articleCommentsCount/1162931/0',function(value){
            if(value>0){
                $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
                $('.read_comments').html(' Skaityti komentarus ('+value+')');
            }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });
        
                
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
        
                
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/9/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });

    $('.right-block-share.main-sprite-v2').removeAttr("href");
    $('.right-block-share.main-sprite-v2').attr('id', 'modalOpen');

    $('#modalOpen').on('click', function () {
        $("#shareModal").show();
        $(".live-broadcast-line-segment").hide();
    });
    $(".close").on('click', function () {
        $("#shareModal").hide();
        $(".live-broadcast-line-segment").show();
    });
    $(document).on('click','#shareModal',function(){
        $('#shareModal').hide();
        $(".live-broadcast-line-segment").show();
    });
</script> </div> <div id="mobileReplySection" style="display: none;"> <button class="replyOverlay" onclick="UComments.hideMobileReplyForm();"></button> <div class="mobileReplySection" style="min-height:0;"> <form action="/UComments/saveComment/3300864675" method="POST" data-article="3300864675" id="UCommentForm" name="forma"> <input type="hidden" name="commentForm" value="1"> <span class="replyToName"></span> <textarea class="commentReplyForm" name="comment" id="commentReplyText" style="font-size:16px;"></textarea> <div class="nameAndSubmit"> <input class="nameForm" name="username" id="commentReplyName" placeholder="Vardas" autocomplete="off" value="" style="font-size:16px;" /> <button class="submitButton" id="replyBtn">Atsakyti</button> </div> <div class="error comment-status-messages UCommentServerErrors"></div> <input class="emailSubscriptionForm" placeholder="El. pašto adresas" name="email" id="commentReplyEmail" style="display: none"> </form> </div> </div> <script>
    $("#simpleCheckbox").change(function() {
        if(this.checked) {
            $('.emailSubscriptionForm').show();
        }
        else{
            $('.emailSubscriptionForm').hide();
            $('.emailSubscriptionForm')[0].value = '';
        }
    });
</script> <script>
    $(document).ready(function () {
        $('#commentReplyText').on('scroll', function() {
            if(this.scrollTop >= 10){
                $('.replyToName').hide();
            }
            else{
                $('.replyToName').show();
            }
        });
    });
</script> <meta name="robots" content="index, nofollow"> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <span>Pranešti klaidą</span> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock span {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
        display: block;
        font-weight: bold;
        text-decoration: none;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script><style><!--
@media screen and
(max-width: 1024px) {
    html,body {
        overflow-x:unset;
    }
}

//--> </style><style>
@media screen and (max-width: 1024px) {
  .design-v4A .bigPhoto-mobile img {
    aspect-ratio: unset;
  }

  .design-v4A .header-wrap .eTitle {
    font-family: "Helvetica Neue";
  }
}


  
  @media screen and/*!sito cia reikia */(min-width: 1025px){
    .topSlotWrap .commonBlocHeader.big .blocHeaderInfo {
      margin-bottom: 0px !important;
    }

    .topSlotWrap .commonBlocHeader.big {
      padding-bottom: 0px;
    }

    .topSlotWrap .commonBlocHeader.big .meniu-carusel {
      margin-top: 20px;
    }
  }


</style> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="https://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>

adfm-ad.adfm-inline {
    bottom: 50px !important;
    transition: 0.5s;
}

</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.3.09&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script> <script type="text/javascript" src="/pjs/main.js?v=4.2.3.09"></script> </body> </html>