<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <script type="text/javascript" src="/pjs/mobilDetect.js?3"></script> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.41&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'opuQ_z7r.yLQq2OCLS3BDcd.fXV80iLK5Rf0XaY9Wav.c7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.1.41"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-06-12 15:30:00" /> <meta name="description" content="Depresija yra labai rimta liga. Bet gali būti, kad ją galima gydyti juoko dujomis, net jei tai atrodo kaip idėja iš vaikiškos užrašų knygutės.Diazoto ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/75/33/e3/21/7533e321ba53071bea4b0f9e98353d0e.jpg" /> <meta property="og:title" content="Keista, bet efektyvi idėja – mokslininkai mano, kad depresiją galima gydyti juoko dujomis" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/75/33/e3/21/7533e321ba53071bea4b0f9e98353d0e.jpg" /> <meta property="og:image" content="https://static2.inspektorius.lt/usi/324x216/3/41/37/00/413700cd43c3d1f1b92068b15c9134f0.jpg?v=4.2.1.41&t=cr&s=324x216&m=3&f=/Uploads/UArticles/leadPhotos/75/33/e3/21/7533e321ba53071bea4b0f9e98353d0e.jpg" /> <meta property="og:description" content="Depresija yra labai rimta liga. Bet gali būti, kad ją galima gydyti juoko dujomis, net jei tai atrodo kaip idėja iš vaikiškos užrašų knygutės.Diazoto ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251"> <title>
                    Keista, bet efektyvi idėja – mokslininkai mano, kad depresiją galima gydyti juoko dujomis | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'mokslasirit,rinktiniai,,,,https://www.tv3.lt/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Mokslas ir IT";
        var subCat = "Rinktiniai tekstai";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-06-12 15:30:00" /> <meta property="article:modified_time" content="2021-06-12 08:12:03" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"tv3.lt\/naujiena\/mokslasirit\/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251","publisher":{"@type":"Organization","name":"TV3","logo":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png"},"headline":"Keista, bet efektyvi id\u0117ja \u2013 mokslininkai mano, kad depresij\u0105 galima gydyti juoko dujomis","image":["tv3.lt\/Uploads\/UArticles\/leadPhotos\/75\/33\/e3\/21\/7533e321ba53071bea4b0f9e98353d0e.jpg","tv3.lt\/Uploads\/UArticles\/leadPhotos\/80\/9f\/0f\/fa\/809f0ffa633b19c71232eee1edfe9b35.jpg","tv3.lt\/Uploads\/UArticles\/leadPhotos\/c9\/a6\/d2\/43\/c9a6d243a901cc5adf62a3af460440bb.jpg"],"datePublished":"2021-06-12T15:30:00+03:00","dateModified":"2021-06-12T15:30:00+03:00"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Mokslas ir IT","item":"https:\/\/tv3.lt\/naujiena\/mokslas ir it"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '200-400'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'June'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187252','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script>  <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js"></script> <script>inView.offset(-800);</script> <style>
    body {
        margin-top: 84px !important;
    }
    .live-broadcast-line-segment {
        /*border-bottom: 1px solid #ff0000;*/
        width: 100%;
        position: absolute;
        top: 90px;/*51px*/
        left: 0;
        z-index: 999;
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame {
        display: flex;
        flex-wrap:nowrap;
        justify-content:center;
        align-items:stretch;
    }
    .live-broadcast-line-segment .this-frame .one-side,
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        flex-grow:1;
    }
    .live-broadcast-line-segment .this-frame .one-side {
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame .two-side {
        max-width: 1200px;
        width: 100%;
    }
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        background-color: black;
    }
    .live-broadcast-line-segment .this-frame .info-block {
        display: table;
    }
    .live-broadcast-line-segment .this-frame .info-block .title,
    .live-broadcast-line-segment .this-frame .info-block .text,
    .live-broadcast-line-segment .this-frame .info-block .dot {
        display: table-cell;
        vertical-align: middle;
        padding-top: 3px;
        padding-bottom: 2px;
        font-size: 13px;
        font-weight: bold;
    }
    .live-board-close-btn {
        padding: 3px 4px 0 4px;
        background-color: white;
        cursor: pointer;
    }
    .live-broadcast-line-segment .this-frame .info-block .dot {
        background-color: #ff0000;
        padding-right: 17px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title {
        color: #ffffff;
        background-color: #ff0000;
        padding-right: 18px;
    }
    .live-broadcast-line-segment .this-frame .info-block .text {
        padding-left: 19px;
        letter-spacing: 1px;
        color: white;
    }
    .live-broadcast-line-segment .this-frame .info-block .title .title-style {
        line-height: 35px;
        vertical-align: middle;
        letter-spacing: 1px;
    }
    .live-broadcast-line-segment .blinking-dot-frame {
        background-color: #ffffff;
        padding: 2px;
        border-radius: 7px;
        display: inline-block;
        vertical-align: middle;
        /*margin-bottom: 2px;*/
    }
    .live-broadcast-line-segment .blinking-dot {
        width: 7px;
        height: 7px;
        background-color: #ff0000;
        border-radius: 5px;
        right: 13px;
        top: 13px;
        animation: blinker 1s linear infinite;
    }
    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><style><!-- 
oldbody.tv3 .firstLogo {
    background: url(/Uploads/kaledu_logo_80x52_DESK.png) !important;
    background-size: cover !important;
}

 //--></style> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Birželio 12 d., Šeštadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +23&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
 </a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/nepilnamete-ziauriai-sumususio-jurbarkiskio-teismas-galimybes-lengvai-issisukti-sumenko-n1100150"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/df/f5/af/dff5afb9078bb258ebd2740e9074b10b.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/59/1a/93/5b/591a935bda7ef4400ed9a3943904c848.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nepilnametę žiauriai sumušusio jurbarkiškio teismas: galimybės lengvai išsisukti sumenko
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/teks-pakenteti-pils-lietus-trankysis-zaibai-n1100274"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/70/95/44/70954483cebf0b1338560becedc99903.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/71/88/cb/2b/7188cb2b2e8ae76a4299ce28a03a92de.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Teks pakentėti: pils lietus, trankysis žaibai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/neitiketina-bet-egzistavo-seime-16-darbuotoju-vidutiniskai-per-diena-atlikdavo-2-6-automobilio-remonto-darbu-n1100054"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d7/7f/4f/d77f4f8fdca799c3149a7e293bc4d397.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ea/d7/e6/9a/ead7e69ab7fb5473469822340cc4f1f8.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Neįtikėtina, bet egzistavo: Seime 16 darbuotojų vidutiniškai per dieną atlikdavo 2,6 automobilio remonto darbų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/seimas-tiesia-kelia-paksui-grizti-i-politika-zengtas-pirmasis-zingsnis-n1100216"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b9/e9/84/b9e98458474eba1aecc413cbf97c5d6e.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/a8/dd/fa/10a8ddfa53cc052c1c4a520304d83217.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Seimas tiesia kelią Paksui grįžti į politiką: žengtas pirmasis žingsnis
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/loteriju-asociacijos-vadovas-stt-suklydo-del-ko-ir-kas-galejo-duoti-kysi-n1100229"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/1b/05/fd/1b05fddb9168c3c92721c354c99f679a.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/97/55/52/c7/975552c779d34d609cf0f954fa9c07cf.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Loterijų asociacijos vadovas: STT suklydo, dėl ko ir kas galėjo duoti kyšį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/balkonuose-galioja-grieztos-taisykles-ko-juose-negalima-daryti-n1100331"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/c0/4a/a2/c04aa234bc81edcba7fc9b5d5680628a.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/74/86/07/8d/7486078de6a2cb5919c97914cfda5f7e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Balkonuose galioja griežtos taisyklės: ko juose negalima daryti?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/gazprom-pradeda-nord-stream-2-pildyti-dujomis-n1100286"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/1d/d9/7e/1dd97ec59d9f848f7099c3b6cd130d88.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/76/5f/c3/20/765fc320bf85cc98916bdca3fd937d23.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Gazprom“ pradeda „Nord Stream 2“ pildyti dujomis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/tele2-sako-uzkirtusi-kelia-kibernetiniams-sukciams-prisijungusiems-prie-klientu-paskyru-n1100379"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/eb/e4/c7/ebe4c7505f578f6e8d3ecac8bb9aec0b.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/8a/e5/eb/128ae5eb5641cad5f6752b72e65f3d39.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Tele2“ sako užkirtusi kelią kibernetiniams sukčiams, prisijungusiems prie klientų paskyrų
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/vasara-ragina-valgyti-sias-uogas-sumazins-sirdies-ligu-rizika-n1100201"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/09/3f/66/093f6662742b80fa66e8dac1d65d4c6e.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/4c/44/0c/ee4c440cea6478f59896d71f619278ac.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vasarą ragina valgyti šias uogas: sumažins širdies ligų riziką
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/zodiako-zenklus-lydes-ivairiaspalve-diena-1-ju-sulauks-svarbiu-pasiulymu-n1100275"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/dd/8e/4e/dd8e4ec1473b2990280a7e96943c895f.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e1/95/ff/ec/e195ffec970e52c0a8bd988a02295fae.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Zodiako ženklus lydės įvairiaspalvė diena: 1 jų sulauks svarbių pasiūlymų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/neispilkite-agurku-marinato-pasake-kodel-tikrai-verta-ji-gerti-n1100153"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/64/87/c1/6487c1f79e3b6fbba6fa6bc6c20fd336.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/17/7d/8c/1f/177d8c1f20ef04b9ce9cf16dcd02290a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Neišpilkite agurkų marinato: pasakė, kodėl tikrai verta jį gerti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/garsiame-vokietijos-projekte-lietuve-sulauke-neitiketinos-sekmes-atskleide-kaip-jai-pavyko-n1100059"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d8/4b/7f/d84b7fae80c91e1e6e353bffc72aca41.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e1/85/58/62/e185586267bde5b3626c6f40331123aa.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Garsiame Vokietijos projekte lietuvė sulaukė neįtikėtinos sėkmės: atskleidė, kaip jai pavyko
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/netiketai-radijuje-uzgimes-duetas-laura-ir-edgaras-mums-sekasi-nes-vienas-kito-nemegstame-n1099737"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b7/47/32/b7473264e21bf91f925d530436a0f94c.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/f5/b4/40/42f5b44039c58b8cc388d5095bc0f3d3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Netikėtai radijuje užgimęs duetas – Laura ir Edgaras: „Mums sekasi, nes vienas kito nemėgstame“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/teismas-atvers-savicko-su-zmona-skyrybu-byla-santuoka-truko-11-metu-n1100254"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/61/59/82/6159829d82eec1ea624c2e3ea01e948a.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/3f/e6/e2/5e3fe6e2ecb6e94f8e3c8ad324b03535.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Teismas atvers Savicko su žmona skyrybų bylą: santuoka truko 11 metų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/tarasovas-apie-zmonos-svajone-ir-tevyste-buna-ir-sunkiu-dienu-n1100255"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/2e/0f/f3/2e0ff333331d5ac5f3270234da34be3c.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/6a/f2/96/526af296769f1ffb41d811062dacecc3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tarasovas – apie žmonos svajonę ir tėvystę: būna ir sunkių dienų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/parduodama-princeses-dianos-suzadetuviu-dovana-prasoma-suma-atima-zada-n1100209"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ff/cd/d7/ffcdd775b01eb2b08b9be3b08c747ff5.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/99/94/f1/ae/9994f1aeadcc7fcbe2815e5692b97221.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Parduodama princesės Dianos sužadėtuvių dovana: prašoma suma atima žadą
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/uz-antausi-prancuzijos-prezidentui-macronui-4-menesiai-kalejimo-n1100264"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a1/ba/bb/a1babb032b6e34c07bdb72c8339997b2.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/89/57/41/10/89574110e41d9386f83236d6ea681efb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Už antausį Prancūzijos prezidentui Macronui – 4 mėnesiai kalėjimo
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/kim-jong-unui-numetus-svorio-pasklido-gandai-apie-jo-sveikatos-bukle-n1100253"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/04/99/7c/04997c227d98b1fb1ab1b3d0fe215e8c.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/ea/a9/0a/14eaa90a5f2a7317b6f5f83a35f6c21f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kim Jong Unui numetus svorio pasklido gandai apie jo sveikatos būklę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/nauji-pedsakai-dingusios-mccann-byloje-prabilo-aiskiaregys-n1100295"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/8f/b7/c3/8fb7c3ac69f719394df6fe199adbb3f2.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/94/a6/fa/a9/94a6faa97c429472060c519d65bccc8a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nauji pėdsakai dingusios McCann byloje – prabilo aiškiaregys
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/jk-uzfiksuoti-du-zmoniu-uzsikretimo-bezdzioniu-raupais-atvejai-n1100323"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d4/ec/b8/d4ecb87980d6d43baf31a411cf289e30.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/7e/e5/56/927ee556efbab7c1f6a493a484fc6cd6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
JK užfiksuoti du žmonių užsikrėtimo beždžionių raupais atvejai
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
 Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/lietuvos-futbolo-sunkiasvoriai-stoja-i-musi-asmenines-ambicijos-ir-siekis-perprasti-treneriu-filosofija-n1100180"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/56/2b/5d/562b5d72eadc13ac8ddc34bc737938bc.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2b/64/da/42/2b64da4288e86a8241e40fb0834fc575.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuvos futbolo sunkiasvoriai stoja į mūšį: asmeninės ambicijos ir siekis perprasti trenerių filosofiją
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/putinas-apie-ukrainos-rinktines-apranga-jie-ignoruoja-krymo-zmoniu-norus-n1100262"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/cf/9d/09/cf9d098eb6f91cdebb118fddd33711d0.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d1/e3/22/ba/d1e322bad92697b4bf2788fba4f0d7d9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Putinas apie Ukrainos rinktinės aprangą: „Jie ignoruoja Krymo žmonių norus“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/varzovu-sturma-atlaikiusi-cska-eilini-karta-laimejo-vieningaja-lyga-n1100268"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/51/24/3a/51243a72b70ba43e863a2050822ed27c.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/70/60/b1/147060b152bb3d46c6d99f2ce28b72c7.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Varžovų šturmą atlaikiusi CSKA eilinį kartą laimėjo Vieningąją lygą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/treneri-atleidusi-pacers-neplanuoja-rimtu-sudeties-permainu-n1100272"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/19/3e/17/193e1733700e692ac6e4ae81233cdcf9.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fb/10/e2/55/fb10e2552cc269de2064a56576c5d23a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Trenerį atleidusi „Pacers“ neplanuoja rimtų sudėties permainų
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/sugyventinis-apie-moters-subadyma-policijai-pranese-pats-taciau-neprisipazino-n1100172"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f2/b3/4c/f2b34c45870a52494c9737c63efb17d8.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/69/83/8a/d3/69838ad3cbe412feb6f8463beddf7e1c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Sugyventinis apie moters subadymą policijai pranešė pats, tačiau neprisipažino
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/naujos-pravieniskiu-skandalo-detales-beprecedente-schema-veike-3-metus-n1099945"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/93/da/6b/93da6b6f04ad93956705ae680bfebb91.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d0/d9/8e/09/d0d98e09aaa3758e095a138e44471bfc.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Naujos Pravieniškių skandalo detalės: beprecedentė schema veikė 3 metus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/kasciunas-puidoko-asmenybe-vertintina-ivairiai-ir-jo-interpretacijos-gali-buti-politiskai-pagristos-n1100245"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d9/28/bc/d928bc4b7f002fb91ac720fd8407d342.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/56/21/7d/e5/56217de5491b9927b3a09bc5e5f25cba.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kasčiūnas: Puidoko asmenybė vertintina įvairiai ir jo interpretacijos gali būti politiškai pagrįstos
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/tv3-zinios-pries-susitikima-bidenas-ispeja-putina-pasakysiu-jam-ka-noriu-kad-jis-zinotu-n1100214"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/74/07/d0/7407d07ab4fa4301843e152858541baf.jpg?v=4.2.1.41&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4a/44/d4/6a/4a44d46a637b0c3968cd34e7a4ca45cc.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
TV3 Žinios. Prieš susitikimą Bidenas įspėja Putiną: „Pasakysiu jam, ką noriu, kad jis žinotų"
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" /> </a> </div> </div> </div> <div id="desktopBroad" class="live-broadcast-line-segment" style="display: none;"> <div class="this-frame"> <div class="one-side"></div> <a class="two-side" href="https://www.tv3.lt/1100022" target="_blank"> <div class="info-block"> <div style="width:133px"> <div class="title"> <span class="title-style">
TIESIOGIAI
 </span> </div> <div class="dot"> <div class="blinking-dot-frame"> <div class="blinking-dot"></div> </div> </div> </div> <div class="text"> <span>Stebėkite tiesiogiai „Optibet A lygą“: „Kauno Žalgiris“ – „Dainava“</span> </div> </div> </a> <div class="three-side"> </div> </div> </div> <script>
    function closeLiveBroad() {
        if (typeof(Storage) !== "undefined") {
            sessionStorage.setItem("liveBroadDisable", "true");
            document.getElementById('desktopBroad').style.display = 'none';
        } else {
            document.getElementById('desktopBroad').style.display = 'none';
        }
    }

    if (sessionStorage.getItem("liveBroadDisable") !== "true") {
        document.getElementById("desktopBroad").style.display = 'block';
        document.getElementsByClassName("topSlotWrap")[0].style.paddingTop = (document.width > 1024) ? "46px" : "38px";

    }
</script> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script><script type="text/javascript">
var mId = "187239";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><meta name="google-site-verification" content="OmaEd8G9aaqD4kYcYlPflcu72uVEs3oaygidcVaskSo" /> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.41&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <div class="allNewsPlace" data-link="/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251"> <div class="load-news" article-id="1100251"> <div class="design-1100 article-1100251" id="#mainbarV2" data-link="/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251" article-id="1100251"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/mokslasirit" target="_blank">Mokslas ir IT</a></b> /</i> <i class="source-info">2021.06.12 15:30</i> <i class="source-info"> / </i> <a href="http://www.technologijos.lt" target="_blank" rel="nofollow"> <i class="source-info" "> Šaltinis: technologijos.lt </i> </a> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1100251 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251">Keista, bet efektyvi idėja – mokslininkai mano, kad depresiją galima gydyti juoko dujomis</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Depresija yra labai rimta liga. Bet gali būti, kad ją galima gydyti juoko dujomis, net jei tai atrodo kaip idėja iš vaikiškos užrašų knygutės.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1100251"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/75/33/e3/21/7533e321ba53071bea4b0f9e98353d0e.jpg" data-fancybox="photos-1100251" data-caption="Asociatyvi nuotrauka (nuotr. Shutterstock.com)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Asociatyvi nuotrauka (nuotr. Shutterstock.com)" src="https://static3.inspektorius.lt/usi/755x512/3/11/dc/08/11dc08b5882a950785959310b4a8c5c6.jpg?v=4.2.1.41&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/75/33/e3/21/7533e321ba53071bea4b0f9e98353d0e.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1100251"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div class="desktop-icon-div print-desktop-icon" onclick="printArticle(1100251)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Diazoto monoksidas (N₂O), dar vadinamas juoko dujomis, naudojamas medicinoje. Pavyzdžiui, juo malšinamas skausmas prieš gimdymą ar po traumų. Tačiau mokslininkai dabar mano, kad azoto oksidas galėtų būti naudojamas ir depresijos gydyme.</p> <p>Sunkūs depresijos atvejai kartais sunkiai pasiduoda medikamentiniam gydymui. Gydytojai bando įvairius vaistus, kurie įprastai veikia serotonino receptorius. Įprastai net ir veiksmingų antidepresantų poveikis pastebimas tik po kelias savaites trunkančio kurso. Kartais toks laukimo periodas depresija sergantiems žmonėms gali būti per ilgas.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/sveikata/pirma-karta-zmogui-sukelta-neveiklos-busena-primena-mokslines-fantastikos-filmus-n1096545" target="_blank"> <img width="200" height="110" alt="Asociatyvi (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/200x110/3/47/6f/d6/476fd686c04dc47fccef81fdee053397.jpg?v=4.2.1.41&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/df/3e/02/99/df3e02997b955b5e84d85e67a92fbfed.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sveikata/pirma-karta-zmogui-sukelta-neveiklos-busena-primena-mokslines-fantastikos-filmus-n1096545" target="_blank">Pirmą kartą žmogui sukelta neveiklos būsena – primena mokslinės fantastikos filmus</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/mokslasirit/rusija-issiverzia-i-prieki-naujose-kosmoso-lenktynese-n1096537" target="_blank"> <img width="200" height="110" alt="Žemė (nuotr. SCANPIX)" src="https://static2.inspektorius.lt/usi/200x110/3/a9/8b/f7/a98bf7dacacbe0c1bde37059297b54e5.jpg?v=4.2.1.41&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/69/f6/9e/be/69f69ebe81ea59ce4675eb22886cbb23.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/mokslasirit/rusija-issiverzia-i-prieki-naujose-kosmoso-lenktynese-n1096537" target="_blank">Rusija išsiveržia į priekį naujose „kosmoso lenktynėse“</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/rekordinis-vilniaus-universiteto-pasiekimas-pasauliniame-reitinge-pakilo-i-400-taja-vieta-n1099889" target="_blank"> <img width="200" height="110" alt="Vilniaus universitetas (nuotr. Organizatorių)" src="https://static2.inspektorius.lt/usi/200x110/3/3e/4d/e2/3e4de2cb48f2f3aa09a315db5fb665da.jpg?v=4.2.1.41&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b5/6e/56/da/b56e56daaa6a605c491e9995a0e13d09.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/rekordinis-vilniaus-universiteto-pasiekimas-pasauliniame-reitinge-pakilo-i-400-taja-vieta-n1099889" target="_blank">Rekordinis Vilniaus universiteto pasiekimas – pasauliniame reitinge pakilo į 400-tąją vietą</a></b> </span> </div> </div> </div> </div> <p>Tuo tarpu diazoto monoksidas veikia vadinamuosius NMDA receptorius ir pradeda veikti žymiai greičiau. Vienas ankstesnis tyrimas parodė. kad 50/50% diazoto monoksido ir deguonies mišiniu kvėpavę žmonės pajuto greitą depresijos simptomų atsitraukimą, tačiau jie buvo stebimi tik 24 valandas. Žmogus negali nuolat kvėpuoti tokiomis dujomis, todėl jei šis poveikis nėra ilgalaikis, diazoto monoksido terapija nebūtų tinkama depresijos gydymui.</p> <p>Naujame tyrime dalyvavo 24 žmonės, sergantys vaistais sunkiai gydoma depresija. Per keturias savaites jie dalyvavo trijose diazoto monoksido terapijos sesijose. Per pirmąją jiems buvo skirtas 50/50 % diazoto monoksidoksido ir deguonies mišinys, antroje sesijoje jis jau buvo ne toks koncentruotas (25/75 %), o per trečiąją skirtas placebas. Mokslininkai pastebėjo, kad 25/75 % azoto oksido ir deguonies mišinys efektyviai šalina depresijos simptomus ir rečiau sukelia pykinimą ar kitą šalutinį poveikį. Be to, jo poveikis išlieka kelias savaites.</p> <p>Net 85 % dalyvių po tyrimo džiaugėsi stipriai sumažėjusiais depresijos simptomais. Geriausia tai, kad diazoto monoksido poveikis buvo labai greitas, o mažesnė koncentracija (25 % vietoje 50) stipriai sumažino šalutinį poveikį. Mokslininkai nemano, kad šia terapija galima pakeisti antidepresantus. Tačiau diazoto monooksidas gali padėti tada, kai kiti vaistai tiesiog neveikia.</p> <div class="comment-form comment-form-1100251"> <form action="/UComments/saveCommentReply/1100251" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1100251" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1100251" onclick="writeComment(1100251)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/mokslasirit/keista-bet-efektyvi-ideja-mokslininkai-mano-kad-depresija-galima-gydyti-juoko-dujomis-n1100251?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1100251"> <div id="firstRightAd-1100251" class="right-ad right-ad-1100251"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt' style='min-height:600px'></div> </div> <script type="text/javascript">
var placeId='tv300x600_1d_tv3_lt', mId='187252';
window.document.getElementById(placeId).style.height="600px";
window.document.getElementById(placeId).innerHTML = "";
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c && c.innerHTML==''){adformtag.push(function(){if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> </div> <div id="secondRightAd-1100251" class="right-ad right-ad-1100251"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="thirdRightAd-1100251" class="right-ad right-ad-1100251"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fourthRightAd-1100251" class="right-ad right-ad-1100251"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fifthRightAd-1100251" class="right-ad right-ad-1100251"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="height: auto; background-color: rgb(246, 246, 246);"> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block"> <div class="rubricSlider fmSl-1100251"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId4240 cCn1613405415"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/brandzios-moters-sveikata">
Brandžios moters sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_915560" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/45/4d/fb/454dfbcb37ae3162610df3ba67f19d72.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7f/1a/db/88/7f1adb8894c74cef17fd365b554952ac.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856">
Simptomai, kurie įspėja apie menopauzę: laiku pastebi ne visos moterys
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/menopauzes-sulaukusios-moterys-maksties-sausuma-daznai-painioja-su-slapimo-taku-infekcija-n1098861"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/1f/6e/76/1f6e76e30c9f034f2fc672ae496826ff.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/63/be/1a/82/63be1a82581748a82ea5b02859843e81.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/menopauzes-sulaukusios-moterys-maksties-sausuma-daznai-painioja-su-slapimo-taku-infekcija-n1098861">
Menopauzės sulaukusios moterys makšties sausumą dažnai painioja su šlapimo takų infekcija
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_343942" style="min-height: 50px;"></div> <style>
.cCn1613405415 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3602 cCn1595509989"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveika-gyvensena/">
Sveika gyvensena</a> </div> </div> </div> <br> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_343941" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/68-eriu-birute-nuejo-37-milijonus-zingsniu-pasake-kaip-jai-pavyko-n1100385"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/cd/89/88/cd898846a31652c78b032578ead5090f.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/c4/a2/60/91c4a2608fdb5fda050e7795f8cc6481.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/68-eriu-birute-nuejo-37-milijonus-zingsniu-pasake-kaip-jai-pavyko-n1100385">
68-erių Birutė nuėjo 37 milijonus žingsnių: pasakė, kaip jai pavyko
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/planuojate-atostogauti-nepamirskite-pasiimti-siu-daiktu-n1100299"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/9b/49/41/9b494108c942afe48a39125713665fa6.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a5/c0/ab/1a/a5c0ab1a702b33f4488f7e0ab0d2470d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/planuojate-atostogauti-nepamirskite-pasiimti-siu-daiktu-n1100299">
Planuojate atostogauti? Nepamirškite pasiimti šių daiktų
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337659" style="min-height: 50px;"></div> <style>
.cCn1595509989 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div class="newsXml_v2Block custom-style-1620900141"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.lamaistas.lt/rubrika/iskyla-su-vici" target="_blank">
Iškyla su VIČI</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337047" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="https://www.lamaistas.lt/receptas/susi-tortas-78876" target="_blank"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/b5/b5/46/b5b546e226ec2766733ef523e8d14557.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/externals/4ac2f1c647832a39a2952f87e4a20e06/63bbae8baaf7810cd745d7b98285acfb.jpg" width="211" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="https://www.lamaistas.lt/receptas/susi-tortas-78876" target="_blank">
Suši tortas </a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="https://www.lamaistas.lt/receptas/gaivus-kreveciu-verinukai-78875" target="_blank"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/83/ad/3f/83ad3f431432ccc06ae01d32c3c23912.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/externals/4ac2f1c647832a39a2952f87e4a20e06/837098f31d3ef7ccccc2d7b258810972.jpg" width="211" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="https://www.lamaistas.lt/receptas/gaivus-kreveciu-verinukai-78875" target="_blank">
Gaivūs krevečių vėrinukai </a> </h3> </div> </div> </div> <div id="titulinis_branding_NOKEYS_tv3_336031" style="min-height: 50px;"></div> <style>
.cCn1620900141 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3734 cCn1595506998"> <h2 class="head_2 big"> <span>MOTERS GIDAS</span> </h2> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_336032" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/5-zenklai-isduoda-kad-esate-nescia-pastebekite-juos-anksciau-n1099894"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/cb/05/b4/cb05b4493c6074e9553566e433175288.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8e/f2/f4/16/8ef2f416a4c7920b7bec48f97dc9214d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/5-zenklai-isduoda-kad-esate-nescia-pastebekite-juos-anksciau-n1099894">
5 ženklai išduoda, kad esate nėščia: pastebėkite juos anksčiau
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/isbandykite-si-misini-valydami-langus-spindes-kaip-niekada-anksciau-n1099308"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/de/e9/36/dee93615c37e87bbe9be1748925572f3.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8e/ef/f9/54/8eeff9548afc000223031547534eb1d3.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/isbandykite-si-misini-valydami-langus-spindes-kaip-niekada-anksciau-n1099308">
Išbandykite šį mišinį valydami langus: spindės, kaip niekada anksčiau
</a> <a href="/naujiena/gyvenimas/isbandykite-si-misini-valydami-langus-spindes-kaip-niekada-anksciau-n1099308?komentarai=1" class="subTitle">
(6)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_354874" style="min-height: 50px;"></div> <style>
.cCn1595506998 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3636 cCn1595509989"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/mamoms">
Mamoms</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187267" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/pribloske-net-medikus-moteris-pagimde-desimtuka-n1100329"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/7e/a6/b4/7ea6b498d81da58e36325f5f96032904.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/34/7d/91/74/347d9174e9ccd799eb54933a13140a6c.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pribloske-net-medikus-moteris-pagimde-desimtuka-n1100329">
Pribloškė net medikus: moteris pagimdė dešimtuką
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/5-zenklai-isduoda-kad-esate-nescia-pastebekite-juos-anksciau-n1099894"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/cb/05/b4/cb05b4493c6074e9553566e433175288.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8e/f2/f4/16/8ef2f416a4c7920b7bec48f97dc9214d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/5-zenklai-isduoda-kad-esate-nescia-pastebekite-juos-anksciau-n1099894">
5 ženklai išduoda, kad esate nėščia: pastebėkite juos anksčiau
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187271" style="min-height: 50px;"></div> <style>
.cCn1595509989 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4257 cCn1613405363"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/vasaros-stilius">
Vasaros stilius</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321602" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/balsuok-uz-graziausia-vasaros-stiliu-n1099751"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/e4/f4/39/e4f4395d2a9872744d12597ee0c41513.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/8e/9c/ff/06/8e9cff06dfea33038ad558bd4a713776.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/balsuok-uz-graziausia-vasaros-stiliu-n1099751">
Balsuok už gražiausią vasaros stilių!
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/sostines-gyventoju-gatves-stilius-demonstruoja-isskirtini-skoni-n1099510"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/83/fc/18/83fc189e09e1cc803e5ba5c0ea2f8e60.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d5/76/cb/27/d576cb2740c840bcbe69185a43c75b4b.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/sostines-gyventoju-gatves-stilius-demonstruoja-isskirtini-skoni-n1099510">
Sostinės gyventojų gatvės stilius: demonstruoja išskirtinį skonį
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321607" style="min-height: 50px;"></div> <style>
.cCn1613405363 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4238 cCn1613405569"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/sveika-oda">
Sveika oda</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321598" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/megstate-degintis-grize-namo-butinai-padarykite-1-dalyka-n1099729"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/08/60/ad/0860adaaf39cab70ee498ddd64ba9dd3.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/fe/e3/bc/e0fee3bcbfb9b0e6d919fb20586ccce1.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/megstate-degintis-grize-namo-butinai-padarykite-1-dalyka-n1099729">
Mėgstate degintis? Grįžę namo būtinai padarykite 1 dalyką
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sukite-bionect-laimes-rata-ir-laimekite-prizus-n1098757"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/d1/78/01/d178015377efde16f7f127a263a2e35e.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/34/ff/41/96/34ff4196e51f1bf0dbb0ab561f08e203.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sukite-bionect-laimes-rata-ir-laimekite-prizus-n1098757">
Sukite BIONECT® laimės ratą ir laimėkite prizus!
</a> <a href="/naujiena/gyvenimas/sukite-bionect-laimes-rata-ir-laimekite-prizus-n1098757?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321603" style="min-height: 50px;"></div> <style>
.cCn1613405569 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3726 cCn15955047845"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata/">
Grožis ir sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187242" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/originalios-dovanu-idejos-tevo-dienos-proga-n1099133"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/d8/ad/16/d8ad162e995d123e0a7e25abf4b4d256.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b3/c1/78/a4/b3c178a4709b461b61c166cb68d8f53a.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/originalios-dovanu-idejos-tevo-dienos-proga-n1099133">
Originalios dovanų idėjos Tėvo dienos proga
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/siauliete-ragina-nekartoti-jos-klaidos-veido-kremas-sukele-zaibine-reakcija-n1094339"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/06/f3/ca/06f3ca56c89e217be47d5217036fb69a.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fd/ee/20/21/fdee2021079b12e65a7214ea28694e76.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/siauliete-ragina-nekartoti-jos-klaidos-veido-kremas-sukele-zaibine-reakcija-n1094339">
Šiaulietė ragina nekartoti jos klaidos: veido kremas sukėlė žaibinę reakciją
</a> <a href="/naujiena/gyvenimas/siauliete-ragina-nekartoti-jos-klaidos-veido-kremas-sukele-zaibine-reakcija-n1094339?komentarai=1" class="subTitle">
(4)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187269" style="min-height: 50px;"></div> <style>
.cCn15955047845 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4237 cCn1613405433"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/sportas/esportas">
Esportas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187266" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/nintendo-konsoliu-serijos-evoliucija-n1099375"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/f6/d4/3d/f6d43de189481ad95c2641cce3249921.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/35/62/b9/df/3562b9df91b70160175d4253386f74a0.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/nintendo-konsoliu-serijos-evoliucija-n1099375">
„Nintendo“ konsolių serijos evoliucija
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/sportas/baltarusijos-kompiuteriniu-zaidimu-milzine-wargaming-vilniuje-isigijo-butu-uz-20-mln-euru-n1099091"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/03/f3/77/03f377bead2418de1942d5e198a9b0ef.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/64/6e/30/96/646e30965817345dd08366eab59923c3.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/baltarusijos-kompiuteriniu-zaidimu-milzine-wargaming-vilniuje-isigijo-butu-uz-20-mln-euru-n1099091">
Baltarusijos kompiuterinių žaidimų milžinė „Wargaming“ Vilniuje įsigijo butų už 20 mln. eurų
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187270" style="min-height: 50px;"></div> <style>
.cCn1613405433 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4251 cCn1613405456"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/sportas/euro-2020">
Euro 2020</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321600" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/sportas/europos-futbolo-cempionato-delione-ekspertai-ivardijo-favoritus-bet-isskiria-ir-viena-butina-salyga-n1098925"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/03/9a/58/039a584bf07fb721305c9cdfd3712fe1.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fb/76/ed/35/fb76ed3593d1a9301ca65541baf0580e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/europos-futbolo-cempionato-delione-ekspertai-ivardijo-favoritus-bet-isskiria-ir-viena-butina-salyga-n1098925">
Europos futbolo čempionato dėlionė: ekspertai įvardijo favoritus, bet išskiria ir vieną būtiną sąlygą
</a> <a href="/naujiena/sportas/europos-futbolo-cempionato-delione-ekspertai-ivardijo-favoritus-bet-isskiria-ir-viena-butina-salyga-n1098925?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/sportas/euro-2020-atidarytas-bus-griausmingai-zada-nustebinti-n1100342"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/2d/bd/c1/2dbdc1d27c0b765bde81453333ac4c89.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/00/8d/2c/43/008d2c43f0c3b928564359308d208745.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/euro-2020-atidarytas-bus-griausmingai-zada-nustebinti-n1100342">
„Euro 2020“ atidarytas bus griausmingai – žada nustebinti
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321605" style="min-height: 50px;"></div> <style>
.cCn1613405456 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4190 cCn1613403256"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/pasinerk-i-italija">
Pasinerk į Italiją</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_354872" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/kelione-po-italija-sias-isskirtines-vietas-privalo-isvysti-kiekvienas-n1100263"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/e6/65/c0/e665c06c3f149d686cd9d0aedca14b7f.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1b/a7/c7/ab/1ba7c7abe3b97ac3a8f21e0034c793f9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kelione-po-italija-sias-isskirtines-vietas-privalo-isvysti-kiekvienas-n1100263">
Kelionė po Italija: šias išskirtines vietas privalo išvysti kiekvienas
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/5-muziejai-kuriuos-butina-aplankyti-romoje-n1100190"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/cb/97/74/cb977476de9a570f59f789e4976d5481.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/45/6e/45/68/456e4568b467fb8df85b233687755c67.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/5-muziejai-kuriuos-butina-aplankyti-romoje-n1100190">
5 muziejai, kuriuos būtina aplankyti Romoje
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338610" style="min-height: 50px;"></div> <style>
.cCn1613403256 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4227 cCn1613405477"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/lietuva/orai">
Orai</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_342907" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/lietuva/kaunas-neatlaike-pirmosios-vasaros-liuties-skendo-automobiliai-n1100419"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/2f/58/9e/2f589e2541dd4423dbac4ef885884df6.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dc/1a/b5/60/dc1ab56083786bda547cbe155f6fb712.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/kaunas-neatlaike-pirmosios-vasaros-liuties-skendo-automobiliai-n1100419">
Kaunas neatlaikė pirmosios vasaros liūties: skendo automobiliai
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/lietuva/i-lietuva-atkeliauja-oru-permainos-sinoptikas-papasakojo-kas-musu-laukia-n1100400"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/fc/f3/05/fcf305ed7797681cc25bca94732e5889.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/1d/e4/20/481de420ae6fc6d604774a5b46567f45.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/i-lietuva-atkeliauja-oru-permainos-sinoptikas-papasakojo-kas-musu-laukia-n1100400">
Į Lietuvą atkeliauja orų permainos: sinoptikas papasakojo, kas mūsų laukia
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337658" style="min-height: 50px;"></div> <style>
.cCn1613405477 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4129 cCn1613403125"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_350394" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/lietuva/per-savaite-covid-19-protrukiu-sumenko-daugiau-nei-trecdaliu-n1099760"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/b1/7d/21/b17d21c8bb2bb4ff9a1cc9f731f1710f.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d0/f8/2e/eb/d0f82eeb479bca2cc3cbba375b897857.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/per-savaite-covid-19-protrukiu-sumenko-daugiau-nei-trecdaliu-n1099760">
Per savaitę COVID-19 protrūkių sumenko daugiau nei trečdaliu
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/lietuva/tokiu-covid-19-skaiciu-nemateme-nuo-spalio-prognozuoja-kokioje-sergamumo-zonoje-pasitiksime-tevo-diena-n1098937"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/dd/f2/5c/ddf25cc56d46a5244f32bb458f50b0b2.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/79/53/96/1a/7953961a2b71dbd52062e42aeed861e9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/tokiu-covid-19-skaiciu-nemateme-nuo-spalio-prognozuoja-kokioje-sergamumo-zonoje-pasitiksime-tevo-diena-n1098937">
Tokių COVID-19 skaičių nematėme nuo spalio: prognozuoja, kokioje sergamumo zonoje pasitiksime Tėvo dieną
</a> <a href="/naujiena/lietuva/tokiu-covid-19-skaiciu-nemateme-nuo-spalio-prognozuoja-kokioje-sergamumo-zonoje-pasitiksime-tevo-diena-n1098937?komentarai=1" class="subTitle">
(16)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338423" style="min-height: 50px;"></div> <style>
.cCn1613403125 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4261 cCn1613404511"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/tv3-lt-vasara">
TV3.lt vasara</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_915555" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/pirmadienio-zaidimas-galvok-isbandykite-savo-jegas-n1088580"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/f3/00/d2/f300d254f6de14bb2d6c04eb3f35ed42.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b1/e7/ae/a8/b1e7aea8824bb5664dbe30770e49f709.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pirmadienio-zaidimas-galvok-isbandykite-savo-jegas-n1088580">
Pirmadienio žaidimas „galvOK“ – išbandykite savo jėgas!
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/zinomus-zmones-suvienijo-grazus-tikslas-prisijunge-ir-pociai-ir-lavrinoviciai-n1058731"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ec/07/4d/ec074d38353dffbca3f4a7348aedcfe1.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/02/da/67/9d/02da679da3bc9e96d5c79c38eb1a270c.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/zinomus-zmones-suvienijo-grazus-tikslas-prisijunge-ir-pociai-ir-lavrinoviciai-n1058731">
Žinomus žmones suvienijo gražus tikslas: prisijungė ir Pociai, ir Lavrinovičiai
</a> <a href="/naujiena/zmones/zinomus-zmones-suvienijo-grazus-tikslas-prisijunge-ir-pociai-ir-lavrinoviciai-n1058731?komentarai=1" class="subTitle">
(3)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_354875" style="min-height: 50px;"></div> <style>
.cCn1613404511 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4195 cCn1613405444"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/atrask-graziausias-pasaulio-vietas">
Atrask gražiausias pasaulio vietas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_338425" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/ant-lietuvos-ezero-ilgiausias-pesciuju-tiltas-salyje-vaizdai-cia-atima-zada-n1099591"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/64/5c/fd/645cfd904f26bb1d106ec7e3032902fd.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/71/8d/23/51/718d235163b7264f13ec5685f3a3eb06.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ant-lietuvos-ezero-ilgiausias-pesciuju-tiltas-salyje-vaizdai-cia-atima-zada-n1099591">
Ant Lietuvos ežero – ilgiausias pėsčiųjų tiltas šalyje: vaizdai čia atima žadą
</a> <a href="/naujiena/gyvenimas/ant-lietuvos-ezero-ilgiausias-pesciuju-tiltas-salyje-vaizdai-cia-atima-zada-n1099591?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/ivardijo-geriausias-atostogu-vietas-graikijoje-stai-ka-verta-pamatyti-n1098915"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/dc/25/b5/dc25b552547db4e06a019fa006c494fd.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a9/5a/e4/02/a95ae402a65ce912ff85b0edd68780ca.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ivardijo-geriausias-atostogu-vietas-graikijoje-stai-ka-verta-pamatyti-n1098915">
Įvardijo geriausias atostogų vietas Graikijoje: štai, ką verta pamatyti
</a> <a href="/naujiena/gyvenimas/ivardijo-geriausias-atostogu-vietas-graikijoje-stai-ka-verta-pamatyti-n1098915?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336571" style="min-height: 50px;"></div> <style>
.cCn1613405444 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4205 cCn1613405568"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/moters-sveikata">
Moters sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321601" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/gimdos-kaklelio-vezio-simptomai-isiminkite-visam-laikui-n1098232"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/4f/20/f2/4f20f210a1506b647354f801d6b426d5.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3a/26/58/18/3a265818137be3544cb7b0f0a99d28e9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/gimdos-kaklelio-vezio-simptomai-isiminkite-visam-laikui-n1098232">
Gimdos kaklelio vėžio simptomai: įsiminkite visam laikui
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/jums-daznai-buna-salta-pasake-ka-tai-atskleidzia-n1098054"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/6d/48/c2/6d48c2e9e9f35fd3d30577c1bfdd2f56.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0b/a4/b7/bc/0ba4b7bc18bdf6c3cc1472dfe11bfeb7.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/jums-daznai-buna-salta-pasake-ka-tai-atskleidzia-n1098054">
Jums dažnai būna šalta? Pasakė, ką tai atskleidžia
</a> <a href="/naujiena/gyvenimas/jums-daznai-buna-salta-pasake-ka-tai-atskleidzia-n1098054?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321606" style="min-height: 50px;"></div> <style>
.cCn1613405568 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3969 cCn161104225"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/iveik-lupu-pusleline/">
Įveik lūpų pūslelinę</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337657" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/lupu-pusleline-ar-imanoma-jos-isvengti-n1099767"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/f9/08/de/f908de639ce67c01f7f584fdccb50d68.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6a/d9/06/a3/6ad906a3aaf67d658e74c3da935662e0.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/lupu-pusleline-ar-imanoma-jos-isvengti-n1099767">
Lūpų pūslelinė – ar įmanoma jos išvengti?
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/3-zingsniai-iki-svelniu-ir-minkstu-lupu-n1099164"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/fc/3f/90/fc3f902a544b62aa110ddb8b3e0afc66.jpg?v=4.2.1.41&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f9/f9/13/3a/f9f9133abf37fedfb284bbd0f696c04e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/3-zingsniai-iki-svelniu-ir-minkstu-lupu-n1099164">
3 žingsniai iki švelnių ir minkštų lūpų
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336125" style="min-height: 50px;"></div> <style>
.cCn161104225 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1100251 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1100251 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1100251");
            $('[data-fancybox="photos-1100251"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1100251"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1100251').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1100251').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1100251'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/97/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1100251?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '97';

    $(function(){
        $.get('/News/articleCommentsCount/1100251/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/97/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/main-tv3-trispalve-desktop.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.41&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.41&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.41"></script> </body> </html>