<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <script type="text/javascript" src="/pjs/mobilDetect.js?3"></script> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.31&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta name="title" content="Pasikeitė nagų forma ar spalva? Štai, ką tai atskleidžia" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="canonical" href="https://www.www.tv3.lt/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AGQm3h2.6MVyMLOGF7dLMd.31l80nroRYJ6qPZNUjL.Y7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.1.31"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-05-12 11:20:00" /> <meta name="description" content="Nagai – ne tik estetiškai svarbi rankų dalis, bet ir veidrodis, atspindintis bendrą organizmo sveikatą. Specialistų teigimu, pakitusi nagų spalva, ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/f9/ca/e5/d4/f9cae5d4f7af273b7ae7dd6bb1f9d7d9.jpg" /> <meta property="og:title" content="Pasikeitė nagų forma ar spalva? Štai, ką tai atskleidžia" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/f9/ca/e5/d4/f9cae5d4f7af273b7ae7dd6bb1f9d7d9.jpg" /> <meta property="og:image" content="https://static2.inspektorius.lt/usi/324x216/3/63/34/43/633443d32a53a67ec797d0db60b0b95e.jpg?v=4.2.1.31&t=cr&s=324x216&m=3&f=/Uploads/UArticles/leadPhotos/f9/ca/e5/d4/f9cae5d4f7af273b7ae7dd6bb1f9d7d9.jpg" /> <meta property="og:description" content="Nagai – ne tik estetiškai svarbi rankų dalis, bet ir veidrodis, atspindintis bendrą organizmo sveikatą. Specialistų teigimu, pakitusi nagų spalva, ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512"> <title>
                    Pasikeitė nagų forma ar spalva? Štai, ką tai atskleidžia | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'gyvenimas,sveika-gyvensena,,gyvenimas,,,https://www.tv3.lt/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "naujienų portalas tv3.lt";
        var mainCat = "Gyvenimas";
        var subCat = "Sveika gyvensena";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-05-12 11:20:00" /> <meta property="article:modified_time" content="2021-05-12 10:13:05" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"tv3.lt\/naujiena\/gyvenimas\/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512","publisher":{"@type":"Organization","name":"TV3","logo":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png"},"headline":"Pasikeit\u0117 nag\u0173 forma ar spalva? \u0160tai, k\u0105 tai atskleid\u017eia","image":["tv3.lt\/Uploads\/UArticles\/leadPhotos\/f9\/ca\/e5\/d4\/f9cae5d4f7af273b7ae7dd6bb1f9d7d9.jpg","tv3.lt\/Uploads\/UArticles\/leadPhotos\/1c\/c8\/e3\/29\/1cc8e32902e8076116fd8c437d5cca2b.jpg","tv3.lt\/Uploads\/UArticles\/leadPhotos\/c9\/85\/cb\/b9\/c985cbb9f65fda3d15a4176ea29f6b81.jpg"],"datePublished":"2021-05-12T11:20:00+03:00","dateModified":"2021-05-12T11:20:00+03:00"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Gyvenimas","item":"https:\/\/tv3.lt\/naujiena\/gyvenimas"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '1000-1200'});
                    window.dataLayer.push('config', 'UA-19061058-2', {'content_group2': 'naujienų portalas tv3.lt'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'May'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187252','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><style><!-- 
oldbody.tv3 .firstLogo {
    background: url(/Uploads/kaledu_logo_80x52_DESK.png) !important;
    background-size: cover !important;
}

 //--></style> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Gegužės 12 d., Trečiadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +22&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/pesciaja-mirtinai-traumavusiai-22-eju-vairuotojai-gresia-iki-8-metu-kalejimo-n1095331"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/47/c4/e8/47c4e82b23b41737c50c2eb40feb1650.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/02/76/80/df/027680dfdda36c0ae83629c4b8b9fad6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pėsčiąją mirtinai traumavusiai 22-ejų vairuotojai gresia iki 8 metų kalėjimo
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/aiskeja-daugiau-apie-vos-virs-20-m-merginos-mirti-nuo-covid-19-n1095327"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/79/36/c1/7936c1fbd3d1259be1c38843b1b02a52.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/75/b5/44/cf/75b544cf40cff18507a2c2226b8760e1.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Aiškėja daugiau apie vos virš 20 m. merginos mirtį nuo COVID-19
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/subliusko-grazulio-ideja-del-didziojo-seimos-gynimo-marso-isgirdo-siulymu-atgailauti-n1095335"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/9e/11/d2/9e11d2514e0ddf190024ccadd1a97cbc.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b0/18/80/f4/b01880f4be8be9565440aa786cf7f3a0.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Subliuško Gražulio idėja dėl „Didžiojo šeimos gynimo maršo“: išgirdo siūlymų atgailauti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/koronavirusas-pasiglemze-jauno-zmogaus-gyvybe-buvo-vos-virs-20-ies-n1095319"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f0/a8/91/f0a89167ca4a5604ca0ab8690cf5260d.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/35/7f/d7/23/357fd723e0d69dc6896c477ccb110aee.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Koronavirusas pasiglemžė jauno žmogaus gyvybę: buvo vos virš 20-ies
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/minimali-alga-kitamet-galetu-augti-62-eurais-iki-703-euru-n1095431"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/18/ff/20/18ff20f390d24c248442af73209e7f70.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a2/62/5f/0b/a2625f0ba1970bb45b8d1bea4c4ed017.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Minimali alga kitąmet galėtų augti 62 eurais iki 703 eurų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/trisale-taryba-nesutaria-del-atlyginimu-mokejimo-grynaisiais-n1095448"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/97/aa/45/97aa453831149bca66849bb4f099c100.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/70/77/b9/61/7077b9617a96d29d792307d5131170d9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Trišalė taryba nesutaria dėl atlyginimų mokėjimo grynaisiais
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/siulo-keisti-dienpinigiu-tvarka-daugiau-pinigu-darbuotojams-ar-lengvatu-vezejams-n1095450"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/8c/af/e8/8cafe87f5ea209d655649582b1126442.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e3/88/1e/c3/e3881ec33cd911fcaac2e4b94c967ee4.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Siūlo keisti dienpinigių tvarką: daugiau pinigų darbuotojams ar lengvatų vežėjams?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/seime-skinasi-kelia-draudimas-skatinti-losimus-n1095379"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e0/c5/bb/e0c5bb702806b4d88827f18a6ddfb810.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/ab/56/6a/e0ab566af18cf7f2a9ff5360950682ae.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Seime skinasi kelią draudimas skatinti lošimus
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
 </a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/sias-pomidoru-sodinimo-klaidas-kartoja-daznas-isiminkite-jas-n1095383"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/39/62/7a/39627a26edb02b0a162fd6260bd4725b.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7e/63/e5/a3/7e63e5a3e63333d06b947b97c12a0d3d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šias pomidorų sodinimo klaidas kartoja dažnas: įsiminkite jas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/tevai-isitikine-jau-dabar-ju-keturmete-dukra-translyte-n1095355"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/0e/80/48/0e8048fe7efdac756c9fe3259a7b3fdf.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/37/60/33/42/37603342840ad99253888833a1374b38.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tėvai įsitikinę jau dabar: jų keturmetė dukra – translytė
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/karaliskos-seimos-maisto-pasirinkimas-stebina-ir-sefa-isklojo-pikantiskas-smulkmenas-n1095352"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/f8/9f/91/f89f91c95b64d3d2da668e216bda5bed.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0b/9e/f8/ef/0b9ef8efe1716ce59b023d5ed6468c6f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Karališkos šeimos maisto pasirinkimas stebina ir šefą: išklojo pikantiškas smulkmenas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/atskleide-orkaiteje-keptu-bulviu-paslapti-taip-iseina-traskios-ir-labai-skanios-n1095339"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/08/0e/0e/080e0e696e94a2a8b2564ee2668452ec.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/62/04/05/cd/620405cd5fef97f608736c5ad53de63d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Atskleidė orkaitėje keptų bulvių paslaptį: taip išeina traškios ir labai skanios
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/rusijos-atstove-interviu-metu-prakalbo-apie-lietuva-pasake-koki-bala-skirtu-the-roop-n1095409"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a0/e2/c3/a0e2c3a88f12c04970dee81571670444.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/43/8c/06/53438c06dbda784da5ce8aacfbae637f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rusijos atstovė interviu metu prakalbo apie Lietuvą: pasakė, kokį balą skirtų „The Roop“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/kazlauskiene-rado-buda-uzsidirbti-vyksta-i-zmoniu-namus-n1094585"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/26/cc/da/26ccda98d3ceba32142b894ee4fc8768.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e4/67/59/5a/e467595aff2183a721c44565ba9066dc.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kazlauskienė rado būdą užsidirbti: vyksta į žmonių namus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/skandalas-kino-pasaulyje-aktorius-tomas-cruise-as-grazino-savo-auksiniu-gaubliu-statuleles-n1095371"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/1d/22/73/1d227348bc5b415ff1944b56625e610f.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/88/58/ce/49/8858ce49dd12f58ae724b35c2f11c141.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Skandalas kino pasaulyje: aktorius Tomas Cruise'as grąžino savo „Auksinių gaublių“ statulėles
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/mire-atlikejos-adele-tevas-subliusko-svajone-susitaikyti-n1095380"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/76/ff/4a/76ff4a778ab66fd09b08dece7e43cafc.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/db/90/37/2a/db90372aaed6e761e12b3b7cabbd2aa8.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Mirė atlikėjos Adele tėvas: subliuško svajonė susitaikyti
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/zudynes-rusijos-mokykloje-surenges-itariamas-uzpuolikas-laike-save-dievu-n1095377"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/ab/0b/c4/ab0bc470b966d7ce956b288670b0b8e4.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3a/fb/13/aa/3afb13aaf6a8a515c6c90363eb935fc1.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Žudynes Rusijos mokykloje surengęs įtariamas užpuolikas laikė save dievu
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/gazos-ruozo-kovotojai-paleido-dar-desimtis-raketu-i-izraelio-pietine-dali-n1095404"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/82/51/63/825163ca8cf946d74191404ca55a60c0.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/13/8d/de/9c/138dde9c771236d25a7d148128dce2f5.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Gazos Ruožo kovotojai paleido dar dešimtis raketų į Izraelio pietinę dalį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/kazanes-mokykloje-egzekucija-surengusiam-zudikui-jau-iskelta-byla-gresia-kalejimas-iki-gyvos-galvos-n1095381"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d2/13/87/d21387edf331c3e9e6cb62da411a33cc.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/8e/1f/30/3b8e1f30161a02e6248bbcf96ae83ac3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kazanės mokykloje egzekuciją surengusiam žudikui jau iškelta byla: gresia kalėjimas iki gyvos galvos
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/briuselis-es-zaliasis-pasas-prades-veikti-birzeli-n1095367"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/bf/fa/5c/bffa5c62ae8bf10c7adab05b6b39b782.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/c8/53/ee/f6c853ee15e49bbc305f9a46eaeb1140.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Briuselis: ES „žaliasis pasas“ pradės veikti birželį
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/pasizvalgykite-po-sabonio-namus-indianapolyje-ismani-pirtis-ir-besipuikuojantis-trofejus-n1095378"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a5/8b/6c/a58b6ccce6410ab05532ad1dc1f16197.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a5/42/d0/99/a542d09915436c31b69c694b1cd72434.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pasižvalgykite po Sabonio namus Indianapolyje: išmani pirtis ir besipuikuojantis trofėjus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/lygiai-pries-18-metu-pirmasis-saro-triumfas-eurolygoje-n1095374"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4b/7e/01/4b7e01bc0fdf6a2fdc471581a449bd5a.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d6/a4/df/15/d6a4df154f264d914d2b7a802cbcff98.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lygiai prieš 18 metų – pirmasis Šaro triumfas Eurolygoje
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/anglijoje-tituluociausiu-salies-klubu-dvikova-n1095338"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/52/87/92/5287925654203aae353916f52f53a2e8.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b2/7f/3e/bb/b27f3ebbe77803a91c58ae215dcf9e69.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Anglijoje – tituluočiausių šalies klubų dvikova
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/pralaimejima-namajunas-pripazinusi-zhang-atskleide-kas-ja-sokiravo-kovos-metu-n1095353"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/28/c8/f5/28c8f51f9a88a4d098c1db9d707abe08.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c4/4a/94/0f/c44a940fc5567e51914c122d8cba4b89.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pralaimėjimą Namajunas pripažinusi Zhang atskleidė, kas ją šokiravo kovos metu
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/aiskeja-detales-apie-del-covid-19-mirusia-jauna-ukmergiske-merginai-buvo-vos-23-eji-n1095342"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/95/ac/0e/95ac0eb4e971557a72a719de0c81268d.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2e/a3/c0/f7/2ea3c0f7ba59c98b963d5d52fe345944.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Aiškėja detalės apie dėl COVID-19 mirusią jauną ukmergiškę: merginai buvo vos 23-eji
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/dienos-pjuvis-sveikatos-sistema-ir-toliau-puliuoja-kiek-dar-medikams-teks-kesti-mobinga-n1095373"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e7/1f/e8/e71fe875cc717a90d348590752c8cc8a.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/29/0e/9d/31290e9d152bdf453b31b1e92626d0ae.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
DIENOS PJŪVIS. Sveikatos sistema ir toliau pūliuoja – kiek dar medikams teks kęsti mobingą?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/kasdienes-prekes-ir-paslaugos-brangsta-kas-menesi-uzdirbantys-maziausiai-nebesuduria-galo-su-galu-n1095165"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/70/b1/f3/70b1f3083a1b1894430bb12958c24c77.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/86/a6/69/5286a669881b8992fb1e63123a1f399a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Kasdienės prekės ir paslaugos brangsta kas mėnesį: uždirbantys mažiausiai nebesuduria galo su galu
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/tv3-zinios-atradimas-gedimino-kalno-papedeje-slepiasi-dvieju-metru-gylyje-po-zeme-n1095185"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/09/93/63/099363871decea8495f43303544eb2fc.jpg?v=4.2.1.31&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/fb/62/2c/eefb622cc767f66c1d9059c6372b8c11.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
TV3 Žinios. Atradimas Gedimino kalno papėdėje: slėpiasi dviejų metrų gylyje po žeme
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script><script type="text/javascript">
var mId="187239";
if ("undefined" != typeof myKeys && "" != myKeys) var useKeys = "&mkw=" + myKeys.replace(/(,http).*(,)/i,",");else var useKeys = "";
var adformtag=adformtag||[];!function(a){var c=document.body;if(c){var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a+useKeys),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId);
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><meta name="google-site-verification" content="OmaEd8G9aaqD4kYcYlPflcu72uVEs3oaygidcVaskSo" /><script type="text/javascript" async src="/pjs/mobilDetect.js?3"></script><style> .liveBroadcast { display: none; } </style> <style> .liveBroadcast { display: none !important; } </style> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.31&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <div class="allNewsPlace" data-link="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512"> <div class="load-news" article-id="1095512"> <div class="design-1100 article-1095512" id="#mainbarV2" data-link="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512" article-id="1095512"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/gyvenimas" target="_blank">Gyvenimas</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/naujienu-portalas-tv3-lt" rel="author" target="_blank">naujienų portalas tv3.lt</a></b> /</i> <i class="source-info">2021.05.12 11:20</i> <i class="source-info"> / <a href="https://www.tv3.lt" target="_blank" rel="nofollow">Šaltinis: tv3.lt</a></i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1095512 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512">Pasikeitė nagų forma ar spalva? Štai, ką tai atskleidžia</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p class="prastasis" style="text-align:justify"><b>Nagai – ne tik estetiškai svarbi rankų dalis, bet ir veidrodis, atspindintis bendrą organizmo sveikatą. Specialistų teigimu, pakitusi nagų spalva, tekstūra ar forma gali būti ne tik kosmetinė problema, bet ir ženklas, kad organizme vyksta nepageidaujami procesai.&nbsp; &nbsp;</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1095512"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/f9/ca/e5/d4/f9cae5d4f7af273b7ae7dd6bb1f9d7d9.jpg" data-fancybox="photos-1095512" data-caption="Pažeisti nagai (nuotr. Shutterstock.com)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Pažeisti nagai (nuotr. Shutterstock.com)" src="https://static2.inspektorius.lt/usi/755x512/3/16/8a/e8/168ae80b223c9eb134eecdb2abb3985f.jpg?v=4.2.1.31&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f9/ca/e5/d4/f9cae5d4f7af273b7ae7dd6bb1f9d7d9.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1095512"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div class="desktop-icon-div print-desktop-icon" onclick="printArticle(1095512)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p class="prastasis" style="text-align:justify">„Rankos ir nagai yra puikiai matoma žmogaus kūno dalis, tad visi nori gražių ir sveikų nagų. Vaistinėje dažnai sulaukiame žmonių, ieškančių priemonių, kurios padėtų išspręsti tokias bėdas, kaip nagų lūžinėjimas, sustorėjimas, pakitusi spalva.</p> <p class="prastasis" style="text-align:justify">Nagų pokyčiai gali būti ne tik estetinė problema, bet ir perspėti apie ligas bei sutrikimus. Pacientams visada patariame nenumoti ranka į iš pažiūros nesvarbias smulkmenas ir verčiau pasirodyti dermatologui“, – sako „Gintarinės vaistinės“ vaistininkė Kristina Jančiukienė.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/gyvenimas/atskleide-pistaciju-nauda-organizmui-valgykite-i-sveikata-n1095390" target="_blank"> <img width="200" height="110" alt="Kraujospūdžio matavimas  (Nuotr. shutterstock.com)  " src="https://static2.inspektorius.lt/usi/200x110/3/2a/44/ab/2a44abcd9abde3279e6487c6e068727c.jpg?v=4.2.1.31&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/08/69/e2/49/0869e249bb10ee2b19ac32d4db8cb1b7.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/gyvenimas/atskleide-pistaciju-nauda-organizmui-valgykite-i-sveikata-n1095390" target="_blank">Atskleidė pistacijų naudą organizmui: valgykite į sveikatą </a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/gyvenimas/gripas-koronavirusas-ar-erkinis-encefalitas-pasake-kaip-atskirti-n1095387" target="_blank"> <img width="200" height="110" alt="Greitoji pagalba  (nuotr. Fotodiena.lt)" src="https://static2.inspektorius.lt/usi/200x110/3/d7/1f/05/d71f058d162f50a535afca8c1db6477e.jpg?v=4.2.1.31&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/82/5e/a8/f3825ea80877ee2f83ce660bbf1fc274.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/gyvenimas/gripas-koronavirusas-ar-erkinis-encefalitas-pasake-kaip-atskirti-n1095387" target="_blank">Gripas, koronavirusas ar erkinis encefalitas? Pasakė, kaip atskirti </a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/gyvenimas/mamos-skutimosi-gudrybe-pribloske-internautus-nezino-ar-isdristu-tai-daryti-n1095340" target="_blank"> <img width="200" height="110" alt="Skutimasis  (nuotr. 123rf.com)" src="https://static2.inspektorius.lt/usi/200x110/3/c6/08/23/c60823efd6f0a79d273d60604137a0a7.jpg?v=4.2.1.31&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2c/d4/0b/fd/2cd40bfd404e74c9ae86354b30e2d22a.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/gyvenimas/mamos-skutimosi-gudrybe-pribloske-internautus-nezino-ar-isdristu-tai-daryti-n1095340" target="_blank">Mamos skutimosi gudrybė pribloškė internautus: nežino, ar išdrįstų tai daryti </a></b> </span> </div> </div> </div> </div> <h2 style="text-align:justify"><b>Spalvos ir formos pokyčiai – ne smulkmena</b></h2> <p class="prastasis" style="text-align:justify">Sveiki nagai yra tvirti, elastingi, netrapūs, jų paviršius blizga, yra lygus ir švelnus, nago plokštelės vienodo storio, šviesiai rožinės. Pakitę nagai yra ženklas, kad kažkas negerai.</p> <p class="prastasis" style="text-align:justify">„Dažniausiai žmonės skundžiasi pageltusiais nagais. Tai nutinka rūkantiems, mat nagų spalvą pakeičia nikotinas. Taip pat nagą nugeltoninti gali į jo plokštelę įsigėręs dažnai naudojamas tamsios spalvos nagų lakas. Tačiau nagai gali pagelsti ir dėl grybelio – ši infekcija sukelia maždaug 50 proc. visų nago spalvos pokyčių atvejų“, – pasakoja vaistininkė.</p> <p class="prastasis" style="text-align:justify">Jos teigimu, melsvi nagai, ypač matriksos – pusmėnulio nago plokštelės apačioje – dalyje, gali būti apsinuodijus vaistais, sidabro junginiais, jei dėl plaučių ar širdies ligų organizme trūksta deguonies. Ruda arba juoda nagų ir odelės spalva reiškia itin didelį fluoro kiekį organizme.</p> <p class="prastasis" style="text-align:justify">Violetinis nago pusmėnulis gali įspėti apie Vilsono ligą, sukeltą per didelio vario kiekio, raudonas – apie širdies nepakankamumą, vilkligę. Jei pusmėnulis išnyksta, o nagas pasidaro rudas – galimas inkstų nepakankamumas. Pusmėnulis dažnai išnyksta sergant anemija ar inkstų ligomis – taip nutinka maždaug 30 proc. ligonių, gydomų dialize.</p></p><div class="custom-div" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt' style='min-height:150px'></div> </div> <p class="prastasis" style="text-align:justify">„Ne mažiau svarbi ir nago forma. Jei nagai staiga įdumba, tampa tarsi šaukštelio formos, tai dažniausiai yra mažakraujystės, atsiradusios dėl geležies stokos, požymis, tačiau toks pokytis būdingas ir sergant sklerodermija ar esant antinksčių patologijai“, – kalba K. Jančiukienė.</p> <p class="prastasis" style="text-align:justify">Banguotas nagų paviršius gali rodyti magnio trūkumą. Skersinės vagelės per visą nago plotį atsiranda dėl ūmaus toksinio pažeidimo, sukelto infekcinių ligų (skarlatinos, gripo), apsinuodijimo arsenu, taliu ar citostatikais, sutrikusios skrandžio ir žarnyno funkcijos, hepatito, trūkstant B grupės vitaminų.</p> <p class="prastasis" style="text-align:justify">Vertikalios nagų linijos nėra tokios reikšmingos, jos dažniausiai tiesiog sietinos su senėjimu, o kartais atsiranda dėl nepilnavertės mitybos.</p> <p><div style="position: relative;"> <div id="Nagų grybelis" class="articlePhoto"> <div> <div> <a href="/Uploads/UGallery/photos/51/42/2e/99/51422e9922a423c1e5723ee9510dacf8.jpg" data-fancybox="photos-embed" data-caption="Nagų grybelis" target="_self" rel="nofollow" target="_blank"> <img class="photo-inside-article" align="center" alt="Nagų grybelis" title="Nagų grybelis" src="https://static3.inspektorius.lt/usi/980x654/2/b7/d5/f1/b7d5f1a948e8d7ca49a309fc5e4fed33.jpg?v=4.2.1.31&t=cr&s=980x654&m=2&f=/Uploads/UGallery/photos/51/42/2e/99/51422e9922a423c1e5723ee9510dacf8.jpg" /> </a> </div> </div> </div> <div class="article-photo-bottom-ico"></div> </div> </p> <h2 style="text-align:justify"><b>Nagų grybelis apipintas mitais</b></h2> <p class="prastasis" style="text-align:justify">Vaistininkė sako pastebinti, kad žmonės itin kompleksuoja kalbėdami apie nagų grybelį. Tai yra labai dažna užkrečiama liga, su kuria susiduria kas ketvirtas pasaulio gyventojas.</p> <p class="prastasis" style="text-align:justify">„Mūsų šalyje gajūs mitai, kad nagų grybeliu suserga tik neprisižiūrintys, retai besiprausiantys žmonės. Tai netiesa. Nagų grybelis „auga“ viešosiose pirtyse, baseinuose, dušuose – kur drėgna. Lengvai galima užsikrėsti naudojantis bendra avalyne, pavyzdžiui, boulingo bateliais ar pačiūžomis. Būna atvejų, kai pacientas net nežino, kur užsikrėtė, nes inkubacinis ligos laikotarpis labai įvairus, o grybelis labai gyvybingas – namų kilimuose gali išgyventi ne vienerius metus“, – atkreipia dėmesį K. Jančiukienė.</p> <p class="prastasis" style="text-align:justify">Grybelio pažeistų nagų plokštelė tampa neskaidri ir trapi, praranda blizgesį. Vėliau nagas pagelsta, sustorėja, tampa gruoblėtas. Iš pradžių gali būti pažeidžiamas vienas nagas, vėliau apimami ir kiti. Patiems gydytis nepatariama, verčiau pasirodyti dermatologui.</p> <p class="prastasis" style="text-align:justify">Norintiems apsisaugoti nuo nagų grybelio vaistininkė primena skrupulingai rūpintis higiena, nesinaudoti svetima avalyne ar rankšluosčiais, einant į pirtį ir baseiną avėti šlepetes, rinkis patogią ir kokybišką avalynę, kurioje koja neprakaituoja. Taip pat galima vaistinėje įsigyti specialaus priešgrybelinio nagų lako, kuriuo nagai tepami profilaktiškai.</p><div class="custom-div" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v2_tv3_lt' style='min-height:150px'></div> </div> <h2 style="text-align:justify"><b>Kenkia valikliai ir neteisingas dildymas</b></h2> <p class="prastasis" style="text-align:justify">K. Jančiukienė sako, kad pacientai dažnai skundžiasi besisluoksniuojančiais ir trupančiais nagais.</p> <p class="prastasis" style="text-align:justify">„Taip gali nutikti dėl kelių priežasčių. Viena – kai organizmui trūksta cinko ir kalcio, užtikrinančių nago plokštelės tvirtumą ir elastingumą. Dažniausiai nagai lūžinėjimu protestuoja prieš dažną rankų mirkymą, darbą su valymo priemonėmis, tokiomis kaip vonių ar langų valikliai, indų plovikliai, nemūvint pirštinių. Valikliuose esančios medžiagos džiovina odą ir nagus, pamažu ardo jų struktūrą, todėl šie pradeda lūžinėti, sluoksniuotis“, – tikina vaistininkė.&nbsp;</p> <p class="prastasis" style="text-align:justify">Problemų priežastimi gali būti ir netinkama nagų priežiūra: gilus odos aplink nagus karpymas, per dažnas nagų paviršiaus šlifavimas ir poliravimas, dildymas metalinėmis dildėmis, neteisingas dildymas – tai turi būti daroma viena kryptimi, o ne judesiu pirmyn-atgal.</p> <p class="prastasis" style="text-align:justify">Pašnekovė sako, kad išpopuliarėjus ilgalaikiam lakavimui dažnai pamirštama, kad nagams reikia leisti pailsėti. Turint priaugintus nagus, svarbu stebėti, ar neatsirado žalių atspalvių – tai bakterinės infekcijos ženklas. Besilakuojančioms nagus namuose patariama bent dvi dienas per savaitę pabūti nelakuotais nagais, o nenuvalyto nagų lako nelaikyti ilgiau nei 10 dienų.</p> <h2 style="text-align:justify"><b>Nagams taip pat reikia kremo ir kaukių</b></h2> <p class="prastasis" style="text-align:justify">Pasak vaistininkės, nagams dėmesio skiriama nepakankamai. Kad jie būtų gražūs ir neskilinėtų, nagus derėtų tepti drėkinamaisiais ar maitinamaisiais kremais, taip pat tokiais, kurių sudėtyje yra karbamido, fosfolipidų ar pieno rūgšties. Nagus galima tepti ricinų, migdolų ir alyvuogių aliejais, skatinančiais augimą. Jei nagai itin sluoksniuojasi, o rankų oda trūkinėja, rekomenduojama patepti rankas storu kremo sluoksniu, užsimauti pirštines ir palaikyti per naktį.</p> <p style="text-align:justify">„Nagus verta palepinti ir kaukėmis bei vonelėmis. Pavyzdžiui, pamirkyti puikiai stiprinančiame jūros druskos tirpale, pagamintame iš 1/3 druskos ir 2/3 vandens. Jei norima, kad nagai taptų šviesesni, juos 10 min. reikėtų pamirkyti tirpale iš 4 šaukštų citrinų sulčių ir 3 šaukštų šilto vandens“, – pranešime spaudai patarimais dalijasi K. Jančiukienė.</p><div class="custom-div" style="line-height:15px;">REKLAMA
 <div id='instreamtestas'></div> </div> <p style="text-align:justify">Ji sako, kad trapius nagus puikiai stiprina želatinos vonelės. Pusę pakelio želatinos reikia sumaišyti su puse puodelio karšto vandens ir pirštus palaikyti 10 minučių.</p> <p style="text-align:justify">Nagams ir rankų odai labai naudinga kiaušinių, pieno ir medaus kaukė. Du kiaušinių trynius reikia sumaišyti su ketvirtadaliu puodelio pieno ir 1 šaukšteliu medaus. Šį mišinį ant rankų ir nagų reikia laikyti apie 15 minučių.</p> <div class="comment-form comment-form-1095512"> <form action="/UComments/saveCommentReply/1095512" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1095512" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1095512" onclick="writeComment(1095512)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1095512"> <div id="firstRightAd-1095512" class="right-ad right-ad-1095512"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt' style='min-height:600px'></div> </div> <script type="text/javascript">
var placeId='tv300x600_1d_tv3_lt', mId='187252';
window.document.getElementById(placeId).style.height="600px";
window.document.getElementById(placeId).innerHTML = "";
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c && c.innerHTML==''){adformtag.push(function(){if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> </div> <div id="secondRightAd-1095512" class="right-ad right-ad-1095512"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="thirdRightAd-1095512" class="right-ad right-ad-1095512"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fourthRightAd-1095512" class="right-ad right-ad-1095512"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt' style='min-height:600px'></div> </div> </div> <div id="fifthRightAd-1095512" class="right-ad right-ad-1095512"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="height: auto; background-color: rgb(246, 246, 246);"> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block"> <div class="rubricSlider fmSl-1095512"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3636 cCn1595509989"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/mamoms">
Mamoms</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187267" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/mama-pasiurpino-parko-darbuotojos-elgesys-uzdraude-jame-lankytis-5-metus-n1095510"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/f4/f5/b0/f4f5b046026be5b86b011f65422fd0c0.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d8/48/d2/9e/d848d29e57769b6b8933700ed44113ad.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/mama-pasiurpino-parko-darbuotojos-elgesys-uzdraude-jame-lankytis-5-metus-n1095510">
Mamą pašiurpino parko darbuotojos elgesys: uždraudė jame lankytis 5 metus
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/tevai-isitikine-jau-dabar-ju-keturmete-dukra-translyte-n1095355"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/6c/19/89/6c19897e0c32bb1ec6a08aa1906ba316.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e7/2b/79/a2/e72b79a2e839b18a9a33c5b86b66b53f.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/tevai-isitikine-jau-dabar-ju-keturmete-dukra-translyte-n1095355">
Tėvai įsitikinę jau dabar: jų keturmetė dukra – translytė
</a> <a href="/naujiena/gyvenimas/tevai-isitikine-jau-dabar-ju-keturmete-dukra-translyte-n1095355?komentarai=1" class="subTitle">
(13)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187271" style="min-height: 50px;"></div> <style>
.cCn1595509989 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4129 cCn1613403125"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_350394" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/lietuva/imuniteta-nuo-covid-19-lietuvoje-turi-jau-beveik-milijonas-gyventoju-n1095544"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/cb/52/95/cb52958f1a360992fb3d1ea51f7015b1.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/35/a7/1b/9235a71b796a358a951e247d3f760dd5.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/imuniteta-nuo-covid-19-lietuvoje-turi-jau-beveik-milijonas-gyventoju-n1095544">
Imunitetą nuo COVID-19 Lietuvoje turi jau beveik milijonas gyventojų
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/lietuva/grize-is-emigracijos-eme-auginti-jaucius-internetu-pirkejai-sluoja-ir-dziovinta-mesa-ir-koldunus-n1093696"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/c6/f2/77/c6f27743fbe7aaaa58343fb14e6c2b6d.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/71/1b/a2/75/711ba275dbae8f98f071e078862b9f8a.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/grize-is-emigracijos-eme-auginti-jaucius-internetu-pirkejai-sluoja-ir-dziovinta-mesa-ir-koldunus-n1093696">
Grįžę iš emigracijos ėmė auginti jaučius: internetu pirkėjai šluoja ir džiovintą mėsą, ir koldūnus
</a> <a href="/naujiena/lietuva/grize-is-emigracijos-eme-auginti-jaucius-internetu-pirkejai-sluoja-ir-dziovinta-mesa-ir-koldunus-n1093696?komentarai=1" class="subTitle">
(7)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338423" style="min-height: 50px;"></div> <style>
.cCn1613403125 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3658 cCn1595506569"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/vyru-sveikata/">
Vyrų sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_915555" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/nesate-patenkinti-seksualiniu-gyvenimu-atsake-kaip-tai-sutvarkyti-n1087686"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/6f/5c/e8/6f5ce84937b576c0fb07681a6cb8356d.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ad/31/3c/6d/ad313c6d10a587942f8b8eca7223f6c4.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nesate-patenkinti-seksualiniu-gyvenimu-atsake-kaip-tai-sutvarkyti-n1087686">
Nesate patenkinti seksualiniu gyvenimu? Atsakė, kaip tai sutvarkyti
</a> <a href="/naujiena/gyvenimas/nesate-patenkinti-seksualiniu-gyvenimu-atsake-kaip-tai-sutvarkyti-n1087686?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/prieslaikines-ejakuliacijos-pavojus-kada-verta-sunerimti-n1093323"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/75/1e/7c/751e7caf4cd60f3c0c042a35f08b52a1.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/98/cd/03/28/98cd0328ba2b34b31497b93b32587c65.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/prieslaikines-ejakuliacijos-pavojus-kada-verta-sunerimti-n1093323">
Priešlaikinės ejakuliacijos pavojus: kada verta sunerimti?
</a> <a href="/naujiena/gyvenimas/prieslaikines-ejakuliacijos-pavojus-kada-verta-sunerimti-n1093323?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_tv3_342908" style="min-height: 50px;"></div> <style>
.cCn1595506569 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4190 cCn1613403256"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/pasinerk-i-italija">
Pasinerk į Italiją</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_354872" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/filmai-kurie-jus-akimirksniu-nukels-i-nepamirstama-italija-n1095153"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/c4/55/cc/c455cc9bfefe54a72c888aa45c138fd1.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/6c/f5/b0/336cf5b0c3ea6f8b92b216bae930f2b9.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/filmai-kurie-jus-akimirksniu-nukels-i-nepamirstama-italija-n1095153">
Filmai, kurie jus akimirksniu nukels į nepamirštamą Italiją
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/nustebsite-suzinoje-netiketi-faktai-apie-italija-ir-jos-zmones-n1094900"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/37/c8/63/37c863d7f45cb50ab189e4009fb05c71.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c5/09/8b/fa/c5098bfaec5f053156e8935dcf4516ed.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nustebsite-suzinoje-netiketi-faktai-apie-italija-ir-jos-zmones-n1094900">
Nustebsite sužinoję: netikėti faktai apie Italiją ir jos žmones
</a> <a href="/naujiena/gyvenimas/nustebsite-suzinoje-netiketi-faktai-apie-italija-ir-jos-zmones-n1094900?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_338610" style="min-height: 50px;"></div> <style>
.cCn1613403256 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4193 cCn1613405541"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/lieknek-su-ruta-beisyte">
Lieknėk su Rūta Beišyte</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_336127" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/10-pratimu-nuo-celiulito-kuriuos-galesite-atlikti-namuose-n1094930"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/93/b1/b0/93b1b0dcdaa597d46bf43f9bc169376f.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/66/b7/61/05/66b7610514c17e004a87d10e393e8df5.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/10-pratimu-nuo-celiulito-kuriuos-galesite-atlikti-namuose-n1094930">
10 pratimų nuo celiulito, kuriuos galėsite atlikti namuose
</a> <a href="/naujiena/gyvenimas/10-pratimu-nuo-celiulito-kuriuos-galesite-atlikti-namuose-n1094930?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sie-pozymiai-isduoda-kad-judate-per-mazai-nenumokite-ranka-n1093300"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/51/53/79/51537971eff3cce977d095bda7409293.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/58/64/2a/3e/58642a3ee1ead7d60aa5562e2e287683.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sie-pozymiai-isduoda-kad-judate-per-mazai-nenumokite-ranka-n1093300">
Šie požymiai išduoda, kad judate per mažai: nenumokite ranka
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336028" style="min-height: 50px;"></div> <style>
.cCn1613405541 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3572 cCn1595504414"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis/">
Mada ir grožis</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_338611" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/nausediene-nustebino-neiprastu-ivaizdziu-tokios-jos-dar-nematete-n1094221"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/0e/df/bb/0edfbb5967748950ed37358bcb47eb35.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/57/f2/fb/e9/57f2fbe9e7110f2bcea25014121ab3d6.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nausediene-nustebino-neiprastu-ivaizdziu-tokios-jos-dar-nematete-n1094221">
Nausėdienė nustebino neįprastu įvaizdžiu: tokios jos dar nematėte
</a> <a href="/naujiena/gyvenimas/nausediene-nustebino-neiprastu-ivaizdziu-tokios-jos-dar-nematete-n1094221?komentarai=1" class="subTitle">
(30)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/nausediene-suzibo-elegancijos-spinduliuose-akis-trauke-kelios-detales-n1094099"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/8d/46/b8/8d46b8f807f1a38ba44c84c21c09bd82.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/26/61/fa/302661fabcb794bda4aa576df89e6f5a.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nausediene-suzibo-elegancijos-spinduliuose-akis-trauke-kelios-detales-n1094099">
Nausėdienė sužibo elegancijos spinduliuose: akis traukė kelios detalės
</a> <a href="/naujiena/gyvenimas/nausediene-suzibo-elegancijos-spinduliuose-akis-trauke-kelios-detales-n1094099?komentarai=1" class="subTitle">
(25)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_431487" style="min-height: 50px;"></div> <style>
.cCn1595504414 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3602 cCn1595509989"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveika-gyvensena/">
Sveika gyvensena</a> </div> </div> </div> <br> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_343941" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/be/1e/e1/be1ee1a7dccfb2b16df91719ca5555e6.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1c/c8/e3/29/1cc8e32902e8076116fd8c437d5cca2b.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pasikeite-nagu-forma-ar-spalva-stai-ka-tai-atskleidzia-n1095512">
Pasikeitė nagų forma ar spalva? Štai, ką tai atskleidžia
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/23-eju-studentei-per-klaida-suleistos-6-pfizer-vakcinos-pasake-kaip-dabar-jauciasi-itale-n1095504"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/53/09/ce/5309cea9d5e14119cbabbf743fb7e921.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/66/5c/16/41/665c164116bd8fbe4f7a20aa5e4c388e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/23-eju-studentei-per-klaida-suleistos-6-pfizer-vakcinos-pasake-kaip-dabar-jauciasi-itale-n1095504">
23-ejų studentei per klaidą suleistos 6 „Pfizer&quot; vakcinos: pasakė, kaip dabar jaučiasi italė
</a> <a href="/naujiena/gyvenimas/23-eju-studentei-per-klaida-suleistos-6-pfizer-vakcinos-pasake-kaip-dabar-jauciasi-itale-n1095504?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337659" style="min-height: 50px;"></div> <style>
.cCn1595509989 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4171 cCn1613403256"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones/eurovizija-2021">
Eurovizija 2021</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187242" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/rusijos-atstove-interviu-metu-prakalbo-apie-lietuva-pasake-koki-bala-skirtu-the-roop-n1095409"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/dd/59/8e/dd598e4a9f54e3f15c0d06190f6184d2.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/75/1e/e4/fb/751ee4fbcbd52f36c435d4cd4c68c89d.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/rusijos-atstove-interviu-metu-prakalbo-apie-lietuva-pasake-koki-bala-skirtu-the-roop-n1095409">
Rusijos atstovė interviu metu prakalbo apie Lietuvą: pasakė, kokį balą skirtų „The Roop“
</a> <a href="/naujiena/zmones/rusijos-atstove-interviu-metu-prakalbo-apie-lietuva-pasake-koki-bala-skirtu-the-roop-n1095409?komentarai=1" class="subTitle">
(5)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/spekite-kas-triumfuos-roterdame-geguzes-22-diena-ir-laimekite-prizus-n1092638"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/c6/b7/6f/c6b76f1352785010a3011113380a08e7.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/28/c8/5f/cc/28c85fcc581b1eced28ba1dad6d18382.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/spekite-kas-triumfuos-roterdame-geguzes-22-diena-ir-laimekite-prizus-n1092638">
Spėkite, kas triumfuos Roterdame gegužės 22 dieną ir laimėkite prizus!
</a> <a href="/naujiena/zmones/spekite-kas-triumfuos-roterdame-geguzes-22-diena-ir-laimekite-prizus-n1092638?komentarai=1" class="subTitle">
(5)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336920" style="min-height: 50px;"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3907 cCn1607427658"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones">
Žmonės</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321600" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/the-roop-antra-karta-zenge-ant-eurovizijos-scenos-neisvenge-nesklandumu-n1095523"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/a6/84/1f/a6841ffa5a76e9895312488310f0e2ba.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7a/d0/17/49/7ad0174931a8d889788a81471201b0c2.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/the-roop-antra-karta-zenge-ant-eurovizijos-scenos-neisvenge-nesklandumu-n1095523">
„The Roop“ antrą kartą žengė ant „Eurovizijos“ scenos: neišvengė nesklandumų
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/markle-ryzosi-itin-jautriam-zingsniui-jis-skirtas-ne-karaliskai-seimai-n1095505"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/cc/6f/9f/cc6f9fd0b6071ab8b59b98123d4d5ce7.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/00/53/21/12005321b63a6c084ad9d9381f2e58db.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/markle-ryzosi-itin-jautriam-zingsniui-jis-skirtas-ne-karaliskai-seimai-n1095505">
Markle ryžosi itin jautriam žingsniui: jis skirtas ne karališkai šeimai
</a> <a href="/naujiena/zmones/markle-ryzosi-itin-jautriam-zingsniui-jis-skirtas-ne-karaliskai-seimai-n1095505?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321604" style="min-height: 50px;"></div> <style>
.cCn1607427658 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4028 cCn1613403222"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_342907" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/atskleide-geriausias-balkonu-geles-laikas-ju-sodinimui-n1095384"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/74/eb/5d/74eb5d5a4428c5442d9931cd0f3f20cc.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7e/d4/bc/5a/7ed4bc5a699734163f173c5a3005b839.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atskleide-geriausias-balkonu-geles-laikas-ju-sodinimui-n1095384">
Atskleidė geriausias balkonų gėles: laikas jų sodinimui
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sias-pomidoru-sodinimo-klaidas-kartoja-daznas-isiminkite-jas-n1095383"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/9b/d7/06/9bd706857775eba423c8573b2032f3c8.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/40/ba/b9/fd/40bab9fda6c28bc683cf76a841e6f222.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sias-pomidoru-sodinimo-klaidas-kartoja-daznas-isiminkite-jas-n1095383">
Šias pomidorų sodinimo klaidas kartoja dažnas: įsiminkite jas
</a> <a href="/naujiena/gyvenimas/sias-pomidoru-sodinimo-klaidas-kartoja-daznas-isiminkite-jas-n1095383?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_337658" style="min-height: 50px;"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4195 cCn1613405444"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/atrask-graziausias-pasaulio-vietas">
Atrask gražiausias pasaulio vietas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_338425" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/rojus-zemeje-pasizvalgykite-po-vienas-graziausiu-pasaulio-salu-n1094703"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/7c/b9/78/7cb978ce46180c0395929d2cf865471c.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/6b/56/7d/f66b567dc31fef823ce482e6e12cdcae.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rojus-zemeje-pasizvalgykite-po-vienas-graziausiu-pasaulio-salu-n1094703">
Rojus Žemėje: pasižvalgykite po vienas gražiausių pasaulio salų
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/5-paslaptingiausios-pasaulio-vietos-n1093386"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/18/29/9e/18299edc229ed7a0b1363e2f085482e6.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a3/c7/9e/83/a3c79e83ebdcfa8acf6d9818518c7859.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/5-paslaptingiausios-pasaulio-vietos-n1093386">
5 paslaptingiausios pasaulio vietos
</a> <a href="/naujiena/gyvenimas/5-paslaptingiausios-pasaulio-vietos-n1093386?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336571" style="min-height: 50px;"></div> <style>
.cCn1613405444 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4196 cCn1613405986"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/lamaistas-tv-laida">
Lamaistas TV laida</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_337047" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/grilio-sezonas-grizta-patare-kaip-greitai-paruosti-mesa-su-ypatingu-padazu-n1094781"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/ac/79/65/ac796555eda3a8ef6291f64b938ececc.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/0b/73/90/270b739024d67b87a4bdaf13f772a578.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/grilio-sezonas-grizta-patare-kaip-greitai-paruosti-mesa-su-ypatingu-padazu-n1094781">
Grilio sezonas grįžta: patarė, kaip greitai paruošti mėsą su ypatingu padažu
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/jautienos-troskinys-su-ryziais-pagaminti-neuztruks-o-skonis-puikus-n1094124"> <div class="commonVisualIco medium"> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/7d/ca/cf/7dcacfe69c5a08f5891a529824a28789.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/57/54/19/7f/5754197f3b57453f480b719b0bdc5b16.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/jautienos-troskinys-su-ryziais-pagaminti-neuztruks-o-skonis-puikus-n1094124">
Jautienos troškinys su ryžiais: pagaminti neužtruks, o skonis puikus
 </a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336031" style="min-height: 50px;"></div> <style>
.cCn1613405986 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId4133 cCn1613403352"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis">
Aktyvus laisvalaikis</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321599" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/sportas-lauke-ir-zygiai-i-ka-svarbiausia-atkreipti-demesi-ruosiantis-n1094920"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/56/fb/91/56fb9183fbd469684730cb7a02f58292.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/10/10/39/1f1010394302d30158b00468ab88fda7.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sportas-lauke-ir-zygiai-i-ka-svarbiausia-atkreipti-demesi-ruosiantis-n1094920">
Sportas lauke ir žygiai: į ką svarbiausia atkreipti dėmesį ruošiantis?
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/ilzenbergo-dvaras-vel-laukia-lankytoju-suzinokite-kodel-verta-cia-atvykti-n1094852"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/6c/3d/58/6c3d58148015377240eb6a90c977d099.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/be/3c/4c/9a/be3c4c9ad79585bcde1851bc9f174c6e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ilzenbergo-dvaras-vel-laukia-lankytoju-suzinokite-kodel-verta-cia-atvykti-n1094852">
Ilzenbergo dvaras vėl laukia lankytojų: sužinokite, kodėl verta čia atvykti
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321605" style="min-height: 50px;"></div> <style>
.cCn1613403352 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3734 cCn1595506998"> <h2 class="head_2 big"> <span>MOTERS GIDAS</span> </h2> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_336032" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/vargina-vien-mintis-apie-namu-tvarkyma-stai-kas-palengvins-jusu-buiti-n1094940"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/64/8e/c1/648ec1fe8fec792341299c76327b68f0.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f5/15/71/6f/f515716fd285aee3381f3e9cfe04e89f.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vargina-vien-mintis-apie-namu-tvarkyma-stai-kas-palengvins-jusu-buiti-n1094940">
Vargina vien mintis apie namų tvarkymą? Štai kas palengvins jūsų buitį
</a> <a href="/naujiena/gyvenimas/vargina-vien-mintis-apie-namu-tvarkyma-stai-kas-palengvins-jusu-buiti-n1094940?komentarai=1" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/laikas-keisti-skalbykle-kokia-pasirinkti-n1093416"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/40/cd/8b/40cd8b3f9668b540ab3e6ab397961756.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/68/d9/13/f368d9138be172399384334f9e8ed272.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/laikas-keisti-skalbykle-kokia-pasirinkti-n1093416">
Laikas keisti skalbyklę: kokią pasirinkti?
</a> <a href="/naujiena/gyvenimas/laikas-keisti-skalbykle-kokia-pasirinkti-n1093416?komentarai=1" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_354874" style="min-height: 50px;"></div> <style>
.cCn1595506998 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3571 cCn1595508878"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/gyvenimas/intymi-sveikata/">
Intymi sveikata</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187266" style="min-height: 347px;"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/atsakyk-i-klausimus-apie-zmogaus-mikroflora-ir-laimek-biohyl-prizus-n1093542"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/d6/70/d6/d670d6ab2b1d622d1e6ad5edd58649b7.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UGallery/photos/9c/c3/0e/75/9cc30e75c4e0024b7ed2202e591baba1.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atsakyk-i-klausimus-apie-zmogaus-mikroflora-ir-laimek-biohyl-prizus-n1093542">
Atsakyk į klausimus apie žmogaus mikroflorą ir laimėk BIOHYL prizus!
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/uz-naudojama-chemija-sumokes-visi-liko-visai-nedaug-kai-vyrai-nebegales-testi-gimines-n1092521"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/cf/c7/98/cfc798d9c20e565748864be7e1295ad0.jpg?v=4.2.1.31&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/f3/47/fa/91f347fa6c7437d8948b7adeb9826079.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/uz-naudojama-chemija-sumokes-visi-liko-visai-nedaug-kai-vyrai-nebegales-testi-gimines-n1092521">
Už naudojamą chemiją sumokės visi: liko visai nedaug, kai vyrai nebegalės tęsti giminės
</a> <a href="/naujiena/gyvenimas/uz-naudojama-chemija-sumokes-visi-liko-visai-nedaug-kai-vyrai-nebegales-testi-gimines-n1092521?komentarai=1" class="subTitle">
(13)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_187270" style="min-height: 50px;"></div> <style>
.cCn1595508878 .mainNewsSegment {
margin-bottom: -7px;
}
</style> </div> </div> <div class="mainNewsSpace"></div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1095512 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1095512 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1095512");
            $('[data-fancybox="photos-1095512"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1095512"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1095512').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1095512').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1095512'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/902/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1095512?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '902';

    $(function(){
        $.get('/News/articleCommentsCount/1095512/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/902/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/main-tv3-trispalve-desktop.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.31&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.31&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
            ga('send', 'event', 'Prenumerata', 'subscribe', 'Prenumerata futeryje');
        } else {
            return false;
        }

        this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        this.postSystem.doneCallBack = this.doneSendData.bind(this);
        this.postSystem.sendData.email = email;
        this.postSystem.loadData();
    },
    doneSendData: function (data) {
        this.subscriptionMsg.removeClass('greenText').removeClass('redText');
        this.subscriptionMsg.hide();

        if (data.status == 1) {
            $(this.mainSelector + ' .email-input').val('');
            this.subscriptionMsg.addClass('greenText');
        } else {
            this.subscriptionMsg.addClass('redText');
        }

        this.subscriptionMsg.text(data.msg);
        this.subscriptionMsg.show();

        this.lockSendData = false;
    }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.31"></script> </body> </html>