<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" media="only screen and (max-width: 1024px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.40&t=c&f=/pcss/2/parts/article-responsive-mobile.css" /> <link rel="stylesheet" media="only screen and (min-width: 1025px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.40&t=c&f=/pcss/2/parts/article-responsive.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/font-awesome/css/font-awesome.min.css" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.40&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.40&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta name="title" content="„Mercedes“ sudėjo ginklus ir apeliacijų daugiau neteiks" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="canonical" href="https://www.sportas.lt/naujiena/446120/dar-viena-sansa-prarade-mercedes-nebeplanuoja-teikti-apeliacijos" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AEwPXh276EPwCLZn0n9isbfHeJ84mOAD_odgNOfFYL.H7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script async type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.2.40"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.2.40"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.2.40"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-12-14 18:33:00" /> <meta name="description" content="Pirmadienį buvo skelbta, kad „Mercedes“ dar turi dvi galimybes teikti apeliacijas dėl paskutinio „Formulės 1“ sezono etapo.Teigta, kad per artimiausias ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/5c/38/43/01/5c384301608c856ef0e814fc72ef9203.jpg" /> <meta property="og:title" content="„Mercedes“ sudėjo ginklus ir apeliacijų daugiau neteiks" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/5c/38/43/01/5c384301608c856ef0e814fc72ef9203.jpg" /> <meta property="og:description" content="Pirmadienį buvo skelbta, kad „Mercedes“ dar turi dvi galimybes teikti apeliacijas dėl paskutinio „Formulės 1“ sezono etapo.Teigta, kad per artimiausias ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177"> <title>
                    „Mercedes“ sudėjo ginklus ir apeliacijų daugiau neteiks | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'sportas,kitos-sporto-sakos,,sportas-kitos-sporto-sakos,,https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Sportas";
        var subCat = "Kitos sporto šakos";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script async type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-12-14 18:33:00" /> <meta property="article:modified_time" content="2021-12-14 18:38:06" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/sportas\/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/sportas\/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1","author":{"@type":"Organization","name":"Naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"\u201eMercedes\u201c sud\u0117jo ginklus ir apeliacij\u0173 daugiau neteiks","description":"Pirmadien\u012f buvo skelbta, kad \u201eMercedes\u201c dar turi dvi galimybes teikti apeliacijas d\u0117l paskutinio \u201eFormul\u0117s 1\u201c sezono etapo. \nTeigta, kad per artimiausias valandas \u201eMercedes\u201c gali kreiptis FIA tarptautin\u012f apeliacin\u012f teism\u0105. Jei ir ten jiems nepavykt\u0173 \u012frodyti savo tiesos, tad likt\u0173 ie\u0161kinys sporto arbitra\u017eo teismui.","genre":"Sportas","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/5c\/38\/43\/01\/5c384301608c856ef0e814fc72ef9203.jpg","width":0,"height":0,"caption":"L. Hamiltonas (nuotr. SCANPIX)"},"dateCreated":"2021-12-14T18:33:00+02:00","datePublished":"2021-12-14T18:33:00+02:00","dateModified":"2021-12-14T18:33:00+02:00","wordCount":266,"interactionCount":9,"keywords":", formul\u0117 1, red bull, formul\u0117, mercedes"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Sportas","item":"https:\/\/tv3.lt\/naujiena\/sportas"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '200-400'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'December'});
        
    </script> <link rel="preload" href="//static2.inspektorius.lt/static.php?v=4.2.2.40&amp;t=c&amp;f=/pcss/2/lightslider.css" as="style" /> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4A"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <style>
img.tv3-main-banner.snw {
width: auto !important;
height: auto !important;
max-width: 64px;
max-height: 43px;
}
</style> <script>
var imgSnow=new Image();
    imgSnow.src='https://www.tv3.lt/Uploads/image/kaledinis_TV3LT_web_desk_61x43.png';

$(function(){
$('.firstLogo img').fadeOut(100).addClass('snw').attr('src', 'https://www.tv3.lt/Uploads/image/kaledinis_TV3LT_web_desk_61x43.png').height(43).width(61).css('margin-top',3).fadeIn(300);
});
</script> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Gruodžio 14 d., antradienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="header-item-mobile"> <div id="menu-back-button" class="left-block-back main-sprite-v2" onclick="window.history.back()"></div> </div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/migrantu-krize">
Migrantų krizė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/lietuva-ir-pasaulis-2021">
Lietuva ir pasaulis 2021
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/epidemiologas-omikron-atmaina-atrodo-prasciau-nei-iki-siol-visos-buvusios-n1128026"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/65/8f/3d/658f3d377ad9fb65094dd57abf8078e6.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c5/ab/11/78/c5ab1178fea37a2eefa96ca4c041b545.jpg" width="178" height="121" alt="Epidemiologas: omikron atmaina atrodo prasčiau, nei iki šiol visos buvusios" loading="lazy"> </div> <div class="mostPopularTitle">
Epidemiologas: omikron atmaina atrodo prasčiau, nei iki šiol visos buvusios
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/profsajunga-ragina-visose-mokyklose-uztikrinti-nemokamas-kaukes-respiratorius-pedagogams-n1117766"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/63/55/72/635572b5b4be979180dbdd91d0978f6c.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/a0/9d/c0/84a09dc013a2659a16ae10fcb289e564.jpg" width="178" height="121" alt="Profsąjunga ragina visose mokyklose užtikrinti nemokamas kaukes, respiratorius pedagogams" loading="lazy"> </div> <div class="mostPopularTitle">
Profsąjunga ragina visose mokyklose užtikrinti nemokamas kaukes, respiratorius pedagogams
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/vilniaus-rajone-pranesta-apie-nukankinta-kalyte-n1117481"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/7d/76/5a/7d765a52fc91e8776c64cc90e61067aa.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ea/ca/37/1a/eaca371a1aad564a2f66260660064bfe.jpg" width="178" height="121" alt="Vilniaus rajone pranešta apie nukankintą kalytę" loading="lazy"> </div> <div class="mostPopularTitle">
Vilniaus rajone pranešta apie nukankintą kalytę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/salcininku-rajone-peiliu-vyras-peiliu-suzalojo-nepilnameti-n1117482"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/74/ed/38/74ed385739c377b53dac011d0c8fcfa6.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/db/93/df/8c/db93df8c2de083540d2862af951ce9f9.jpg" width="178" height="121" alt="Šalčininkų rajone peiliu vyras peiliu sužalojo nepilnametį" loading="lazy"> </div> <div class="mostPopularTitle">
Šalčininkų rajone peiliu vyras peiliu sužalojo nepilnametį
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
 Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/belaruskalij-tranzitas-ka-zinome-ir-ko-nezinome-n1128818"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/3d/1f/cf/3d1fcf10930eaf55f860ee3baad30f42.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/fb/ae/72/14fbae723bdd2be06d18272d34b47ceb.jpg" width="178" height="121" alt="„Belaruskalij“ tranzitas: ką žinome ir ko nežinome" loading="lazy"> </div> <div class="mostPopularTitle">
„Belaruskalij“ tranzitas: ką žinome ir ko nežinome
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/4-darbo-dienu-savaite-skamba-gerai-bet-apie-rizikas-girdi-ne-visi-n1118707"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/ff/91/dc/ff91dcc9235c95ba51331bb7196b90cf.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3e/64/26/51/3e642651aacbf420fa44a8e4d511d5b9.jpg" width="178" height="121" alt="4 darbo dienų savaitė: skamba gerai, bet apie rizikas girdi ne visi" loading="lazy"> </div> <div class="mostPopularTitle">
4 darbo dienų savaitė: skamba gerai, bet apie rizikas girdi ne visi
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/aciu-ir-kitos-korteles-ne-uz-aciu-stai-ka-is-jusu-pasiima-prekybos-tinklai-n1118934"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/63/75/6a/63756a8ed2e45ea33847f8cbfd1c82eb.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/88/26/b1/2d/8826b12dc182e4a5fd6d61d91a302be5.jpg" width="178" height="121" alt="„Ačiū“ ir kitos kortelės – ne už ačiū: štai ką iš jūsų pasiima prekybos tinklai" loading="lazy"> </div> <div class="mostPopularTitle">
„Ačiū“ ir kitos kortelės – ne už ačiū: štai ką iš jūsų pasiima prekybos tinklai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/prarado-ir-bmw-ir-pinigus-gyventojus-ispeja-nepakliukite-i-sukciu-pinkles-n1116896"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/15/3d/71/153d71fc330108b6b2ccd3e6f16899bc.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2b/e1/dd/87/2be1dd87e36bbf099f7acb4a492e8440.jpg" width="178" height="121" alt="Prarado ir BMW, ir pinigus: gyventojus įspėja – nepakliūkite į sukčių pinkles" loading="lazy"> </div> <div class="mostPopularTitle">
Prarado ir BMW, ir pinigus: gyventojus įspėja – nepakliūkite į sukčių pinkles
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
 Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/lietuvius-sujaudines-6-metis-dominykas-sulauke-sirdi-virpinancios-zinios-asara-brauktu-ne-vienas-n1118929"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/2b/df/48/2bdf48c076626e8faa8b3a56e069b92e.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c5/30/37/a6/c53037a6326f0958ec3e277488a96af8.jpg" width="178" height="121" alt="Lietuvius sujaudinęs 6-metis Dominykas sulaukė širdį virpinančios žinios: ašarą brauktų ne vienas" loading="lazy"> </div> <div class="mostPopularTitle">
Lietuvius sujaudinęs 6-metis Dominykas sulaukė širdį virpinančios žinios: ašarą brauktų ne vienas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/cukralige-serganti-vilniete-atvere-sirdi-klastinga-liga-isdave-2-zenklai-n1103982"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/77/b7/fe/77b7febdf8fa0d26383bb7d14a473180.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/20/c7/3d/61/20c73d61336895015b0b8833429f9994.jpg" width="178" height="121" alt="Cukralige serganti vilnietė atvėrė širdį: klastingą ligą išdavė 2 ženklai" loading="lazy"> </div> <div class="mostPopularTitle">
Cukralige serganti vilnietė atvėrė širdį: klastingą ligą išdavė 2 ženklai
 </div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/8-meti-sunu-palaidojes-lietuvis-ryzosi-kilniam-zygdarbiui-vertas-didziausios-pagarbos-n1118712"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/ce/cf/79/cecf79c1208b4650918958adc035fe72.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/82/d9/fe/2e/82d9fe2ee916f86823fed4bc80a32d07.jpg" width="178" height="121" alt="8-metį sūnų palaidojęs lietuvis ryžosi kilniam žygdarbiui: vertas didžiausios pagarbos " loading="lazy"> </div> <div class="mostPopularTitle">
8-metį sūnų palaidojęs lietuvis ryžosi kilniam žygdarbiui: vertas didžiausios pagarbos
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/naudojate-daug-druskos-nauji-tyrimai-jusu-nepradziugins-n1118883"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/da/6c/73/da6c73d5fc7236a03b8a047bfac04eff.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/10/17/8b/0e10178b1dbcd3e7c701488545d3d73a.jpg" width="178" height="121" alt="Naudojate daug druskos? Nauji tyrimai jūsų nepradžiugins" loading="lazy"> </div> <div class="mostPopularTitle">
Naudojate daug druskos? Nauji tyrimai jūsų nepradžiugins
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/viena-diena-aktorius-kita-gesina-liepsnojancius-pastatus-neeilinis-gycio-pintulio-gyvenimo-kelias-n1113893"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/0f/38/92/0f3892728475353da4c1ac0639b4ef5e.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/87/35/d9/338735d924465896d419e6fac2796a23.jpg" width="178" height="121" alt="Vieną dieną aktorius, kitą – gesina liepsnojančius pastatus: neeilinis Gyčio Pintulio gyvenimo kelias" loading="lazy"> </div> <div class="mostPopularTitle">
Vieną dieną aktorius, kitą – gesina liepsnojančius pastatus: neeilinis Gyčio Pintulio gyvenimo kelias
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/mylinti-visatos-saulele-ryzosi-pokyciams-atsibodo-klausytis-zmoniu-problemu-n1109024"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/e3/d1/ad/e3d1ada4efedc6178ac21f807454ae98.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/89/f3/5a/ad/89f35aadd9e0af2850263163800f704b.jpg" width="178" height="121" alt="„Mylinti Visatos Saulelė“ ryžosi pokyčiams: atsibodo klausytis žmonių problemų" loading="lazy"> </div> <div class="mostPopularTitle">
„Mylinti Visatos Saulelė“ ryžosi pokyčiams: atsibodo klausytis žmonių problemų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/jeronimas-milius-atskleide-kaip-sekesi-buti-salia-covid-19-sergancios-zmonos-dareme-tai-ir-viskas-gerai-n1122264"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/17/1b/65/171b65589ffd4191fec19f3b9d7a159a.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/6b/c1/3e/8c6bc13ec5c7970eb171bacbc3a69457.jpg" width="178" height="121" alt="Jeronimas Milius atskleidė, kaip sekėsi būti šalia COVID-19 sergančios žmonos: „Darėme tai ir viskas gerai“" loading="lazy"> </div> <div class="mostPopularTitle">
Jeronimas Milius atskleidė, kaip sekėsi būti šalia COVID-19 sergančios žmonos: „Darėme tai ir viskas gerai“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/zivile-pinskuviene-apie-grozio-paslaptis-ir-santykius-su-vyru-pykstasi-tik-del-vienos-priezasties-n1119527"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/fc/26/8a/fc268ae5dd00ef2c76c6bbd459d18df1.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/80/40/9b/89/80409b897d3b32b2c0e036b7b5b9e27f.jpg" width="178" height="121" alt="Živilė Pinskuvienė – apie grožio paslaptis ir santykius su vyru: pykstasi tik dėl vienos priežasties" loading="lazy"> </div> <div class="mostPopularTitle">
Živilė Pinskuvienė – apie grožio paslaptis ir santykius su vyru: pykstasi tik dėl vienos priežasties
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/jusu-pilvo-dydis-gali-pasakyti-kai-ka-idomaus-apie-jusu-smegenu-dydi-n1119233"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/04/37/9c/04379c5c76903427527ad4aae7d86e55.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c8/bc/0e/82/c8bc0e82ec4833454faca6c45e6126aa.jpg" width="178" height="121" alt="Jūsų pilvo dydis gali pasakyti kai ką įdomaus apie jūsų smegenų dydį" loading="lazy"> </div> <div class="mostPopularTitle">
Jūsų pilvo dydis gali pasakyti kai ką įdomaus apie jūsų smegenų dydį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/sis-pratimas-ilgaamziskumo-zenklas-ji-atlikti-galime-kiekvienas-n1118867"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/55/2e/34/552e3406b2f374c3ef0319804b489b83.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/5c/b0/dd/0e5cb0dd108a0186c71dac31a7e43f0d.jpg" width="178" height="121" alt="Šis pratimas – ilgaamžiškumo ženklas: jį atlikti galime kiekvienas" loading="lazy"> </div> <div class="mostPopularTitle">
Šis pratimas – ilgaamžiškumo ženklas: jį atlikti galime kiekvienas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/vietname-vyras-uzsikrete-zmonese-dar-nematytu-parazitiniu-kirminu-n1116897"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/62/8b/f2/628bf260d9c0c58ae6915b26fe6f31bd.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a8/1f/00/93/a81f009341eba6308fc042660acef22d.jpg" width="178" height="121" alt="Vietname vyras užsikrėtė žmonėse dar nematytu parazitiniu kirminu" loading="lazy"> </div> <div class="mostPopularTitle">
Vietname vyras užsikrėtė žmonėse dar nematytu parazitiniu kirminu
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/prosecco-ar-prosek-vyksta-kova-tarp-italijos-ir-kroatijos-del-vyno-prekes-zenklo-n1118696"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/a5/45/c0/a545c04dfbb596e9e34e13d22443aa0f.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/07/dd/c1/3b07ddc10ab0e9213d9ea33e5336e616.jpg" width="178" height="121" alt="„Prosecco“ ar „prošek“? Vyksta kova tarp Italijos ir Kroatijos dėl vyno prekės ženklo" loading="lazy"> </div> <div class="mostPopularTitle">
„Prosecco“ ar „prošek“? Vyksta kova tarp Italijos ir Kroatijos dėl vyno prekės ženklo
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/99-dienos-iki-ziemos-olimpiados-viltys-del-biatlonininku-ir-nezinioje-esantys-ciuozejai-n1120153"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/5f/4b/5b/5f4b5ba93b51df60df033a1ff36c5644.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/49/4b/1f/d0/494b1fd076bcdaf056bcef5745d98a61.jpg" width="178" height="121" alt="99 dienos iki žiemos olimpiados – viltys dėl biatlonininkų ir nežinioje esantys čiuožėjai" loading="lazy"> </div> <div class="mostPopularTitle">
99 dienos iki žiemos olimpiados – viltys dėl biatlonininkų ir nežinioje esantys čiuožėjai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/rezultatyviame-optibet-a-lygos-mace-dainava-pranoko-dziuga-n1120040"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/e4/c0/b8/e4c0b8f2d2a4d552021321590854b2d4.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/3a/c1/62/523ac1620fce6160936d4d81fd115883.jpg" width="178" height="121" alt="Rezultatyviame „Optibet A lygos“ mače „Dainava“ pranoko „Džiugą“" loading="lazy"> </div> <div class="mostPopularTitle">
Rezultatyviame „Optibet A lygos“ mače „Dainava“ pranoko „Džiugą“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/dar-vieno-ivertinimo-sulaukes-arvydas-sabonis-apie-zalgiri-gyvenima-ispanijoje-ir-istorines-krepsinio-kovas-n1120383"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/d6/6d/b1/d66db18ce82b87a33bc143c7d30f174d.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c0/b1/b6/8d/c0b1b68dc0125d4d3de216d3b5f1a011.jpg" width="178" height="121" alt="Dar vieno įvertinimo sulaukęs Arvydas Sabonis – apie „Žalgirį“, gyvenimą Ispanijoje ir istorines krepšinio kovas" loading="lazy"> </div> <div class="mostPopularTitle">
Dar vieno įvertinimo sulaukęs Arvydas Sabonis – apie „Žalgirį“, gyvenimą Ispanijoje ir istorines krepšinio kovas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/uteniskiu-lyderis-patrickas-milleris-jei-pagerinsiu-tritaskius-manau-busiu-nesustabdomas-n1120394"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/a4/6f/69/a46f6946373e23e4ab29b21e6cc8f611.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/74/a7/12/1a74a7123a05265c1e944ad6beda8319.jpg" width="178" height="121" alt="Uteniškių lyderis Patrickas Milleris: „Jei pagerinsiu tritaškius, manau, būsiu nesustabdomas“" loading="lazy"> </div> <div class="mostPopularTitle">
Uteniškių lyderis Patrickas Milleris: „Jei pagerinsiu tritaškius, manau, būsiu nesustabdomas“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/karstai-su-tv3-lt-ar-lietuva-turi-ryztis-privalomai-vakcinacijai-n1128965"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/cb/a2/4a/cba24ac692bb75ab7dadd22ee7004e81.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/43/29/24/10/43292410a0c00bcca6410a8751d8eded.jpg" width="178" height="121" alt="Karštai su tv3.lt: ar Lietuva turi ryžtis privalomai vakcinacijai?" loading="lazy"> </div> <div class="mostPopularTitle">
Karštai su tv3.lt: ar Lietuva turi ryžtis privalomai vakcinacijai?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/aiskeja-daugiau-detaliu-apie-baltijos-juroje-susidurusius-laivus-igula-galejo-buti-girta-n1128935"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/58/cf/2b/58cf2ba166dd73348698a94861a86391.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bf/f1/26/73/bff12673ea8fc99272b8da448de05840.jpg" width="178" height="121" alt="Aiškėja daugiau detalių apie Baltijos jūroje susidūrusius laivus: įgula galėjo būti girta" loading="lazy"> </div> <div class="mostPopularTitle">
Aiškėja daugiau detalių apie Baltijos jūroje susidūrusius laivus: įgula galėjo būti girta
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/siauliuose-degalu-litras-beveik-20-centu-pigesnis-nei-vilniuje-kodel-taip-skiriasi-kainos-n1128937"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/8c/36/c3/8c36c3ac99854110aec6812aee0768bd.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3a/17/66/38/3a176638281ff9cde7cfed6e11809296.jpg" width="178" height="121" alt="Šiauliuose degalų litras beveik 20 centų pigesnis nei Vilniuje: kodėl taip skiriasi kainos?" loading="lazy"> </div> <div class="mostPopularTitle">
Šiauliuose degalų litras beveik 20 centų pigesnis nei Vilniuje: kodėl taip skiriasi kainos?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/dienos-pjuvis-ar-vyriausybe-atsistatydins-ir-bus-sudaryta-nauja-n1129046"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/a8/e2/06/a8e20659c95d07723700f0ac90e5b0ea.jpg?v=4.2.2.40&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5f/00/5c/12/5f005c122b46b4ae9f5a78a8529b5620.jpg" width="178" height="121" alt="DIENOS PJŪVIS. Ar Vyriausybė atsistatydins ir bus sudaryta nauja?" loading="lazy"> </div> <div class="mostPopularTitle">
DIENOS PJŪVIS. Ar Vyriausybė atsistatydins ir bus sudaryta nauja?
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/migrantu-krize">
Migrantų krizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/lietuva-ir-pasaulis-2021">
Lietuva ir pasaulis 2021
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
 </a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-mobile"> <a id="menu-back-button-back-header" style="display: none;" href="/"> <div class="left-block-back"></div> <div class="hdr-text">PRADŽIA</div> </a> </div> <div class="header-item-mobile onSwitchDisplay" style="display: none;"> <a class="right-block-share main-sprite-v2" id="modalOpen"></a> <div id="shareModal" class="modal"> <div class="modal-content"> <div class="modal-title">
DALINTIS
<span class="close">&times;</span> </div> <div class="addthis_inline_share_toolbox_5fe1" style="text-align: center; padding: 15px;"></div> </div> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" width="14" height="16" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" width="18" height="16" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: auto !important;
}

</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center; display: flex; align-items: center; justify-content: center;"> </div> </div> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><script>
function checkIframeLoaded() {
    // Get a handle to the iframe element
    var iframe = document.querySelector('#wrapper980x iframe');
    if(iframe && iframe.offsetHeight >= 200) {
        var iframeDoc = iframe.contentDocument || iframe.contentWindow.document;

        // Check if loading is complete
        if (  iframeDoc.readyState  == 'complete' ) {
console.log('iframe complete');
            iframe.contentWindow.onload = function(){
                console.log('iframe loaded');
            };
            // The loading is complete, call the function we want executed once the iframe is loaded
            afterLoading();
            return;
        }
    }

    // If we are here, it is not loaded. Set things up so we check   the status again in 100 milliseconds
    window.setTimeout(checkIframeLoaded, 100);
}

function afterLoading(){
    var makeSticky = true;
    if($(window).scrollTop() >= 200) {
        $('#wrapper980x').css('position', 'relative');
        $('#wrapper980x').css('z-index', '100000');
        $('#wrapper980x').css('transition', 'top 0.1s');
        $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
        $( window ).scroll(function() {
            if(makeSticky){
                $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
            }
        });
        setTimeout(function () {
            $('#wrapper980x').css('position', 'initial');
            $('#wrapper980x').css('top', '0px');
            makeSticky = false;
        }, 2000);
    }
}

checkIframeLoaded();
</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.40&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><script>
    $(document).ready(function() {
        $('.photoSource').hide();
        $('.articlePhoto').css("position","relative");
        if($('.articlePhoto').find('.commonVisualIco.big.info-v2.no-collapse').length == 0) {
            $('.articlePhoto').append("<div class='commonVisualIco  big info-v2 no-collapse'> <div class=\"main-sprite-v2 infoIcon\"></div> </div>");
        }

        var timer = setInterval(function(){
            var el = document.getElementById('at4-thankyou');
            var el2 = document.getElementById('at-share-dock');
            var el3 = document.querySelector('iframe[id^="stpd"]');

            if (el && el.nextSibling && el.nextSibling.tagName === "IFRAME") {
                el.nextSibling.style.height = "130px";
            }
            if (el2) el2.style.bottom = "40px";
            if (el3) el3.style.marginBottom = "40px";
        },3000);
        setTimeout(() => { clearInterval(timer); }, 12000);
    });

        var setRbData = setRbData || 1;
        var useRbUid = useRbUid || 1;

</script> <div class="allNewsPlace" data-link="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177"> <div id="hiddenInputDiv" style="display: none;"> <input type="text" value="" id="myInput"> </div> <div class="new-sticky-segment show-sticky-bottom"> <div style="width: 70%; border-right: 0;" id="iconicInputDiv"> <div onclick="hideBar()" class="new-sticky-comment-input">
Rašyti komentarą...
</div> </div> <div class="iconic-div"> <a id="commentLink" href="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <div id="commentCount" class="icon-segment-div article-new-sprite-comment  double-digit ">
0
</div> </a> <a class="errorTextTrigger"> <div class="icon-segment-div article-new-sprite-warning"></div> </a> <a id="stickyFb" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" target="_blank"> <div class="icon-segment-div article-new-sprite-facebook"></div> </a> <div class="icon-segment-div article-new-sprite-more"></div> </div> </div> <div class="iconic-popup-cover d-none"></div> <div class="success-popup">
Nuoroda nukopijuota
</div> <div class="iconic-popup d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
DALINTIS
</div> <div class="iconic-popup-link-container"> <div id="copyIcon" class="copy-icon"> <img src="/pimg/link.svg" width="42"> <div>Kopijuoti nuorodą</div> </div> <a style="margin-top: 34px" id="mailTo" href="/cdn-cgi/l/email-protection#dee1bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f0aaa8edf0b2aaf1b0bfabb4b7bbb0bff1adaeb1acaabfadf1b3bbacbdbbbabbadf3adabbabbb4b1f3b9b7b0b5b2abadf3b7acf3bfaebbb2b7bfbdb7b4abf3babfabb9b7bfabf3b0bbaabbb7b5adf3b0efefece7efe9e9f8bfb3aee5adabbcb4bbbdaae3fb9becfbe6eefbe79b93bbacbdbbbabbadfb9becfbe6eefbe79dfbeceeadabbafb9deafbe7e9b4b1fbeceeb9b7b0b5b2abadfbeceeb7acfbeceebfaebbb2b7bfbdb7b4fb9debfb9cedfbeceebabfabb9b7bfabfbeceeb0bbaabbb7b5ad"> <img src="/pimg/mail.svg" width="42"> <div class="send-icon">Siųsti el. paštu</div> </a> </div> <div class="iconic-popup-link-container"> <a style="margin-top: 29px" id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" target="_blank"> <div> <img src="/pimg/facebook.svg" width="42"> <div class="facebook-icon">Facebook</div> </div> </a> <a style="margin-top: 30px" id="messenger" href="fb-messenger://share?link=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177&amp;app_id=1603170966641905"> <div> <img src="/pimg/messenger.svg" width="40"> <div class="messenger-icon">Messenger</div> </div> </a> <a style="margin-top: 21px" id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" target="_blank"> <div> <img src="/pimg/linkedin.svg" width="49"> <div class="linkedin-icon">LinkedIn</div> </div> </a> <a style="margin-top: 25px" id="twitter" href="//twitter.com/share?via=tv3_lt&url=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" target="_blank"> <div> <img src="/pimg/twitter.svg" width="44"> <div class="twitter-icon">Twitter</div> </div> </a> </div> </div> <div class="comment-sticky d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
Naujas komentaras
</div> <form action="/UComments/saveCommentReply/1129177" method="POST" autocomplete="off" id="articleCommentForm" class="" autocomplete="off" id="articleCommentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <div style="width: 95%; margin: 25px auto; text-align: center;"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <textarea id="mReply" class="iconic-input" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="mReplyAuthor" class="iconic-input-name" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <br> <input id="mCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> <span id="popupCommentNumber" class=" hideItem "> <a class="popupCommentLink" href="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <b>Skaityti visus komentarus (
<span id="popupCommentCount">0</span>
)</b> </a> </span> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/mjs/UComments/UComments.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e2df67b532a42c"></script> <script>
        $(document).ready(function () {
            if (commentSticky !== 'undefined') {
                commentSticky();
            }
        });

        function hideBar() {
            $(".allNewsPlace .iconic-popup-cover").removeClass('d-none');
            $(".allNewsPlace .iconic-popup-cover").removeClass('hide-cover');
            $(".allNewsPlace .iconic-popup-cover").addClass('show-cover');
            $(".allNewsPlace .comment-sticky").removeClass('d-none');
            $(".allNewsPlace .comment-sticky").removeClass('hide-comment-sticky');
            $(".allNewsPlace .comment-sticky").addClass('show-comment-sticky');
        }
    </script> <script>
            window.addThisLinkFilter = function(link, layer) {
                if(link.keywords)
                {
                    var publishDate = link.keywords.match(/(\d{4}-\d{2}-\d{2}\s\d{2}:\d{2}:\d{2})/g);
                    if(publishDate)
                    {
                        publishDate = new Date(publishDate);
                        var pastDate = new Date();
                        pastDate.setDate(pastDate.getDate()-2);
                        if(publishDate >= pastDate)
                            return link;
                        else
                            return false;
                    }
                    else
                        return false;
                }
                else
                    return false;
            };
        </script> <div class="load-news" article-id="1129177"> <div class="design-1100 article-1129177" id="#mainbarV2" data-link="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" article-id="1129177"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/sportas" target="_blank">Sportas</a></b> /</i> <i class="source-info">2021.12.14 18:33</i> <i class="source-info"> / </i> <i class="source-info"> Šaltinis: sportas.lt </i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1129177 article_inside"> <div class="bigPhoto-mobile" style="position:relative"> <div class="commonVisualIco  big info no-collapse"> <div class="main-sprite-v2 infoIcon"></div> </div> <a href="/Uploads/UArticles/leadPhotos/5c/38/43/01/5c384301608c856ef0e814fc72ef9203.jpg" data-fancybox="photos-1129177" data-caption="L. Hamiltonas (nuotr. SCANPIX)" data-width="2400" data-height="1600"> <img alt="L. Hamiltonas (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/662x352/2/cb/0c/a0/cb0ca0c5f057d75180cdd9dbd5928aff.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=2&amp;f=/Uploads/UArticles/leadPhotos/5c/38/43/01/5c384301608c856ef0e814fc72ef9203.jpg" /> </a> </div> <div style="width: 100%;" class="cont_title"> <div class="header-wrap"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177">„Mercedes“ sudėjo ginklus ir apeliacijų daugiau neteiks</a> </h1> </div> <div class="article-info-mobile"> <div class="authorBlock "> <div class="articleDate">2021.12.14 18:33</div> </div> </div> <div class="first-par-1100"> <p><b>Pirmadienį buvo skelbta, kad „Mercedes“ dar turi dvi galimybes teikti apeliacijas dėl paskutinio „Formulės 1“ sezono etapo.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1129177"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/5c/38/43/01/5c384301608c856ef0e814fc72ef9203.jpg" data-fancybox="photos-1129177" data-caption="L. Hamiltonas (nuotr. SCANPIX)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="L. Hamiltonas (nuotr. SCANPIX)" src="https://static3.inspektorius.lt/usi/755x512/3/e5/6a/77/e56a77adb170f4deb852d7e6ae803db7.jpg?v=4.2.2.40&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5c/38/43/01/5c384301608c856ef0e814fc72ef9203.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="first-par-1100-mobile"> <div class="readSegment-container"> <div class="fontSegment main-sprite-v2" style="cursor: pointer"></div> </div> <p><b>Pirmadienį buvo skelbta, kad „Mercedes“ dar turi dvi galimybes teikti apeliacijas dėl paskutinio „Formulės 1“ sezono etapo.</b></p> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1129177"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1129177)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/sportas/lewisas-hamiltonas-tai-buvo-surezisuota-baigtis-n1128980" target="_blank"> <img class="lazy" width="200" height="110" alt="L. Hamiltonas ir M. Verstappenas. (nuotr. SCANPIX)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/a8/1f/5b/a81f5b5f618048c215368e5f67b69453.jpg?v=4.2.2.40&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6a/6d/8b/4e/6a6d8b4eb3949785937caee95c5d210e.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sportas/lewisas-hamiltonas-tai-buvo-surezisuota-baigtis-n1128980" target="_blank">Lewisas Hamiltonas: „Tai buvo surežisuota baigtis“</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/sportas/tarptautinis-olimpinis-komitetas-ltok-finansavimo-reforma-kelia-susirupinima-n1129040" target="_blank"> <img class="lazy" width="200" height="110" alt="Th. Bachas (nuotr. SCANPIX)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/8a/12/f3/8a12f3cb3530f86cfd31d8e3fbfdb5e9.jpg?v=4.2.2.40&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/bb/ab/cf/10bbabcf433cc84a4267f1569574502c.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sportas/tarptautinis-olimpinis-komitetas-ltok-finansavimo-reforma-kelia-susirupinima-n1129040" target="_blank">Tarptautinis olimpinis komitetas: LTOK finansavimo reforma kelia susirūpinimą</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/sportas/absurdiska-teisine-spraga-anglijoje-neleidzia-arestuoti-i-aikste-isbegusio-sirgaliaus-n1129160" target="_blank"> <img class="lazy" width="200" height="110" alt="Futbolo kamuoliai (nuotr. SCANPIX)" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/200x110/3/97/87/eb/9787eb197b45e245017b4672f586303b.jpg?v=4.2.2.40&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d0/79/da/98/d079da98068d1fcfc34968892a45418e.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sportas/absurdiska-teisine-spraga-anglijoje-neleidzia-arestuoti-i-aikste-isbegusio-sirgaliaus-n1129160" target="_blank">Absurdiška teisinė spraga Anglijoje neleidžia areštuoti į aikštę išbėgusio sirgaliaus</a></b> </span> </div> </div> </div> </div> <p>Teigta, kad per artimiausias valandas „Mercedes“ gali kreiptis FIA tarptautinį apeliacinį teismą. Jei ir ten jiems nepavyktų įrodyti savo tiesos, tad liktų ieškinys sporto arbitražo teismui. Visgi, „Daily Mail“ tikina, kad pagal FIA taisykles komandos tokiais atvejais negali kreiptis į sporto arbitražo teismą, todėl „Mercedes“ liktų vienintelė galimybė – FIA paskirtai tarybai įrodyti, jog pati FIA nusižengė lenktynių reglamentui.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v1_tv3_lt"></div> </div> </div> <p>Toks scenarijus skamba gana absurdiškai, todėl panašu, kad „Mercedes“ atsisakys galimybės teikti dar vieną apeliaciją. Tai patvirtino „Sky F1“ komentatorius Davidas Croftas.</p> <p>„Panašu, kad dar vienos apeliacijos nebus. „Mercedes“ nenori pasirodyti kaip tie, kurie nemoka pralaimėti. Jie ką tik rekordinį – 8-ą – kartą iš eilės tapo konstruktorių taurės nugalėtojais ir nori tuo pasidžiaugti. Jie nenori, kad visi šitie teisiniai niuansai ilgai užsitęstų ir sugadintų „Formulės 1“ įvaizdį. Tiesiog „Mercedes“ atrodė, kad Lewisas buvo nusipelnęs tapti čempionu ir jie ieškojo būdų, kaip tai paversti realybe. „Mercedes“ po paskutinių lenktynių pabaigos jautėsi „apvogti“. Supraskite tai, kad „Mercedes“ apeliacija būtų nukreipta prieš teisėjų sprendimą, prieš lenktynių rezultatus ir prieš viso čempionato baigtį. Jei apeliaciją būtų patenkinta, viskas pasikeistų. Tokių precedentų aš neprisimenu, todėl „Mercedes“, viską įvertinę, veikiausiai nemėgins teikti apeliacijos“, - sakė D.Croftas.</p> <p>Pirmadienį pranešta, kad Lewisui Hamiltonui Abu Dabio (Jungtiniai Arabų Emyratai) lenktynės „kainavo“ 4 mln. svarų sterlingų (4,69 mln. eurų). Tokią premiją britas būtų gavęs, jei būtų dar kartą tapęs pasaulio čempionu.</p> </div> <div class="tagName mobile">Gairės:</div> <div class="content_tags mobile_tags"> <div class="tag"> </div> <div class="tag"> <a href="/gaires/formule-1">formulė 1</a> </div> <div class="tag"> <a href="/gaires/red-bull">red bull</a> </div> <div class="tag"> <a href="/gaires/formule">formulė</a> </div> <div class="tag"> <a href="/gaires/mercedes">mercedes</a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div> <div class="social_block">
Šaltinis:
sportas.lt
</div> <div class="article-line"></div> <div class="comment-form comment-form-1129177"> <form action="/UComments/saveCommentReply/1129177" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1129177" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="commentAuthor" class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input id="desktopCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1129177" onclick="writeComment(1129177)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> <div class="commentsLite comments-list" id="comments-comments" name="comments-comments"> <form method="POST" action="/UComments/saveCommentReply/1129177"> <div class="replyForm"> <div id="commentText" class="inputCommentReply"> <textarea id="mNewComment" name="comment" placeholder="Jūsų komentaras" onfocus="this.placeholder = '';$('#commentName-' + 1129177).show();$('#commentSubmit-' + 1129177).show();" onblur="this.placeholder = 'Jūsų komentaras'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> </div> <div style="display: none;" id="commentName-1129177" class="inputNameReply"> <input id="mCommentAuthor" name="name" type="text" placeholder="Vardas" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Vardas'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> </div> <input type="hidden" name="commentsUrl" value="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <input style="display: none;" id="commentSubmit-1129177" type="submit" value="Komentuoti" class="inputButtonReply"> </div> </form> </div> <div style="display:none"> <div class="replyForm" id="commentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/sportas/mercedes-sudejo-ginklus-ir-apeliaciju-daugiau-neteiks-n1129177?komentarai=1"> <div class="inputCommentReply"><textarea name="comment" placeholder="Jūsų komentaras" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Jūsų komentaras'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea></div> <div class="inputNameReply"><input name="name" type="text" placeholder="Vardas" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Vardas'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></div> <input type="submit" value="Komentuoti" class="inputButtonReply"> </div> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1129177"> <div id="firstRightAd-1129177" class="right-ad right-ad-1129177"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1129177" class="right-ad right-ad-1129177"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1129177" class="right-ad right-ad-1129177"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1129177" class="right-ad right-ad-1129177"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1129177" class="right-ad right-ad-1129177"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div></div> </div> </div> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> <div class="tags"> <div class="tagName">Gairės:</div> <div class="tag"> </div> <div class="tag"> <a href="/gaires/formule-1">formulė 1</a> </div> <div class="tag"> <a href="/gaires/red-bull">red bull</a> </div> <div class="tag"> <a href="/gaires/formule">formulė</a> </div> <div class="tag"> <a href="/gaires/mercedes">mercedes</a> </div> </div> </div> <div style="background-color: rgb(246, 246, 246);" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                .rekomenduojame-outer {
                    width: 100vw;
                    position: relative;
                    left: 50%;
                    right: 50%;
                    margin-left: -50vw;
                    margin-right: -50vw;
                    overflow: hidden;
                    height: auto;
                }

                .rubricSlider {
                    margin: auto;
                }

                .rekomenduojame-outer li > div {
                    height: 931px;
                }
                </style> <div class="rubricSlider fmSl-1129177"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1638786725" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/sviesios-istorijos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/sviesios-istorijos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1243670" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1243671" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/tvaresnes-kaledos-kaip-sutaupyti-pinigu-ir-isvengti-sventiniu-islaidu-chaoso-n1128485"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/e8/47/ec/e847ecab73cb60364d2205ae4e6eccaa.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/3d/a9/59/f63da9594a1cd97db8f39ba5fed3f78e.jpg" width="400" height="" alt="Tvarumas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/tvaresnes-kaledos-kaip-sutaupyti-pinigu-ir-isvengti-sventiniu-islaidu-chaoso-n1128485">
Tvaresnės Kalėdos: kaip sutaupyti pinigų ir išvengti šventinių išlaidų chaoso
</a> </h3> <div class="sTitlebox 1128485"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/tvaresnes-kaledos-kaip-sutaupyti-pinigu-ir-isvengti-sventiniu-islaidu-chaoso-n1128485&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sviesios-istorijos-kviecia-kurti-sviesius-linkejimus-ir-laimeti-prizus-n1127679"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/7f/a8/a2/7fa8a2c13765b5342984e0fe7f427ae7.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/47/b3/cb/dd/47b3cbdd2a9e363cbb79d2b20fb1ab39.jpg" width="400" height="" alt="„Šviesios istorijos“ kviečia kurti šviesius linkėjimus ir laimėti prizus  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sviesios-istorijos-kviecia-kurti-sviesius-linkejimus-ir-laimeti-prizus-n1127679">
„Šviesios istorijos“ kviečia kurti šviesius linkėjimus ir laimėti prizus
</a> </h3> <div class="sTitlebox 1127679"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/sviesios-istorijos-kviecia-kurti-sviesius-linkejimus-ir-laimeti-prizus-n1127679&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/lietuvoje-iziebti-svieciantys-azuolai-siemet-prabilo-kiekvienas-pasakoja-savo-unikalia-istorija-n1127681"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/a1/a0/9a/a1a09a5fe566625709689e10c1a60286.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5a/1f/d7/97/5a1fd797edeef9897781f10f2b68b7ff.jpg" width="250" height="140" alt="Šviečiantys ąžuolai  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/lietuvoje-iziebti-svieciantys-azuolai-siemet-prabilo-kiekvienas-pasakoja-savo-unikalia-istorija-n1127681">
Lietuvoje įžiebti šviečiantys ąžuolai šiemet prabilo – kiekvienas pasakoja savo unikalią istoriją
</a> </h3> <div class="sTitlebox 1127681"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/lietuvoje-iziebti-svieciantys-azuolai-siemet-prabilo-kiekvienas-pasakoja-savo-unikalia-istorija-n1127681&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/sviesios-istorijos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955042256" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>UŽSIENIO VERSLAS</span> <a class="title-mobile" href="/rubrika/naujienos/verslas/uzsienio-verslas">UŽSIENIO VERSLAS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/verslas/uzsienio-verslas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/verslas/uzsienio-verslas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1229455" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1229456" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/rimi-estijoje-darbuotojams-ruosiasi-kelti-atlyginimus-7-5-proc-n1128990"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/09/bd/10/09bd104c02cc83eb1ea5e4c4c6600068.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/57/35/ec/1a5735ec976e1ee3e6c37c331d74ae9c.jpg" width="400" height="" alt="Asociatyvi nuotr. (nuotr. Organizatorių)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/rimi-estijoje-darbuotojams-ruosiasi-kelti-atlyginimus-7-5-proc-n1128990">
„Rimi“ Estijoje darbuotojams ruošiasi kelti atlyginimus 7,5 proc.
</a> </h3> <div class="sTitlebox 1128990"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/duju-kaina-europoje-pasoko-i-auksciausia-nuo-spalio-pradzios-lygi-n1128870"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/8f/c1/41/8fc14118df8242c3df19ce5fdd76312f.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9a/4e/db/2e/9a4edb2e52efae2462a75b3486333f0a.jpg" width="400" height="" alt="Eurai, pinigai (nuotr. Fotodiena/Viltės Domkutės)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/duju-kaina-europoje-pasoko-i-auksciausia-nuo-spalio-pradzios-lygi-n1128870">
Dujų kaina Europoje pašoko į aukščiausią nuo spalio pradžios lygį
</a> </h3> <div class="sTitlebox 1128870"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/muskas-pardave-beveik-milijona-tesla-akciju-n1128594"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/87/60/bd/8760bdec2462ceefc3c7c56922dcfb3b.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1d/f6/71/a0/1df671a006a3c2fa238626de337fcb9e.jpg" width="250" height="140" alt="Elonas Muskas (nuotr. SCANPIX)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/muskas-pardave-beveik-milijona-tesla-akciju-n1128594">
Muskas pardavė beveik milijoną „Tesla“ akcijų
</a> </h3> <div class="sTitlebox 1128594"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/europa-iesko-atkircio-ruosiasi-uztaisyti-nauja-politini-ginkla-n1128246"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/61/ce/ff/61ceffe23ad9c6347c1f003a38354b7c.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/75/ba/cf/f675bacf9327bdb2c1644ccbef647d01.jpg" width="250" height="140" alt="Iš Kinijos – prakeiksmai ir grasinimai Lietuvai (nuotr. SCANPIX)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/europa-iesko-atkircio-ruosiasi-uztaisyti-nauja-politini-ginkla-n1128246">
Europa ieško atkirčio: ruošiasi užtaisyti naują politinį „ginklą“
</a> </h3> <div class="sTitlebox 1128246"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/es-susitare-del-nemokamo-tarptinklinio-rysio-paslaugu-iki-2032-metu-n1128356"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/79/90/eb/7990ebf33e7c9863d469d9fe9c08b6fb.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bd/32/e6/c2/bd32e6c285256c6656abf8961322f86f.jpg" width="250" height="140" alt="Mobilusis telefonas  (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/es-susitare-del-nemokamo-tarptinklinio-rysio-paslaugu-iki-2032-metu-n1128356">
ES susitarė dėl nemokamo tarptinklinio ryšio paslaugų iki 2032 metų
</a> </h3> <div class="sTitlebox 1128356"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595507700" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/lietuva/geros-naujienos"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GEROS NAUJIENOS</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/geros-naujienos">GEROS NAUJIENOS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1016320" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/suzibo-viltis-pranesa-kad-nuo-alzheimerio-bus-galima-pasiskiepyti-n1124596"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/22/94/9b/22949bc161dd72b2b8aeb5366a216829.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/d4/ce/bc/27d4cebccb6e08d5a5c695f83ce611d4.jpg" width="400" height="" alt="Vakcina (nuotr. SCANPIX)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/suzibo-viltis-pranesa-kad-nuo-alzheimerio-bus-galima-pasiskiepyti-n1124596">
Sužibo viltis: praneša, kad nuo Alzheimerio bus galima pasiskiepyti
</a> </h3> <div class="sTitlebox 1124596"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/suzibo-viltis-pranesa-kad-nuo-alzheimerio-bus-galima-pasiskiepyti-n1124596?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/suzibo-viltis-pranesa-kad-nuo-alzheimerio-bus-galima-pasiskiepyti-n1124596?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/viltingi-zenklai-lietuvos-covid-19-zemelapyje-blogiausia-epidemiologine-zona-jau-paliko-9-savivaldybes-n1127170"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/7a/17/9a/7a179a720376b814c21289985fac0a07.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7e/49/0b/ed/7e490bedac203a93e3523aab4c07978b.jpg" width="400" height="" alt="Statistikos departamento inf.  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/viltingi-zenklai-lietuvos-covid-19-zemelapyje-blogiausia-epidemiologine-zona-jau-paliko-9-savivaldybes-n1127170">
Viltingi ženklai Lietuvos COVID-19 žemėlapyje: blogiausią epidemiologinę zoną jau paliko 9 savivaldybės
</a> </h3> <div class="sTitlebox 1127170"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/viltingi-zenklai-lietuvos-covid-19-zemelapyje-blogiausia-epidemiologine-zona-jau-paliko-9-savivaldybes-n1127170?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/viltingi-zenklai-lietuvos-covid-19-zemelapyje-blogiausia-epidemiologine-zona-jau-paliko-9-savivaldybes-n1127170?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/lucasas-retas-bendras-rusijos-ir-kinijos-skundas-gera-zinia-n1126517"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/b3/e6/3e/b3e63e28d04467a1b5893e7957c8f6ae.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/9f/5c/c4/1a9f5cc4ca8812fa3ccd999b06ba35bf.jpg" width="250" height="140" alt="Edward Lucas (nuotr. Paulius Peleckis/Fotobankas)  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/lucasas-retas-bendras-rusijos-ir-kinijos-skundas-gera-zinia-n1126517">
Lucasas: retas bendras Rusijos ir Kinijos skundas – gera žinia
</a> </h3> <div class="sTitlebox 1126517"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/to-dar-niekada-nebuvo-vidutine-alga-visoje-lietuvoje-pirma-karta-virsijo-1000-euru-i-rankas-n1126148"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/d6/67/f8/d667f84ce2cdec843cf74c65a22a2efa.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/47/7a/d0/5c/477ad05ca911599f2b2a884c7e126bdc.jpg" width="250" height="140" alt="Pinigai, eurai (K. Polubinska/fotodiena.lt nuotr.)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/to-dar-niekada-nebuvo-vidutine-alga-visoje-lietuvoje-pirma-karta-virsijo-1000-euru-i-rankas-n1126148">
To dar niekada nebuvo: vidutinė alga visoje Lietuvoje pirmą kartą viršijo 1000 eurų į rankas
</a> </h3> <div class="sTitlebox 1126148"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/to-dar-niekada-nebuvo-vidutine-alga-visoje-lietuvoje-pirma-karta-virsijo-1000-euru-i-rankas-n1126148?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/to-dar-niekada-nebuvo-vidutine-alga-visoje-lietuvoje-pirma-karta-virsijo-1000-euru-i-rankas-n1126148?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>61<span class="right-bracket">)</span> </a> </div> <span class="subTitle2"> | </span> <div class="red-title-block"> <a href="/naujiena/lietuva/to-dar-niekada-nebuvo-vidutine-alga-visoje-lietuvoje-pirma-karta-virsijo-1000-euru-i-rankas-n1126148" target="_blank" class="subTitle">
papildyta 10:25 val.
</a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/operacija-susirgus-veziu-kompensuoja-o-implanto-ne-imasi-taisyti-absurdiska-situacija-n1123618"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/14/0e/df/140edfe3c566471260f5a01eea3f3772.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ff/c6/7a/9b/ffc67a9b665c692b5497c74a92aa32fc.jpg" width="250" height="140" alt="Krūties vėžys (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/operacija-susirgus-veziu-kompensuoja-o-implanto-ne-imasi-taisyti-absurdiska-situacija-n1123618">
Operaciją susirgus vėžiu kompensuoja, o implanto – ne: imasi taisyti absurdišką situaciją
</a> </h3> <div class="sTitlebox 1123618"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/operacija-susirgus-veziu-kompensuoja-o-implanto-ne-imasi-taisyti-absurdiska-situacija-n1123618?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/operacija-susirgus-veziu-kompensuoja-o-implanto-ne-imasi-taisyti-absurdiska-situacija-n1123618?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1603799989" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/issipildymo-akcija"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>IŠSIPILDYMO AKCIJA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/issipildymo-akcija">IŠSIPILDYMO AKCIJA</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/issipildymo-akcija" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/issipildymo-akcija" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1212189" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1212190" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/mamos-netekusi-16-mete-kamile-skaiciuoja-kiekviena-diena-jos-kepenis-ardo-klastinga-liga-n1127282"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/72/42/73/724273242972f782c7d4f06a5120d5ea.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/46/83/e4/4d4683e4557af212fa39d454770d24c3.jpg" width="400" height="" alt="Mamos netekusios 16-metės Kamilės kepenis ardo klastinga liga: kiekviena diena gali būti paskutinė (nuotr. asm. archyvo)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/mamos-netekusi-16-mete-kamile-skaiciuoja-kiekviena-diena-jos-kepenis-ardo-klastinga-liga-n1127282">
Mamos netekusi 16-metė Kamilė skaičiuoja kiekvieną dieną: jos kepenis ardo klastinga liga
</a> </h3> <div class="sTitlebox 1127282"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/29/44/5a/29445a42456afc8ff510a30cbdac46d4.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/75/8b/ba/cf/758bbacfbf2718c7066566d15ee6cd36.jpg" width="400" height="" alt="Nuo gimimo prasidėjusios problemos Emiliją persekioja dar ir šiandien (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082">
Klastinga liga smogė šiaulietės dukrai: mama prašo tik vieno
</a> </h3> <div class="sTitlebox 1127082"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/b0/31/3d/b0313d740f85f40272a6f0589f06c03f.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/68/57/a9/126857a9eda0b5583d7cb931e15b2db6.jpg" width="250" height="140" alt="14-mečio Rimanto liga drasko tėvų širdis: galūnės auga tol, kol žmogus nebegali judėti (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619">
14-mečio Rimanto liga drasko tėvų širdis: koja augo taip greitai, kad teko ją amputuoti
</a> </h3> <div class="sTitlebox 1124619"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/tiesioginiame-eteryje-jautrus-renatos-sakalytes-prisipazinimas-jauciuosi-rami-ir-padariusi-viska-n1127770"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration    rsource mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="fR sT">Visas vaizdo įrašas</div> </div> <div class="video-duration-new   rsource  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
02:16
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/67/10/a0/6710a082b2e1ec72f923b76e93ba3808.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/65/8b/af/4d/658baf4d5c3aae9f342f3ed8816ed3d0.jpg" width="250" height="140" alt="„Išsipildymo akcija 2021“  (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle-withTop limit4rows"> <h3> <a href="/naujiena/gyvenimas/tiesioginiame-eteryje-jautrus-renatos-sakalytes-prisipazinimas-jauciuosi-rami-ir-padariusi-viska-n1127770">
Tiesioginiame eteryje – jautrus Renatos Šakalytės prisipažinimas: jaučiuosi rami ir padariusi viską
</a> </h3> <div class="sTitlebox 1127770"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/inga-jankauskaite-atvirai-apie-artejancias-sventes-noreciau-kad-ivyktu-kaledos-kurias-noreciau-svesti-n1127570"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/48/e5/c2/48e5c28b66c0fe9bb633c38cc36b79b4.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/49/f9/4d/44/49f94d44c327cf43a0ffd3b566b862d3.jpg" width="250" height="140" alt="Inga Jankauskaitė (nuotr. Organizatorių)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/inga-jankauskaite-atvirai-apie-artejancias-sventes-noreciau-kad-ivyktu-kaledos-kurias-noreciau-svesti-n1127570">
Inga Jankauskaitė atvirai apie artėjančias šventes: „Norėčiau, kad įvyktų Kalėdos, kurias norėčiau švęsti“
</a> </h3> <div class="sTitlebox 1127570"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/issipildymo-akcija">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1613405433" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/sportas/esportas"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ESPORTAS</span> <a class="title-mobile" href="/rubrika/naujienos/sportas/esportas">ESPORTAS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/sportas/esportas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/sportas/esportas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1057027" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1166286" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/pries-sventes-i-valorant-sugrizta-gniuzciu-karo-rezimas-n1129165"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/75/41/18/75411800f8fd6a359e73aabef57b124c.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/b0/4b/c5/52b04bc5a9b51a1b463106e874f2dcad.jpg" width="400" height="" alt="Prieš šventes į „Valorant” sugrįžta gniūžčių karo režimas  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/pries-sventes-i-valorant-sugrizta-gniuzciu-karo-rezimas-n1129165">
Prieš šventes į „Valorant” sugrįžta gniūžčių karo režimas
</a> </h3> <div class="sTitlebox 1129165"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/istorinis-irasas-lietuvos-esporte-lietuvio-treniruojama-komanda-valorant-pasaulio-cempione-n1128904"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/45/05/51/450551be4cd380bfc504352258e24999.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e4/34/4f/1e/e4344f1e7e9719d10ce043219ce14553.jpg" width="400" height="" alt="Istorinis įrašas Lietuvos esporte: lietuvio treniruojama komanda – „Valorant” pasaulio čempionė  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/istorinis-irasas-lietuvos-esporte-lietuvio-treniruojama-komanda-valorant-pasaulio-cempione-n1128904">
Istorinis įrašas Lietuvos esporte: lietuvio treniruojama komanda – „Valorant” pasaulio čempionė
</a> </h3> <div class="sTitlebox 1128904"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/be-staigmenu-geriausias-pasaulio-esporto-zaidejas-cs-go-zvaigzde-s1mple-n1128854"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/50/b7/6a/50b76a802e430d9c55b7767e7d5b8f20.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6e/72/49/b0/6e7249b05cbefa3d61f7a86dbf9cbab3.jpg" width="250" height="140" alt="Be staigmenų: geriausias pasaulio esporto žaidėjas – CS:GO žvaigždė „s1mple“  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/be-staigmenu-geriausias-pasaulio-esporto-zaidejas-cs-go-zvaigzde-s1mple-n1128854">
Be staigmenų: geriausias pasaulio esporto žaidėjas – CS:GO žvaigždė „s1mple“
</a> </h3> <div class="sTitlebox 1128854"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/geriausiu-metu-kompiuteriniu-zaidimu-pripazintas-it-takes-two-n1128605"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/b3/4a/02/b34a02eef4310bc880ac994ec729c2f6.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/65/68/00/8a/6568008a0238a70a492d4cc4c2523ba0.jpg" width="250" height="140" alt="Geriausiu metų kompiuteriniu žaidimu pripažintas „It Takes Two“  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/geriausiu-metu-kompiuteriniu-zaidimu-pripazintas-it-takes-two-n1128605">
Geriausiu metų kompiuteriniu žaidimu pripažintas „It Takes Two“
</a> </h3> <div class="sTitlebox 1128605"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/su-sukciais-susidurusi-lietuvio-treniruojama-valorant-komanda-pasaulio-cempionato-pusfinalyje-n1128589"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/e0/ab/0f/e0ab0fb9eb255b055cb3d29ca44951bd.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/26/68/7d/e8/26687de8ab8a3daaf6aa758b6364c68c.jpg" width="250" height="140" alt="Su sukčiais susidūrusi lietuvio treniruojama „Valorant“ komanda — pasaulio čempionato pusfinalyje  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/su-sukciais-susidurusi-lietuvio-treniruojama-valorant-komanda-pasaulio-cempionato-pusfinalyje-n1128589">
Su sukčiais susidūrusi lietuvio treniruojama „Valorant“ komanda – pasaulio čempionato pusfinalyje
</a> </h3> <div class="sTitlebox 1128589"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/sportas/su-sukciais-susidurusi-lietuvio-treniruojama-valorant-komanda-pasaulio-cempionato-pusfinalyje-n1128589?komentarai=1" target="_blank"></a> <a href="/naujiena/sportas/su-sukciais-susidurusi-lietuvio-treniruojama-valorant-komanda-pasaulio-cempionato-pusfinalyje-n1128589?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/sportas/esportas">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955042744" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/sventines-idejos"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ŠVENTINĖS IDĖJOS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/sventines-idejos">ŠVENTINĖS IDĖJOS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/sventines-idejos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/sventines-idejos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1242386" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1242387" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/siukstu-neismeskite-senos-kaledu-egles-ir-jos-zaislu-pasake-ka-su-jais-daryti-n1128284"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/b2/d8/45/b2d84516a0cd9fe874b2f49ea1ac0a22.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/b9/dc/00/84b9dc0097bab2dbd964a5f6d29216f7.jpg" width="400" height="" alt="Kalėdos (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/siukstu-neismeskite-senos-kaledu-egles-ir-jos-zaislu-pasake-ka-su-jais-daryti-n1128284">
Šiukštu neišmeskite senos Kalėdų eglės ir jos žaislų: pasakė, ką su jais daryti
</a> </h3> <div class="sTitlebox 1128284"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ant-eglutes-kabinsite-lemputes-paziurekite-koki-1-triuka-naudoja-moteris-n1127399"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/3f/bd/ad/3fbdad3f76bded59738367c25dc104fc.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/71/dd/ab/ca/71ddabcabc98fae2201709900c32474b.jpg" width="400" height="" alt="Lemputės (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ant-eglutes-kabinsite-lemputes-paziurekite-koki-1-triuka-naudoja-moteris-n1127399">
Ant eglutės kabinsite lemputes? Pažiūrėkite, kokį 1 triuką naudoja moteris
</a> </h3> <div class="sTitlebox 1127399"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/ant-eglutes-kabinsite-lemputes-paziurekite-koki-1-triuka-naudoja-moteris-n1127399?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/ant-eglutes-kabinsite-lemputes-paziurekite-koki-1-triuka-naudoja-moteris-n1127399?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atskleide-kalediniu-geliu-prieziuros-patarimus-issilaikys-daug-ilgiau-n1127430"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/3a/dc/bd/3adcbd3604912760fe565a0f4d27ad2e.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/18/ea/62/9218ea62b9cb7f660340dcf5a31f9106.jpg" width="250" height="140" alt="Puansetijos (nuotr. asm. archyvo)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atskleide-kalediniu-geliu-prieziuros-patarimus-issilaikys-daug-ilgiau-n1127430">
Atskleidė kalėdinių gėlių priežiūros patarimus: išsilaikys daug ilgiau
</a> </h3> <div class="sTitlebox 1127430"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sefas-oliveris-atskleide-kaip-issikepti-skaniausias-bulves-idealiai-tiks-sventems-n1127370"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/2f/f1/b7/2ff1b7bc055011c29ce5c431bad61d23.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/b1/6d/62/3bb16d629820c248bb8e333449377a5d.jpg" width="250" height="140" alt="Jamie Oliveris pasidalino bulvių kepimo triuku: išeis traškios ir purios (nuotr. tv3.lt)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/sefas-oliveris-atskleide-kaip-issikepti-skaniausias-bulves-idealiai-tiks-sventems-n1127370">
Šefas Oliveris atskleidė, kaip išsikepti skaniausias bulves: idealiai tiks šventėms
</a> </h3> <div class="sTitlebox 1127370"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/sefas-oliveris-atskleide-kaip-issikepti-skaniausias-bulves-idealiai-tiks-sventems-n1127370?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/sefas-oliveris-atskleide-kaip-issikepti-skaniausias-bulves-idealiai-tiks-sventems-n1127370?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/jokiu-budu-nedovanokite-siu-daiktu-per-kaledas-raudonuosite-is-gedos-n1127206"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/c6/e9/12/c6e912d6203a7e52145c9e80d00b767e.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/60/c7/27/5b/60c7275bb91548776ad88554a1921f7c.jpg" width="250" height="140" alt="Dovana (nuotr. Unsplash.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/jokiu-budu-nedovanokite-siu-daiktu-per-kaledas-raudonuosite-is-gedos-n1127206">
Jokiu būdu nedovanokite šių daiktų per Kalėdas: raudonuosite iš gėdos
</a> </h3> <div class="sTitlebox 1127206"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/jokiu-budu-nedovanokite-siu-daiktu-per-kaledas-raudonuosite-is-gedos-n1127206?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/jokiu-budu-nedovanokite-siu-daiktu-per-kaledas-raudonuosite-is-gedos-n1127206?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/sventines-idejos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955042177" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/verslas/netersk-gyvybes-rato"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>NETERŠK GYVYBĖS RATO</span> <a class="title-mobile" href="/rubrika/naujienos/verslas/netersk-gyvybes-rato">NETERŠK GYVYBĖS RATO</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/verslas/netersk-gyvybes-rato" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/verslas/netersk-gyvybes-rato" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1205848" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1205850" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/centralizuotas-nuoteku-tvarkymas-uztikrina-patogu-gyvenima-n1129113"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/40/21/a8/4021a84b9ec392954fd856e2bb772b5c.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1d/19/a1/f8/1d19a1f8aa1bdecadc917244f17febd9.jpg" width="400" height="" alt="Nuotekos (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/centralizuotas-nuoteku-tvarkymas-uztikrina-patogu-gyvenima-n1129113">
Centralizuotas nuotekų tvarkymas užtikrina patogų gyvenimą
</a> </h3> <div class="sTitlebox 1129113"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/kodel-verta-prisijungti-prie-centralizuotos-nuoteku-tvarkymo-sistemos-n1128830"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/a7/21/41/a721417b22db9ae58d58357d22182e19.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/94/da/62/50/94da62505b188daefb26a3cb4641a6a6.jpg" width="400" height="" alt="Nuotekos (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/kodel-verta-prisijungti-prie-centralizuotos-nuoteku-tvarkymo-sistemos-n1128830">
Kodėl verta prisijungti prie centralizuotos nuotekų tvarkymo sistemos?
</a> </h3> <div class="sTitlebox 1128830"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/netinkamai-isvalytos-nuotekos-gresme-gamtai-ir-zmoniu-sveikatai-n1128607"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ab/bd/d2/abbdd295f788643082adea3ef0a3ab2e.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d4/68/07/ac/d46807ac1d0d00877aac25592742da23.jpg" width="250" height="140" alt="Nuotekos (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/verslas/netinkamai-isvalytos-nuotekos-gresme-gamtai-ir-zmoniu-sveikatai-n1128607">
Netinkamai išvalytos nuotekos – grėsmė gamtai ir žmonių sveikatai
</a> </h3> <div class="sTitlebox 1128607"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/kodel-gyventojai-atsisako-prisijungti-prie-centralizuotu-nuoteku-tinklu-n1128499"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/69/77/67/69776754824900bbf62716acf280a68a.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/76/49/75/b3/764975b3dd3331802c9d3eee1a10f946.jpg" width="250" height="140" alt="Nuotekos (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/kodel-gyventojai-atsisako-prisijungti-prie-centralizuotu-nuoteku-tinklu-n1128499">
Kodėl gyventojai atsisako prisijungti prie centralizuotų nuotekų tinklų?
</a> </h3> <div class="sTitlebox 1128499"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/verslas/kodel-gyventojai-atsisako-prisijungti-prie-centralizuotu-nuoteku-tinklu-n1128499?komentarai=1" target="_blank"></a> <a href="/naujiena/verslas/kodel-gyventojai-atsisako-prisijungti-prie-centralizuotu-nuoteku-tinklu-n1128499?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/verslas/kokios-baudos-gresia-uz-neteisingai-tvarkomas-nuotekas-n1127972"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/12/55/f6/1255f6c8612a8834144bd609e3c08289.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/0c/2e/b0/ee0c2eb0221749343f602369cb70f30d.jpg" width="250" height="140" alt=".  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/verslas/kokios-baudos-gresia-uz-neteisingai-tvarkomas-nuotekas-n1127972">
Kokios baudos gresia už neteisingai tvarkomas nuotekas?
</a> </h3> <div class="sTitlebox 1127972"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/verslas/netersk-gyvybes-rato">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047477" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/x-faktoriaus-spelione"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIAUS SPĖLIONĖ</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktoriaus-spelione">X-FAKTORIAUS SPĖLIONĖ</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktoriaus-spelione" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktoriaus-spelione" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1190942" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <br> <p><a href="https://www.tv3.lt/xf-spelione/"><img src="https://i.ibb.co/sRRGJR4/300x250-2-naujesnis.jpg" width="300" height="250" alt="" /></a>&nbsp;</p> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-sudetinga-uzduotis-r-guido-publika-cia-su-mumis-ejo-is-proto-n1126469"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/93/4d/cf/934dcf5e738f05cfb8376ecb3781073b.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/09/0f/2a/3c/090f2a3c8cd5e2ee04e4e94491db374a.jpg" width="400" height="" alt="R. Guid (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriuje-sudetinga-uzduotis-r-guido-publika-cia-su-mumis-ejo-is-proto-n1126469">
„X faktoriuje“ – sudėtinga užduotis R. Guido: „Publika čia su mumis ėjo iš proto“
</a> </h3> <div class="sTitlebox 1126469"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriuje-sudetinga-uzduotis-r-guido-publika-cia-su-mumis-ejo-is-proto-n1126469?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriuje-sudetinga-uzduotis-r-guido-publika-cia-su-mumis-ejo-is-proto-n1126469?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyvis-povilas-prabilo-apie-sunkia-liga-pasekmes-jaucia-iki-siol-n1125687"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/1b/36/2b/1b362beb53375295be6c486c24922e4b.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5c/bf/2d/96/5cbf2d96209406135d6493127bd1f428.jpg" width="400" height="" alt="Povilas Žilionis (nuotr. asm. archyvo)  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyvis-povilas-prabilo-apie-sunkia-liga-pasekmes-jaucia-iki-siol-n1125687">
„X faktoriaus“ dalyvis Povilas prabilo apie sunkią ligą: pasekmes jaučia iki šiol
</a> </h3> <div class="sTitlebox 1125687"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/su-sveikatos-problemomis-kovojanti-gabija-nepabugo-lipti-ant-x-faktoriaus-scenos-n1124072"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/c4/cb/fe/c4cbfed1ae2735a4e0ae53024595ee6c.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7f/0a/71/28/7f0a71289e21c58f1cd156c525b8e06a.jpg" width="250" height="140" alt="“X faktorius“ (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/su-sveikatos-problemomis-kovojanti-gabija-nepabugo-lipti-ant-x-faktoriaus-scenos-n1124072">
Su sveikatos problemomis kovojanti Gabija nepabūgo lipti ant „X faktoriaus“ scenos
</a> </h3> <div class="sTitlebox 1124072"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-prabilo-apie-savo-ispudinga-ugi-del-jo-teko-nemazai-paaukoti-n1123736"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/07/e9/5c/07e95c555694f6ae44868e063019bfba.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4c/ec/c4/c1/4cecc4c13caeaee4f8f4a8d85def918b.jpg" width="250" height="140" alt="Luka Vasiliauskaitė (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-prabilo-apie-savo-ispudinga-ugi-del-jo-teko-nemazai-paaukoti-n1123736">
„X faktoriaus“ dalyvė Luka prabilo apie savo įspūdingą ūgį: dėl jo teko nemažai paaukoti
</a> </h3> <div class="sTitlebox 1123736"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriaus-dalyve-luka-prabilo-apie-savo-ispudinga-ugi-del-jo-teko-nemazai-paaukoti-n1123736?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-prabilo-apie-savo-ispudinga-ugi-del-jo-teko-nemazai-paaukoti-n1123736?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriuje-jautrus-amerikietes-pasirodymas-prabilo-apie-netektis-n1123001"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/d3/c4/69/d3c4693eca55efe7640674c9efb5d751.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fc/ee/7c/c0/fcee7cc0e262b9af05c7b13912fc02fb.jpg" width="250" height="140" alt="“X faktorius“ (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriuje-jautrus-amerikietes-pasirodymas-prabilo-apie-netektis-n1123001">
„X faktoriuje“ – jautrus amerikietės pasirodymas: prabilo apie netektis
</a> </h3> <div class="sTitlebox 1123001"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriuje-jautrus-amerikietes-pasirodymas-prabilo-apie-netektis-n1123001?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriuje-jautrus-amerikietes-pasirodymas-prabilo-apie-netektis-n1123001?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktoriaus-spelione">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1613403285" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/videoshotas"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VIDEOSHOTAS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/videoshotas">VIDEOSHOTAS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/videoshotas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/videoshotas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_993756" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_993757" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/nufilmavo-isimintinas-suniuko-kaledas-dovanas-ispakuoja-geriau-nei-zmogus-n1129146"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/67/8a/d2/678ad26206010e8153d83e106b0aafbd.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/57/14/ce/85/5714ce856933be11fc1f37a0ccce055e.jpg" width="400" height="" alt="Nufilmavo įsimintinas šuniuko Kalėdas: to pavydėtų net žmogus (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/nufilmavo-isimintinas-suniuko-kaledas-dovanas-ispakuoja-geriau-nei-zmogus-n1129146">
Nufilmavo įsimintinas šuniuko Kalėdas: dovanas išpakuoja geriau nei žmogus
</a> </h3> <div class="sTitlebox 1129146"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/kelioms-minutems-nuo-vaiko-nusisukusi-moteris-negalejo-patiketi-savo-akimis-jokubai-ka-cia-darai-n1128920"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/cf/48/39/cf4839d64f7165bc4ca5498ba768a6e9.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b2/6f/1a/79/b26f1a799517bc9584d914d6f8a8e38e.jpg" width="400" height="" alt="5 minutes nuo vaiko nusisukusi moteris negalėjo patikėti savo akimis: nesulaikė juoko (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/kelioms-minutems-nuo-vaiko-nusisukusi-moteris-negalejo-patiketi-savo-akimis-jokubai-ka-cia-darai-n1128920">
Kelioms minutėms nuo vaiko nusisukusi moteris negalėjo patikėti savo akimis: „Jokūbai, ką čia darai?“
</a> </h3> <div class="sTitlebox 1128920"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/videoshotas">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1603799833" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>SVEIKAS VIENAS - SVEIKI VISI</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi">SVEIKAS VIENAS - SVEIKI VISI</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_982015" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1187785" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/persalimas-kaip-nesusirgti-ir-isvengti-komplikaciju-n1128913"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/6c/d2/45/6cd2457fcfc7ea688e3fd314ab08dddb.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/f6/a3/ce/a0f6a3ce16cab73024b5f0c472d4ae84.jpg" width="400" height="" alt="Peršalimas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/persalimas-kaip-nesusirgti-ir-isvengti-komplikaciju-n1128913">
Peršalimas: kaip nesusirgti ir išvengti komplikacijų?
</a> </h3> <div class="sTitlebox 1128913"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-vitamino-c-trukuma-pastebekite-juos-laiku-n1127361"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/53/2c/44/532c449539cecfd168f475e7400f54ae.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2a/2e/1f/4e/2a2e1f4e04464b58b560d6c3de5d6c44.jpg" width="400" height="" alt="Vitaminas C (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-vitamino-c-trukuma-pastebekite-juos-laiku-n1127361">
Šie ženklai išduoda vitamino C trūkumą: pastebėkite juos laiku
</a> </h3> <div class="sTitlebox 1127361"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-vitamino-d-trukuma-mokekite-juos-atpazinti-n1126221"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/cf/f2/88/cff288a602d6998b24ae5c249b28ccfb.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/4a/04/c0/844a04c0eca40a9750b4c9ba2f263059.jpg" width="250" height="140" alt="Vitaminas D  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-vitamino-d-trukuma-mokekite-juos-atpazinti-n1126221">
Šie ženklai išduoda vitamino D trūkumą: mokėkite juos atpažinti
</a> </h3> <div class="sTitlebox 1126221"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ragina-1-vaisiu-pasideti-prie-lovos-rezultatas-maloniai-nustebins-n1125963"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/b7/3f/77/b73f77d5b38fcea702451313a09d0771.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4e/91/6f/c2/4e916fc2734927a25b98c9dbe4013fc4.jpg" width="250" height="140" alt="Nemiga  (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/ragina-1-vaisiu-pasideti-prie-lovos-rezultatas-maloniai-nustebins-n1125963">
Ragina 1 vaisių pasidėti prie lovos: rezultatas maloniai nustebins
</a> </h3> <div class="sTitlebox 1125963"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/ragina-1-vaisiu-pasideti-prie-lovos-rezultatas-maloniai-nustebins-n1125963?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/ragina-1-vaisiu-pasideti-prie-lovos-rezultatas-maloniai-nustebins-n1125963?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sias-ligas-lietuviai-painioja-su-koronavirusu-stai-ka-reikia-zinoti-n1125730"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/55/d1/e2/55d1e29ffa99ef7ddb1270358ccd11fa.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/96/6e/0f/28/966e0f2832d3ee30db81a4e6525c4a24.jpg" width="250" height="140" alt="lašelinė (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/sias-ligas-lietuviai-painioja-su-koronavirusu-stai-ka-reikia-zinoti-n1125730">
Šias ligas lietuviai painioja su koronavirusu: štai, ką reikia žinoti
</a> </h3> <div class="sTitlebox 1125730"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/sias-ligas-lietuviai-painioja-su-koronavirusu-stai-ka-reikia-zinoti-n1125730?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/sias-ligas-lietuviai-painioja-su-koronavirusu-stai-ka-reikia-zinoti-n1125730?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509965" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/kino-vakaras"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>KINO VAKARAS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/kino-vakaras">KINO VAKARAS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1072455" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/juostos-kaledos-dziunglese-kurejus-latvius-estus-bei-indoneziecius-suartino-ne-tik-nuotykiai-bet-ir-dovanu-mainai-n1129058"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/2b/6f/bb/2b6fbb02f4ee8a19d56115ab0d90fc7a.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/55/d3/2b/9a/55d32b9a26c372e57b8f3d474df1d998.jpg" width="400" height="" alt="Juostos „Kalėdos džiunglėse” kūrėjus latvius, estus bei indoneziečius suartino ne tik nuotykiai, bet ir dovanų mainai  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/juostos-kaledos-dziunglese-kurejus-latvius-estus-bei-indoneziecius-suartino-ne-tik-nuotykiai-bet-ir-dovanu-mainai-n1129058">
Juostos „Kalėdos džiunglėse” kūrėjus latvius, estus bei indoneziečius suartino ne tik nuotykiai, bet ir dovanų mainai
</a> </h3> <div class="sTitlebox 1129058"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/zmogus-voras-nera-kelio-atgal-kurejai-premjeros-laukiancius-gerbejus-itrauke-i-paslaptinga-kates-peles-zaidima-n1128832"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/e0/38/b4/e038b4b645dd234ed98ef2ee948285ef.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/58/04/ba/66/5804ba66cef9c418bc9b1bdf25007711.jpg" width="400" height="" alt="„Žmogus-voras: nėra kelio atgal” kūrėjai premjeros laukiančius gerbėjus įtraukė į paslaptingą katės-pelės žaidimą  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/zmogus-voras-nera-kelio-atgal-kurejai-premjeros-laukiancius-gerbejus-itrauke-i-paslaptinga-kates-peles-zaidima-n1128832">
„Žmogus-voras: nėra kelio atgal” kūrėjai premjeros laukiančius gerbėjus įtraukė į paslaptingą katės-pelės žaidimą
</a> </h3> <div class="sTitlebox 1128832"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/siaubo-filmo-juodas-telefonas-zvaigzdei-m-thames-vaidinti-issigandusi-nebuvo-sunku-del-paprastos-priezasties-n1128502"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/5c/4e/44/5c4e44698e8e25bbe97120712e2ffa8a.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a7/96/5d/58/a7965d585c91f6ba8d852aff29647757.jpg" width="250" height="140" alt="Siaubo filmo „Juodas telefonas“ žvaigždei M. Thames vaidinti išsigandusį nebuvo sunku dėl paprastos priežasties  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/siaubo-filmo-juodas-telefonas-zvaigzdei-m-thames-vaidinti-issigandusi-nebuvo-sunku-del-paprastos-priezasties-n1128502">
Siaubo filmo „Juodas telefonas“ žvaigždei M. Thames vaidinti išsigandusį nebuvo sunku dėl paprastos priežasties
</a> </h3> <div class="sTitlebox 1128502"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/naujasis-rezisieriaus-steven-spielberg-filmas-buvo-uzdraustas-n1128280"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/1a/40/90/1a4090f94d198780057dd6cd96abbf8c.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/51/13/b7/f1/5113b7f103faeb917cac54f7d36a1296.jpg" width="250" height="140" alt="Naujasis režisieriaus Steven Spielberg filmas buvo uždraustas  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/naujasis-rezisieriaus-steven-spielberg-filmas-buvo-uzdraustas-n1128280">
Naujasis režisieriaus Steven Spielberg filmas buvo uždraustas
</a> </h3> <div class="sTitlebox 1128280"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/naujos-juostos-matrica-prisikelimas-zvaigzde-keanu-reevesas-i-ta-pasauli-grizti-buvo-fantastiskas-jausmas-n1127905"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/61/5d/a8/615da8a0a4ba186f2d76d1a92824c11f.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/70/f0/99/95/70f099951b6869b7b1343d66aa563736.jpg" width="250" height="140" alt="Naujos juostos „Matrica. Prisikėlimas” žvaigždė Keanu Reevesas: į tą pasaulį grįžti buvo fantastiškas jausmas  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/naujos-juostos-matrica-prisikelimas-zvaigzde-keanu-reevesas-i-ta-pasauli-grizti-buvo-fantastiskas-jausmas-n1127905">
Naujos juostos „Matrica. Prisikėlimas” žvaigždė Keanu Reevesas: į tą pasaulį grįžti buvo fantastiškas jausmas
</a> </h3> <div class="sTitlebox 1127905"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/kino-vakaras">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955042119" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GROŽIS IR SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata">GROŽIS IR SVEIKATA</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1055655" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/jauciates-negrazus-tyrimai-rodo-kad-tai-turi-didziuli-pranasuma-n1127327"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ee/d8/06/eed806b78ab20a5f2474990bdfc3db63.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/58/f9/d3/0a/58f9d30a31fbf48101130c133506f759.jpg" width="400" height="" alt="Laimė (Pexels nuotr.)  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/jauciates-negrazus-tyrimai-rodo-kad-tai-turi-didziuli-pranasuma-n1127327">
Jaučiatės negražūs? Tyrimai rodo, kad tai turi didžiulį pranašumą
</a> </h3> <div class="sTitlebox 1127327"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/jauciates-negrazus-tyrimai-rodo-kad-tai-turi-didziuli-pranasuma-n1127327?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/jauciates-negrazus-tyrimai-rodo-kad-tai-turi-didziuli-pranasuma-n1127327?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/prie-santaros-kliniku-gelbejimo-operacija-sraigtasparnis-skubiai-atgabeno-organus-transplantacijai-n1128626"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/b3/41/70/b34170eb812b46b8300378a094954c77.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d0/eb/7b/34/d0eb7b344d7f09424707c96976217a24.jpg" width="400" height="" alt="(nuotr. transplantacija.lt)  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/prie-santaros-kliniku-gelbejimo-operacija-sraigtasparnis-skubiai-atgabeno-organus-transplantacijai-n1128626">
Prie Santaros klinikų – gelbėjimo operacija: sraigtasparnis skubiai atgabeno organus transplantacijai
</a> </h3> <div class="sTitlebox 1128626"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/3-zingsniai-tvaresniam-gyvenimui-dar-niekada-nebuvo-taip-paprasta-n1128395"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/21/72/28/217228d818de8d2f1d5bb33835460652.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e9/6d/9e/70/e96d9e703deb4b4f2e5edbf68edc2209.jpg" width="250" height="140" alt="3 žingsniai tvaresniam gyvenimui: dar niekada nebuvo taip paprasta (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/3-zingsniai-tvaresniam-gyvenimui-dar-niekada-nebuvo-taip-paprasta-n1128395">
3 žingsniai tvaresniam gyvenimui: dar niekada nebuvo taip paprasta
</a> </h3> <div class="sTitlebox 1128395"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/moteru-gyvenimus-keiciantys-eteriniai-aliejai-kaip-issirinkti-reikalinga-ir-tinkama-n1127232"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ca/14/3e/ca143efb4197d284b4900b89a29dd94e.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/5a/ae/57/275aae570defdacb7eed75d888ac3c23.jpg" width="250" height="140" alt="Eteriniai aliejai (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/moteru-gyvenimus-keiciantys-eteriniai-aliejai-kaip-issirinkti-reikalinga-ir-tinkama-n1127232">
Moterų gyvenimus keičiantys eteriniai aliejai: kaip išsirinkti reikalingą ir tinkamą
</a> </h3> <div class="sTitlebox 1127232"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/mokslinis-tyrimas-atskleide-kas-nutinka-kai-vyras-ir-moteris-gyvena-laimingai-n1126280"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/40/57/2d/40572d5e4c42fc8c15c556576f93b4e2.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d4/5b/42/57/d45b4257378a101169b30762a3b8c655.jpg" width="250" height="140" alt="Mosklinis tyrimas atskleidė, kas nutinka kai vyras ir moteris gyvena laimingai  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/mokslinis-tyrimas-atskleide-kas-nutinka-kai-vyras-ir-moteris-gyvena-laimingai-n1126280">
Mokslinis tyrimas atskleidė, kas nutinka kai vyras ir moteris gyvena laimingai
</a> </h3> <div class="sTitlebox 1126280"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/grozis-ir-sveikata">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1599746584" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/x-faktorius"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIUS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktorius">X-FAKTORIUS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1135819" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1135822" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-aptarimas-studijoje-aquarium-de-clara-ir-gabija-n1128926"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/e8/94/df/e894df4b3671eb4dc99ad3fdf43fa708.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f4/d2/71/c3/f4d271c37814f199d3308a828c247bdc.jpg" width="400" height="" alt="Gabija ir Aquarium de Clara (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriaus-aptarimas-studijoje-aquarium-de-clara-ir-gabija-n1128926">
„X faktoriaus“ aptarimas: studijoje – Aquarium de Clara ir Gabija
</a> </h3> <div class="sTitlebox 1128926"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/su-x-faktoriumi-atsisveikino-dar-vienas-talentas-pasirodymas-neitikino-ziurovu-n1128826"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/88/a2/87/88a28785ffefae0bdeb9784b99849c1c.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/be/aa/94/62/beaa9462536a570422838f7f7abcbb09.jpg" width="400" height="" alt="“X faktorius“ (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/su-x-faktoriumi-atsisveikino-dar-vienas-talentas-pasirodymas-neitikino-ziurovu-n1128826">
Su „X faktoriumi“ atsisveikino dar vienas talentas: pasirodymas neįtikino žiūrovų
</a> </h3> <div class="sTitlebox 1128826"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/dar-vienas-dramatiskas-iskritimas-x-faktoriuje-paaiskejo-kas-palieka-sou-n1128785"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/c5/c5/e9/c5c5e9cbbd621e6244487b89c2b7273f.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f8/c9/79/00/f8c9790045627ee150d9d16ad31f15fa.jpg" width="250" height="140" alt="„Aquarium de Clara“ ir Airidija (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/dar-vienas-dramatiskas-iskritimas-x-faktoriuje-paaiskejo-kas-palieka-sou-n1128785">
Dar vienas dramatiškas iškritimas „X faktoriuje“: paaiškėjo, kas palieka šou
</a> </h3> <div class="sTitlebox 1128785"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/dar-vienas-dramatiskas-iskritimas-x-faktoriuje-paaiskejo-kas-palieka-sou-n1128785?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/dar-vienas-dramatiskas-iskritimas-x-faktoriuje-paaiskejo-kas-palieka-sou-n1128785?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>10<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyvems-bloom-nemalonumai-nelaimes-po-viena-nevaiksto-n1128804"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
01:54
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/3a/93/d3/3a93d343eecfc02ecb7ea11843f871b2.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/56/9a/b8/91569ab8995ab4501dfa645ed34d9697.jpg" width="250" height="140" alt="„Bloom“ (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyvems-bloom-nemalonumai-nelaimes-po-viena-nevaiksto-n1128804">
„X faktoriaus“ dalyvėms „Bloom“ – nemalonumai: „nelaimės po vieną nevaikšto“
</a> </h3> <div class="sTitlebox 1128804"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriaus-dalyvems-bloom-nemalonumai-nelaimes-po-viena-nevaiksto-n1128804?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriaus-dalyvems-bloom-nemalonumai-nelaimes-po-viena-nevaiksto-n1128804?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-nepaliko-abejingu-teisejai-plojo-atsistoje-n1128796"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
09:30
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/25/f4/22/25f422a0882d2ceaaae2996509ad41a7.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/1f/4f/91/101f4f91cfe2f98fa528a5c4da006133.jpg" width="250" height="140" alt="Luka  (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-nepaliko-abejingu-teisejai-plojo-atsistoje-n1128796">
„X faktoriaus“ dalyvė Luka nepaliko abejingų: teisėjai plojo atsistoję
</a> </h3> <div class="sTitlebox 1128796"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriaus-dalyve-luka-nepaliko-abejingu-teisejai-plojo-atsistoje-n1128796?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-nepaliko-abejingu-teisejai-plojo-atsistoje-n1128796?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktorius">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595500159" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/starkus-stato"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>STARKUS STATO</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/starkus-stato">STARKUS STATO</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1082804" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
06:45
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/17/14/40/1714400ed509fd53bd1afd0ca060d1d7.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3c/16/c0/66/3c16c066f9de2ca3f4c95bee6661219e.jpg" width="400" height="" alt="“Starkus stato“ (nuotr. TV3)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769">
Papasakojo apie namelius ant ratų: ar juose galima gyventi ir žiemą?
</a> </h3> <div class="sTitlebox 1128769"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martynas-starkui-kuriam-laikui-teko-palikti-statybas-jauciu-siek-tiek-nerimo-n1128739"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/e2/39/87/e23987521cbc199cac5501db9ba38bda.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e1/81/4b/5f/e1814b5fa1b7a0cb651237069d25acac.jpg" width="400" height="" alt="„Starkus stato“ (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/martynas-starkui-kuriam-laikui-teko-palikti-statybas-jauciu-siek-tiek-nerimo-n1128739">
Martynas Starkui kuriam laikui teko palikti statybas: „Jaučiu šiek tiek nerimo
</a> </h3> <div class="sTitlebox 1128739"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martynas-starkus-kaip-reikiant-nustebo-toki-iranki-mate-pirma-karta-n1128506"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
06:36
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/5c/ba/e0/5cbae0d78625292685b556b507269747.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/46/de/04/11/46de0411b75b236dec769e568ec12f2c.jpg" width="250" height="140" alt="Statybos su „Cramo“ (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/martynas-starkus-kaip-reikiant-nustebo-toki-iranki-mate-pirma-karta-n1128506">
Martynas Starkus kaip reikiant nustebo: tokį įrankį matė pirmą kartą
</a> </h3> <div class="sTitlebox 1128506"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/martynas-starkus-kaip-reikiant-nustebo-toki-iranki-mate-pirma-karta-n1128506?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/martynas-starkus-kaip-reikiant-nustebo-toki-iranki-mate-pirma-karta-n1128506?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/statyti-bus-paprasta-siulo-puikia-iseiti-kaip-palengvinti-darba-n1128184"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
05:12
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/e8/33/10/e833103ee982ae0ae1501f28be2125be.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/e8/34/5e/d3e8345e189bb982cf5b478440049ab0.jpg" width="250" height="140" alt="Statybos su „Cramo“  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/statyti-bus-paprasta-siulo-puikia-iseiti-kaip-palengvinti-darba-n1128184">
Statyti bus paprasta: siūlo puikią išeitį, kaip palengvinti darbą
</a> </h3> <div class="sTitlebox 1128184"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martynas-starkus-savo-rankomis-kaime-sukonstravo-dusa-ismoksti-praustis-greitai-tiksliai-ir-negresia-jokia-eile-n1127605"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/35/1d/2d/351d2dfc097b3d53d87b48f7bef9ac35.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ea/c8/cb/79/eac8cb796deff0f4b6f27dd887a618b8.jpg" width="250" height="140" alt="Martynas Starkus   " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/martynas-starkus-savo-rankomis-kaime-sukonstravo-dusa-ismoksti-praustis-greitai-tiksliai-ir-negresia-jokia-eile-n1127605">
Martynas Starkus savo rankomis kaime sukonstravo dušą: „Išmoksti praustis greitai, tiksliai ir negresia jokia eilė“
</a> </h3> <div class="sTitlebox 1127605"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/martynas-starkus-savo-rankomis-kaime-sukonstravo-dusa-ismoksti-praustis-greitai-tiksliai-ir-negresia-jokia-eile-n1127605?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/martynas-starkus-savo-rankomis-kaime-sukonstravo-dusa-ismoksti-praustis-greitai-tiksliai-ir-negresia-jokia-eile-n1127605?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/starkus-stato">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595506985" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VIDURIAVIMO PRIEŽASTIS - DISBIOZĖ</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze">VIDURIAVIMO PRIEŽASTIS - DISBIOZĖ</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1156548" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1156549" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-infekcijos-apie-viena-priezasti-daznai-uzmirstama-n1128866"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/bd/e3/35/bde335417bef6a64fc4e69e6316d5543.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8b/6e/32/fe/8b6e32feea3133beed1ddab10ab693cf.jpg" width="400" height="" alt="Viduriavimas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-infekcijos-apie-viena-priezasti-daznai-uzmirstama-n1128866">
Viduriavimą sukelia ne tik infekcijos: apie vieną priežastį dažnai užmirštama
</a> </h3> <div class="sTitlebox 1128866"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-infekcijos-apie-viena-priezasti-daznai-uzmirstama-n1128866&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/vaikas-viduriuoja-kaip-skubiai-padeti-ir-isvengti-komplikaciju-n1126583"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/50/74/2e/50742e830a72bbd2ed84c09755138de0.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2d/59/21/8a/2d59218a0bf44cc4d0fd15c35dc9c915.jpg" width="400" height="" alt="Vaikų viduriavimas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vaikas-viduriuoja-kaip-skubiai-padeti-ir-isvengti-komplikaciju-n1126583">
Vaikas viduriuoja: kaip skubiai padėti ir išvengti komplikacijų?
</a> </h3> <div class="sTitlebox 1126583"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/vaikas-viduriuoja-kaip-skubiai-padeti-ir-isvengti-komplikaciju-n1126583&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/vaikas-viduriuoja-kaip-skubiai-padeti-ir-isvengti-komplikaciju-n1126583?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/vaikas-viduriuoja-kaip-skubiai-padeti-ir-isvengti-komplikaciju-n1126583?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId cCn1599746541" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/x-faktorius"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>X-FAKTORIUS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/x-faktorius">X-FAKTORIUS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/x-faktorius" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1146942" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1146836" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyviai-aquarium-de-clara-sulauke-netiketos-staigmenos-linkejimai-is-pacios-prancuzijos-n1128791"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
02:06
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/79/ca/c8/79cac891b8d929ab91d42144c69c07a3.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/87/33/9d/c5/87339dc5925b3ba9c446c3785fc8838b.jpg" width="400" height="" alt="„Aquarium de Clara“ (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyviai-aquarium-de-clara-sulauke-netiketos-staigmenos-linkejimai-is-pacios-prancuzijos-n1128791">
„X faktoriaus“ dalyviai „Aquarium de Clara“ sulaukė netikėtos staigmenos – linkėjimai iš pačios Prancūzijos
</a> </h3> <div class="sTitlebox 1128791"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/tiesiogiai-x-faktorius-kas-suzibes-o-kam-sis-pasirodymas-bus-paskutinis-n1128492"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/03/21/89/03218939d15c73a5c7ed8da64f2762c7.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bf/f9/45/e3/bff945e3d96a649266fb08903af0137b.jpg" width="400" height="" alt="“X faktorius“ (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/tiesiogiai-x-faktorius-kas-suzibes-o-kam-sis-pasirodymas-bus-paskutinis-n1128492">
Tiesiogiai „X faktorius“: kas sužibės, o kam šis pasirodymas bus paskutinis?
</a> </h3> <div class="sTitlebox 1128492"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/tiesiogiai-x-faktorius-kas-suzibes-o-kam-sis-pasirodymas-bus-paskutinis-n1128492?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/tiesiogiai-x-faktorius-kas-suzibes-o-kam-sis-pasirodymas-bus-paskutinis-n1128492?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/airidija-i-x-faktoriaus-repeticijas-nuolat-keliauja-is-kauno-nuovargis-begalinis-taciau-lieku-pozityvi-n1128750"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/c7/18/41/c718418be2fd0b6caeb5fa68d53d0383.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f9/64/34/0c/f964340c0ab420183ee2d84ec0c1ccb9.jpg" width="250" height="140" alt="Airidija (Fotodiena/ Viltė Domkutė)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/airidija-i-x-faktoriaus-repeticijas-nuolat-keliauja-is-kauno-nuovargis-begalinis-taciau-lieku-pozityvi-n1128750">
Airidija į „X faktoriaus“ repeticijas nuolat keliauja iš Kauno: „Nuovargis – begalinis, tačiau lieku pozityvi“
</a> </h3> <div class="sTitlebox 1128750"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-apie-darba-su-samu-vaikino-pavyda-ir-neigiamus-komentarus-galiu-zmonems-nepatikti-bet-tai-man-nesvarbu-n1128550"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/8a/d3/25/8ad325b3e23d5568bacc2aaac33a8d77.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/89/ac/11/3189ac11d723229f9e156488bb0ba866.jpg" width="250" height="140" alt="Lukrecija Vasiliauskaitė su vaikinu (nuotr. Instagram)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-apie-darba-su-samu-vaikino-pavyda-ir-neigiamus-komentarus-galiu-zmonems-nepatikti-bet-tai-man-nesvarbu-n1128550">
„X faktoriaus“ dalyvė Luka – apie darbą su Samu, vaikino pavydą ir neigiamus komentarus: galiu žmonėms nepatikti, bet tai man nesvarbu
</a> </h3> <div class="sTitlebox 1128550"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriaus-dalyve-luka-apie-darba-su-samu-vaikino-pavyda-ir-neigiamus-komentarus-galiu-zmonems-nepatikti-bet-tai-man-nesvarbu-n1128550?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriaus-dalyve-luka-apie-darba-su-samu-vaikino-pavyda-ir-neigiamus-komentarus-galiu-zmonems-nepatikti-bet-tai-man-nesvarbu-n1128550?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>7<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/x-faktoriaus-dalyve-gabija-apie-rysi-su-kastyciu-kerbedziu-papasakojo-koks-jis-yra-n1128331"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/d8/7c/a4/d87ca4007e20d05201a0d563001c972c.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b3/83/10/89/b3831089e2c86143876ae759d6a4075e.jpg" width="250" height="140" alt="Gabija Aleknavičiūtė ir Kastytis Kerbedis (nuotr. facebook.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/x-faktoriaus-dalyve-gabija-apie-rysi-su-kastyciu-kerbedziu-papasakojo-koks-jis-yra-n1128331">
„X faktoriaus“ dalyvė Gabija – apie ryšį su Kastyčiu Kerbedžiu: papasakojo, koks jis yra
</a> </h3> <div class="sTitlebox 1128331"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/x-faktoriaus-dalyve-gabija-apie-rysi-su-kastyciu-kerbedziu-papasakojo-koks-jis-yra-n1128331?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/x-faktoriaus-dalyve-gabija-apie-rysi-su-kastyciu-kerbedziu-papasakojo-koks-jis-yra-n1128331?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/x-faktorius">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1607427658" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/kaledos-2021"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>KALĖDOS 2021</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/kaledos-2021">KALĖDOS 2021</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/kaledos-2021" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/kaledos-2021" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1238924" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1238925" style="min-height: 250px;"></div> <br> <div id="titulinis_branding_NOKEYS_tv3_1239152" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/isrinkite-graziausia-lietuvos-kaledu-egle-n1126991"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/3c/a3/39/3ca339efab1eb96b3add4653b88b1755.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UGallery/photos/64/24/ef/cf/6424efcf9d1e18b60e71ac31dd5e5674.jpg" width="400" height="" alt="kalėdos  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/isrinkite-graziausia-lietuvos-kaledu-egle-n1126991">
Išrinkite gražiausią Lietuvos Kalėdų eglę!
</a> </h3> <div class="sTitlebox 1126991"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/isrinkite-graziausia-lietuvos-kaledu-egle-n1126991&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/isrinkite-graziausia-lietuvos-kaledu-egle-n1126991?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/isrinkite-graziausia-lietuvos-kaledu-egle-n1126991?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>20<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/lukiskiu-kalejimas-2-0-kviecia-i-pirmaja-kaledu-muge-n1129138"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/06/f0/36/06f036c93c71a7008ec8479173896c67.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/25/fd/f4/6b/25fdf46b22a343011b5b3997b8b8653e.jpg" width="400" height="" alt="Lukiškių kalėjimas 2.0 kviečia į pirmąją Kalėdų mugę (nuotr. Lunatikai)  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/lukiskiu-kalejimas-2-0-kviecia-i-pirmaja-kaledu-muge-n1129138">
Lukiškių kalėjimas 2.0 kviečia į pirmąją Kalėdų mugę
</a> </h3> <div class="sTitlebox 1129138"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/lukiskiu-kalejimas-2-0-kviecia-i-pirmaja-kaledu-muge-n1129138&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/aplankiusi-sia-lietuvos-egle-vilniete-liko-nesupratusi-kur-pametete-zaislus-n1129078"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="rI sT">Skaitytojo informacija</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/bd/4c/9d/bd4c9de52c017488a3049d063889106b.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a2/0e/8d/d8/a20e8dd8c18a47e512c90334e8ffbc26.jpg" width="250" height="140" alt="Šią Lietuvos eglę aplankiusi vilnietė liko nesupratusi: „Kur jūs pametėte žaislus?“ (nuotr. asm. archyvo)" loading="lazy" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/gyvenimas/aplankiusi-sia-lietuvos-egle-vilniete-liko-nesupratusi-kur-pametete-zaislus-n1129078">
Aplankiusi šią Lietuvos eglę vilnietė liko nesupratusi: „Kur pametėte žaislus?“
</a> </h3> <div class="sTitlebox 1129078"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/aplankiusi-sia-lietuvos-egle-vilniete-liko-nesupratusi-kur-pametete-zaislus-n1129078&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/aplankiusi-sia-lietuvos-egle-vilniete-liko-nesupratusi-kur-pametete-zaislus-n1129078?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/aplankiusi-sia-lietuvos-egle-vilniete-liko-nesupratusi-kur-pametete-zaislus-n1129078?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atsake-i-amzina-klausima-ar-mandagu-dovanoti-parduotuviu-cekius-n1128868"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/23/2e/3c/232e3c67c484892557dca5eecf710383.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/da/7b/ec/31da7becc5d42ad4b697cbc1ee4a2dae.jpg" width="250" height="140" alt="Vokelis su pinigais (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/atsake-i-amzina-klausima-ar-mandagu-dovanoti-parduotuviu-cekius-n1128868">
Atsakė į amžiną klausimą: ar mandagu dovanoti parduotuvių čekius?
</a> </h3> <div class="sTitlebox 1128868"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/atsake-i-amzina-klausima-ar-mandagu-dovanoti-parduotuviu-cekius-n1128868&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/atsake-i-amzina-klausima-ar-mandagu-dovanoti-parduotuviu-cekius-n1128868?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/atsake-i-amzina-klausima-ar-mandagu-dovanoti-parduotuviu-cekius-n1128868?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/moletuose-prasideda-kaledos-iziebta-kaledu-egle-suspindo-ir-kitos-miesto-vietos-n1128630"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/4a/fe/90/4afe900826f047e0e1ef6d0bcc858eab.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/93/9e/7f/40/939e7f40a6345ef18b1a422410904d7c.jpg" width="250" height="140" alt="(nuotr. Žygimanto Gedvilos)  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/moletuose-prasideda-kaledos-iziebta-kaledu-egle-suspindo-ir-kitos-miesto-vietos-n1128630">
Molėtuose prasideda Kalėdos: įžiebta Kalėdų eglė, suspindo ir kitos miesto vietos
</a> </h3> <div class="sTitlebox 1128630"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/moletuose-prasideda-kaledos-iziebta-kaledu-egle-suspindo-ir-kitos-miesto-vietos-n1128630&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/moletuose-prasideda-kaledos-iziebta-kaledu-egle-suspindo-ir-kitos-miesto-vietos-n1128630?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/moletuose-prasideda-kaledos-iziebta-kaledu-egle-suspindo-ir-kitos-miesto-vietos-n1128630?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/kaledos-2021">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595504154" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/seima-ir-vaikai"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ŠEIMA IR VAIKAI</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/seima-ir-vaikai">ŠEIMA IR VAIKAI</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1097662" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/ca/9c/ea/ca9cea255fae2d85b8861dc04b7ae9b3.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/c1/9e/2c/4dc19e2cc9622e4a4034be339678a8c6.jpg" width="400" height="" alt="Smurtas  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586">
Lietuvoje registruojama mažiau smurto prieš vaikus: per pusmetį – dešimtadaliu mažiau atvejų
</a> </h3> <div class="sTitlebox 1111586"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>13<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/94/5c/39/945c39af15e2b71aa8e0fda03c826315.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ce/ab/08/b7/ceab08b7b3121eecb44d4645500217d5.jpg" width="400" height="" alt="Mokykla (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600">
Atgal į mokyklą: planuojame išlaidas ir pirkinius
</a> </h3> <div class="sTitlebox 747600"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/36/8f/47/368f473f67498a170c847aee2ff5926b.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4b/68/ae/e8/4b68aee88e03cb4fb0844a5a95dd4310.jpg" width="250" height="140" alt="Smurtas  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455">
Pliaukštelėjote vaikui? Nenustebkite, jei jis užaugęs muš kitus, o ji taps smurtautojo auka
</a> </h3> <div class="sTitlebox 1094455"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>9<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/ec/21/6d/ec216d6aeda847b9bff16d9e28e630a8.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/9b/33/27/d39b3327c1e9128f249341078916d6b9.jpg" width="250" height="140" alt="Andrius Bautronis (Teodoras Biliūnas/Fotobankas)  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657">
Raseinių rajono meras su žmona išgyvena džiugias akimirkas: porai gimė dvynukės
</a> </h3> <div class="sTitlebox 1091657"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/50/3e/7b/503e7b4f1270d672c0b7a36af4af2068.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/81/67/6c/5e81676cfc8d438aac53e01352fa26ca.jpg" width="250" height="140" alt="Vaikai (asociatyvi nuotr.) (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364">
Vyriškumo kaina: siūlo taupyti pinigus, auklėjant berniukus kaip mergaites
</a> </h3> <div class="sTitlebox 1086364"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/seima-ir-vaikai">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502200" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/muzika-suartina"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MUZIKA SUARTINA</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/muzika-suartina">MUZIKA SUARTINA</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1089487" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/paaiskejo-konkurso-muzika-suartina-nugaletojai-x-faktoriaus-ziurovai-isvys-neitiketinus-muzikines-klases-pokycius-n1127798"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/12/5f/ab/125fabae40881fb4bf8adce06121ab36.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c8/3d/4f/f6/c83d4ff6069f0ac7d590d15ef7614d64.jpg" width="400" height="" alt="Paaiškėjo konkurso „Muzika suartina“ nugalėtojai: „X faktoriaus“ žiūrovai išvys neįtikėtinus muzikinės klasės pokyčius  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/paaiskejo-konkurso-muzika-suartina-nugaletojai-x-faktoriaus-ziurovai-isvys-neitiketinus-muzikines-klases-pokycius-n1127798">
Paaiškėjo konkurso „Muzika suartina“ nugalėtojai: „X faktoriaus“ žiūrovai išvys neįtikėtinus muzikinės klasės pokyčius
</a> </h3> <div class="sTitlebox 1127798"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/konkursas-muzika-suartina-pasieke-finisa-n1124134"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/a7/4b/ba/a74bba85bc17931d97998831ab245b61.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/49/22/58/8c492258ac9cfc82fc54ece6a7eeb168.jpg" width="400" height="" alt="Muzikos klasė (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/konkursas-muzika-suartina-pasieke-finisa-n1124134">
Konkursas „Muzika suartina“ pasiekė finišą
</a> </h3> <div class="sTitlebox 1124134"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/projektas-muzika-suartina-pratesiamas-nepraleiskite-progos-atnaujinti-muzikos-klase-n1120231"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/c6/bd/da/c6bdda8bfe3fa289cd87f71ea00ba672.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/e5/67/51/42e5675172ecf5e01dbb01a165207349.jpg" width="250" height="140" alt="Muzika suartina (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/projektas-muzika-suartina-pratesiamas-nepraleiskite-progos-atnaujinti-muzikos-klase-n1120231">
Projektas „Muzika suartina“ pratęsiamas: nepraleiskite progos atnaujinti muzikos klasę!
</a> </h3> <div class="sTitlebox 1120231"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/projektas-muzika-suartina-pratesiamas-nepraleiskite-progos-atnaujinti-muzikos-klase-n1120231?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/projektas-muzika-suartina-pratesiamas-nepraleiskite-progos-atnaujinti-muzikos-klase-n1120231?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/72/f5/15/72f51570eee2e7bdbe7fd3cc24944beb.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/5e/12/bd/315e12bd27ca23af704e5ef6aab52aea.jpg" width="250" height="140" alt="Vilniaus atviro jaunimo centras „Mes“   " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023">
Vilniaus atviro jaunimo centras: turime rūsį, kurį svajojame paversti įrašų studija
</a> </h3> <div class="sTitlebox 1118023"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vilniaus-atviro-jaunimo-centras-turime-rusi-kuri-svajojame-paversti-irasu-studija-n1118023?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/dar-vieni-muzika-suartina-dalyviai-tai-mums-atvertu-naujas-galimybes-n1118018"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/80/50/16/8050162bf89f8a066b3cebd2942d3d59.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/38/57/97/da/385797daf8f4791afd8350fe81f53ecb.jpg" width="250" height="140" alt="Paluknio Longino Komolovskio gimnazija  " loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/dar-vieni-muzika-suartina-dalyviai-tai-mums-atvertu-naujas-galimybes-n1118018">
Dar vieni „Muzika suartina“ dalyviai: tai mums atvertų naujas galimybes
</a> </h3> <div class="sTitlebox 1118018"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/muzika-suartina">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047854" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/galvok"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GALVOK</span> <a class="title-mobile" href="/rubrika/naujienos/galvok">GALVOK</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/galvok" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/galvok" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1116137" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/antradienio-zaidimas-galvok-isbandykite-savo-jegas-n1128998"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/dd/65/fa/dd65fa5540cdb0819cd6ae4a771b7fb7.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fb/50/42/fb/fb5042fb6a010c39859a00c6ef4864b3.jpg" width="400" height="" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/antradienio-zaidimas-galvok-isbandykite-savo-jegas-n1128998">
Antradienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1128998"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/antradienio-zaidimas-galvok-isbandykite-savo-jegas-n1128998&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/pirmadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1128893"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/9e/74/00/9e74006d98f36221580f6fbb3a4c1920.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/30/f7/2b/e1/30f72be1d2abe63951b16a34f70e1159.jpg" width="400" height="" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/pirmadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1128893">
Pirmadienio „galvOK“: žaiskite ir išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1128893"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/pirmadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1128893&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1128690"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new    live-now rsource mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="wrap-info-card mSmall"> <div class="lN sT">TIESIOGIAI
<div class="red-circle"></div> </div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/b7/5c/aa/b75caaa099251d3203a264bf0b88a11c.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/64/02/15/42/64021542f5d218638320a455f9a74334.jpg" width="250" height="140" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle-withTop"> <h3> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1128690">
Šeštadienio žaidimas „galvOK“: kviečiame stebėti tiesiogiai ir išbandyti savo jėgas!
</a> </h3> <div class="sTitlebox 1128690"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/sestadienio-zaidimas-galvok-kvieciame-stebeti-tiesiogiai-ir-isbandyti-savo-jegas-n1128690&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/maza-gudrybe-su-cesnaku-pades-isgauti-maksimalia-nauda-sveikatai-stai-ka-reikia-daryti-n1128609"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
03:31
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/f0/db/48/f0db48898f8626332f365fb0a6f9e01d.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a3/a4/5b/f7/a3a45bf70dc6524db258c513fd8e3c11.jpg" width="250" height="140" alt="Sužinokitę gudrybę su česnaku: padės išgauti maksimalią naudą (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/maza-gudrybe-su-cesnaku-pades-isgauti-maksimalia-nauda-sveikatai-stai-ka-reikia-daryti-n1128609">
Maža gudrybė su česnaku padės išgauti maksimalią naudą sveikatai: štai, ką reikia daryti
</a> </h3> <div class="sTitlebox 1128609"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/maza-gudrybe-su-cesnaku-pades-isgauti-maksimalia-nauda-sveikatai-stai-ka-reikia-daryti-n1128609&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/galvok/maza-gudrybe-su-cesnaku-pades-isgauti-maksimalia-nauda-sveikatai-stai-ka-reikia-daryti-n1128609?komentarai=1" target="_blank"></a> <a href="/naujiena/galvok/maza-gudrybe-su-cesnaku-pades-isgauti-maksimalia-nauda-sveikatai-stai-ka-reikia-daryti-n1128609?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1128565"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/97/20/5a/97205a02bbdab531c121d2e82a784825.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/3d/ec/bc/3b3decbcba4c23cc979c67e4cf168919.jpg" width="250" height="140" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1128565">
Penktadienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1128565"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1128565&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/galvok">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1603799862" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/emocine-sveikata"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>EMOCINĖ SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/emocine-sveikata">EMOCINĖ SVEIKATA</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/emocine-sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/emocine-sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1237285" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/vaiku-pyktis-patarimai-kaip-tinkamai-reaguoti-ir-suvaldyti-emocijas-n1124847"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/1a/ed/1b/1aed1ba802e69ba41e19e6b24e2f8fa8.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/38/ce/dd/1e/38cedd1e2f18808518809201d144b60a.jpg" width="400" height="" alt="Supykęs vaikas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/vaiku-pyktis-patarimai-kaip-tinkamai-reaguoti-ir-suvaldyti-emocijas-n1124847">
Vaikų pyktis: patarimai, kaip tinkamai reaguoti ir suvaldyti emocijas
</a> </h3> <div class="sTitlebox 1124847"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-emocini-smurtautoja-pastebeje-bekite-kuo-toliau-n1105270"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/a7/52/0d/a7520d0a9cb645dc493dd363e35f8acb.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/28/1b/3f/16/281b3f167d2f3a9e6360fbad15fdf8b4.jpg" width="400" height="" alt="Verkianti nuotaka (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-emocini-smurtautoja-pastebeje-bekite-kuo-toliau-n1105270">
Šie ženklai išduoda emocinį smurtautoją: pastebėję − bėkite kuo toliau
</a> </h3> <div class="sTitlebox 1105270"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/sie-zenklai-isduoda-emocini-smurtautoja-pastebeje-bekite-kuo-toliau-n1105270?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-emocini-smurtautoja-pastebeje-bekite-kuo-toliau-n1105270?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/karantinas-kelia-nerima-specialistai-ivardijo-kaip-sau-padeti-n1068892"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/74/9c/2e/749c2e2963ce7ee05bbfe1b0ca78b90c.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/59/83/cd/a65983cd7eeee1ed6b133aacaae977de.jpg" width="250" height="140" alt="Nerimas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/karantinas-kelia-nerima-specialistai-ivardijo-kaip-sau-padeti-n1068892">
Karantinas kelia nerimą? Specialistai įvardijo, kaip sau padėti
</a> </h3> <div class="sTitlebox 1068892"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/koronaviruso-apsuptyje-jauciate-stresa-stai-kas-jums-pades-n1068141"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ff/62/d2/ff62d23c06b4ddc01528c98bf6475120.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/be/e6/bf/f3bee6bf79cbe328de06a95b05aabc6b.jpg" width="250" height="140" alt="Stresas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/koronaviruso-apsuptyje-jauciate-stresa-stai-kas-jums-pades-n1068141">
Koronaviruso apsuptyje jaučiate stresą? Štai, kas jums padės
</a> </h3> <div class="sTitlebox 1068141"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/pabudote-ir-vel-neissimiegoje-pasinaudokite-geresnio-miego-patarimais-n1067314"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/7f/ec/6a/7fec6a8c8b1b7ff626e924296ae3a6da.jpg?v=4.2.2.40&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/0c/23/21/120c232188d49a2b9773d6733512a9c9.jpg" width="250" height="140" alt="Triukšmas miegamajame (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/pabudote-ir-vel-neissimiegoje-pasinaudokite-geresnio-miego-patarimais-n1067314">
Pabudote ir vėl neišsimiegoję? Pasinaudokite geresnio miego patarimais
</a> </h3> <div class="sTitlebox 1067314"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/pabudote-ir-vel-neissimiegoje-pasinaudokite-geresnio-miego-patarimais-n1067314?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/pabudote-ir-vel-neissimiegoje-pasinaudokite-geresnio-miego-patarimais-n1067314?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/emocine-sveikata">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955042747" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/sventinis-xiaomi-laimes-ratas"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ŠVENTINIS XIAOMI LAIMĖS RATAS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/sventinis-xiaomi-laimes-ratas">ŠVENTINIS XIAOMI LAIMĖS RATAS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/sventinis-xiaomi-laimes-ratas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/sventinis-xiaomi-laimes-ratas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1245925" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1245927" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/suk-xiaomi-laimes-rata-ir-laimek-prizus-n1127981"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/c7/46/13/c746130a201bafe763a9568069a28025.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UGallery/photos/10/68/17/2d/1068172db4b27db79c364387172fb067.jpg" width="400" height="" alt="xiaomi  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/suk-xiaomi-laimes-rata-ir-laimek-prizus-n1127981">
Suk Xiaomi laimės ratą ir laimėk prizus!
</a> </h3> <div class="sTitlebox 1127981"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/isbandykite-savo-jegas-sventiniame-xiaomi-laimes-rate-ir-laimekite-prizus-n1127846"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/88/95/a4/8895a41b7a2057ec602d1347123bae6a.jpg?v=4.2.2.40&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4e/e7/bb/7d/4ee7bb7d80e80c54f4b52514b1ea363e.jpg" width="400" height="" alt="Laimėjimas (nuotr. Shutterstock.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/isbandykite-savo-jegas-sventiniame-xiaomi-laimes-rate-ir-laimekite-prizus-n1127846">
Išbandykite savo jėgas šventiniame „Xiaomi“ laimės rate ir laimėkite prizus!
</a> </h3> <div class="sTitlebox 1127846"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/sventinis-xiaomi-laimes-ratas">Daugiau</a> </div> </div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1129177 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1129177 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <div class="m-photoNews" id="rubricBlockItems"> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
rekomenduojame
</div> </div> <div class="content-placeholder"> <div class="rotationSliderWrap"> <div class="rubricSlider fmSl-1129177"> <ul style="clear:both; "> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/emocine-sveikata/">Emocinė sveikata</a> </h2> <div id="tv300x250_mobile_1241516_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33410" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/vaiku-pyktis-patarimai-kaip-tinkamai-reaguoti-ir-suvaldyti-emocijas-n1124847"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/d2/fe/a2/d2fea2161f69d42061c7bf81cc6c02ac.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/99/e5/47/2c/99e5472c37dc1f1b41e8dd3eb69f0d72.jpg" alt="Supykęs vaikas (nuotr. Shutterstock.com)" /> </div> <div class="t">
Vaikų pyktis: patarimai, kaip tinkamai reaguoti ir suvaldyti emocijas
</div> </a> </div> </div> <div id="tv300x250_mobile_t17_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/issipildymo-akcija/">Išsipildymo akcija</a> </h2> <div id="tv300x250_mobile_1212191_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33638" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/mamos-netekusi-16-mete-kamile-skaiciuoja-kiekviena-diena-jos-kepenis-ardo-klastinga-liga-n1127282"> <div class="i"> <div class="iG"> <div class="pI"></div> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/71/de/a6/71dea6eeb4611f6440b981d9dc654f99.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/64/62/ad/5d/6462ad5d54d6297a602f449a214b61d6.jpg" alt="Mamos netekusios 16-metės Kamilės kepenis ardo klastinga liga: kiekviena diena gali būti paskutinė (nuotr. asm. archyvo)" /> </div> <div class="t">
Mamos netekusi 16-metė Kamilė skaičiuoja kiekvieną dieną: jos kepenis ardo klastinga liga
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/kaledos-2021">Kalėdos 2021</a> </h2> <div id="tv300x250_mobile_1238926_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="34408" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/isrinkite-graziausia-lietuvos-kaledu-egle-n1126991"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/7f/26/47/7f2647dfc2065de081b6c54098dbdc11.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UGallery/photos/64/24/ef/cf/6424efcf9d1e18b60e71ac31dd5e5674.jpg" alt="kalėdos  " /> </div> <div class="t">
Išrinkite gražiausią Lietuvos Kalėdų eglę!
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="https://www.tv3.lt/m/rubrika/naujienos/gyvenimas/sviesios-istorijos">Šviesios istorijos</a> </h2> <div id="tv300x250_mobile_1243672_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="B_mobileIndexRubricCat" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/tvaresnes-kaledos-kaip-sutaupyti-pinigu-ir-isvengti-sventiniu-islaidu-chaoso-n1128485"> <div class="i"> <div class="iG"> <div class="vI"></div> <div class="paI mS"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/48/6d/59/486d59d8523e19f3730215c4fcf7718c.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0d/4b/16/f7/0d4b16f707a20ac71e25574b49f14973.jpg" alt="Tvarumas (nuotr. Shutterstock.com)" /> </div> <div class="t">
Tvaresnės Kalėdos: kaip sutaupyti pinigų ir išvengti šventinių išlaidų chaoso
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">Užsienio verslas</a> </h2> <div id="tv300x250_mobile_1229457_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="36452" data-break="1"> <a class="iB" href="/m/naujiena/verslas/rimi-estijoje-darbuotojams-ruosiasi-kelti-atlyginimus-7-5-proc-n1128990"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/a2/ff/07/a2ff07f0c4bd9e2bf3355c015251e65d.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/02/78/7d/4202787dc58b9ffbe23ef85e2eebe301.jpg" alt="Asociatyvi nuotr. (nuotr. Organizatorių)" /> </div> <div class="t">
„Rimi“ Estijoje darbuotojams ruošiasi kelti atlyginimus 7,5 proc.
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/x-faktorius">X-Faktorius</a> </h2> <div id="tv300x250_mobile_1146845_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33327" data-break="1"> <a class="iB" href="/m/naujiena/zmones/dar-vienas-dramatiskas-iskritimas-x-faktoriuje-paaiskejo-kas-palieka-sou-n1128785"> <div class="i"> <div class="iG"> <div class="pI"></div> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/fc/a4/0f/fca40fa5ecc6a49105569fd17ee657f9.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/90/6c/84/ef/906c84ef4939ec66416342fc541f8f98.jpg" alt="„Aquarium de Clara“ ir Airidija (Fotodiena/ Viltė Domkutė)" /> </div> <div class="t">
Dar vienas dramatiškas iškritimas „X faktoriuje“: paaiškėjo, kas palieka šou
<span class="cNr">
(10)
</span> </div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/x-faktorius">X-Faktorius</a> </h2> <div id="tv300x250_mobile_1135330_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33325" data-break="1"> <a class="iB" href="/m/naujiena/zmones/x-faktoriaus-aptarimas-studijoje-aquarium-de-clara-ir-gabija-n1128926"> <div class="i"> <div class="iG"> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/31/02/3d/31023dc81f0869218948cfe0aad08250.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0f/67/04/49/0f6704497e6150aa0622aab46d4495f5.jpg" alt="Gabija ir Aquarium de Clara (Fotodiena/ Viltė Domkutė)" /> </div> <div class="t">
„X faktoriaus“ aptarimas: studijoje – Aquarium de Clara ir Gabija
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/kino-vakaras/">Kino vakaras</a> </h2> <div id="tv300x250_mobile_1075040_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="38117" data-break="1"> <a class="iB" href="/m/naujiena/zmones/juostos-kaledos-dziunglese-kurejus-latvius-estus-bei-indoneziecius-suartino-ne-tik-nuotykiai-bet-ir-dovanu-mainai-n1129058"> <div class="i"> <div class="iG"> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/1d/4d/09/1d4d0903a3ce65c5fde8597a37a32621.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/47/5c/b3/a0/475cb3a0609fe369a7b5229af10b35cf.jpg" alt="Juostos „Kalėdos džiunglėse” kūrėjus latvius, estus bei indoneziečius suartino ne tik nuotykiai, bet ir dovanų mainai  " /> </div> <div class="t">
Juostos „Kalėdos džiunglėse” kūrėjus latvius, estus bei indoneziečius suartino ne tik nuotykiai, bet ir dovanų mainai
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/viduriavimo-priezastis-disbioze/">Viduriavimo priežastis - disbiozė</a> </h2> <div id="tv300x250_mobile_1156550_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="40333" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/viduriavima-sukelia-ne-tik-infekcijos-apie-viena-priezasti-daznai-uzmirstama-n1128866"> <div class="i"> <div class="iG"> <div class="paI mS"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/6d/28/7d/6d287d7da1cdf6a7ac7e377211e57dc3.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/64/85/18/66/64851866a0404ee5b7a66054f9a5265f.jpg" alt="Viduriavimas (nuotr. Shutterstock.com)" /> </div> <div class="t">
Viduriavimą sukelia ne tik infekcijos: apie vieną priežastį dažnai užmirštama
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/zaidimu-archyvas/">Galvok</a> </h2> <div id="tv300x250_mobile_1116149_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="40333" data-break="1"> <a class="iB" href="/m/naujiena/galvok/antradienio-zaidimas-galvok-isbandykite-savo-jegas-n1128998"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/69/a3/1f/69a31f492aedae6b453952bcba2d35fb.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e3/dc/a4/b1/e3dca4b13a20bba1a25272e761745432.jpg" alt="galvOK (tv3.lt fotomontažas)" /> </div> <div class="t">
Antradienio žaidimas „galvOK“: išbandykite savo jėgas!
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/muzika-suartina/">Muzika suartina</a> </h2> <div id="tv300x250_mobile_1089489_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="40333" data-break="1"> <a class="iB" href="/m/naujiena/zmones/paaiskejo-konkurso-muzika-suartina-nugaletojai-x-faktoriaus-ziurovai-isvys-neitiketinus-muzikines-klases-pokycius-n1127798"> <div class="i"> <div class="iG"> <div class="pI"></div> <div class="paI mS"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/9c/17/af/9c17afcbdbcc1334cafa374e2dd96f74.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/99/94/fb/6e/9994fb6e16008dc32617d7be9a5ccfbf.jpg" alt="Paaiškėjo konkurso „Muzika suartina“ nugalėtojai: „X faktoriaus“ žiūrovai išvys neįtikėtinus muzikinės klasės pokyčius  " /> </div> <div class="t">
 Paaiškėjo konkurso „Muzika suartina“ nugalėtojai: „X faktoriaus“ žiūrovai išvys neįtikėtinus muzikinės klasės pokyčius
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi/">Sveikas vienas - sveiki visi</a> </h2> <div id="tv300x250_mobile_1187791_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33551" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/persalimas-kaip-nesusirgti-ir-isvengti-komplikaciju-n1128913"> <div class="i"> <div class="iG"> <div class="pI"></div> <div class="paI mS"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/5f/48/70/5f487034783aae33ff8643ce809363b0.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/e9/e6/78/c7e9e678796bc2d555b895eb32ef1fd4.jpg" alt="Peršalimas (nuotr. Shutterstock.com)" /> </div> <div class="t">
Peršalimas: kaip nesusirgti ir išvengti komplikacijų?
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/verslas/netersk-gyvybes-rato/">NETERŠK GYVYBĖS RATO</a> </h2> <div id="tv300x250_mobile_1205852_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33334" data-break="1"> <a class="iB" href="/m/naujiena/verslas/centralizuotas-nuoteku-tvarkymas-uztikrina-patogu-gyvenima-n1129113"> <div class="i"> <div class="iG"> <div class="pI"></div> <div class="paI mS"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/1f/09/a9/1f09a91af32a77045a9c68cdbd8b96a4.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/df/93/5e/03/df935e0367f0c68c1e4985243f1a454a.jpg" alt="Nuotekos (nuotr. Shutterstock.com)" /> </div> <div class="t">
Centralizuotas nuotekų tvarkymas užtikrina patogų gyvenimą
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Geros naujienos</a> </h2> <div id="tv300x250_mobile_425296_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="36452" data-break="1"> <a class="iB" href="/m/naujiena/lietuva/suzibo-viltis-pranesa-kad-nuo-alzheimerio-bus-galima-pasiskiepyti-n1124596"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/6f/54/e2/6f54e2f12985c53c4903c26fa7721504.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/85/b5/58/14/85b55814d2f7489b31c01779c2101218.jpg" alt="Vakcina (nuotr. SCANPIX)" /> </div> <div class="t">
Sužibo viltis: praneša, kad nuo Alzheimerio bus galima pasiskiepyti
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/sventinis-xiaomi-laimes-ratas/">ŠVENTINIS XIAOMI LAIMĖS RATAS</a> </h2> <div id="tv300x250_mobile_1245928_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33334" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/suk-xiaomi-laimes-rata-ir-laimek-prizus-n1127981"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/9f/6f/ef/9f6fef7e02bf05c15fd4c9baf6ce4aae.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UGallery/photos/10/68/17/2d/1068172db4b27db79c364387172fb067.jpg" alt="xiaomi  " /> </div> <div class="t">
 Suk Xiaomi laimės ratą ir laimėk prizus!
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/sportas/esportas/">Esportas</a> </h2> <div id="tv300x250_mobile_1057028_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="36452" data-break="1"> <a class="iB" href="/m/naujiena/sportas/pries-sventes-i-valorant-sugrizta-gniuzciu-karo-rezimas-n1129165"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/46/93/4c/46934cae384b491e4d50a940a1688457.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0c/0e/04/cc/0c0e04cc5e07b4a07a39e353f3b7aba6.jpg" alt="Prieš šventes į „Valorant” sugrįžta gniūžčių karo režimas  " /> </div> <div class="t">
Prieš šventes į „Valorant” sugrįžta gniūžčių karo režimas
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/rubrika/naujienos/gyvenimas/sventines-idejos">ŠVENTINĖS IDĖJOS</a> </h2> <div id="tv300x250_mobile_1242388_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="36452" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/siukstu-neismeskite-senos-kaledu-egles-ir-jos-zaislu-pasake-ka-su-jais-daryti-n1128284"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/ad/2b/f2/ad2bf20bf903d9ea1aa9a48623d73b68.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/98/fe/8c/b8/98fe8cb8d3776c21b3245c1e9c6fe403.jpg" alt="Kalėdos (nuotr. 123rf.com)" /> </div> <div class="t">
Šiukštu neišmeskite senos Kalėdų eglės ir jos žaislų: pasakė, ką su jais daryti
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/grozis-ir-sveikata/">Grožis ir sveikata</a> </h2> <div id="tv300x250_mobile_1055660_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33332" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/jauciates-negrazus-tyrimai-rodo-kad-tai-turi-didziuli-pranasuma-n1127327"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/44/cf/f8/44cff84cbc94e6b9e0e2333900b8efb1.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/39/3c/55/d5/393c55d5d8c89d8639cc9b7bc0e255a0.jpg" alt="Laimė (Pexels nuotr.)  " /> </div> <div class="t">
Jaučiatės negražūs? Tyrimai rodo, kad tai turi didžiulį pranašumą
<span class="cNr">
(1)
</span> </div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/seima-ir-vaikai/">Šeima ir vaikai</a> </h2> <div id="tv300x250_mobile_1097664_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="40333" data-break="1"> <a class="iB" href="/m/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/2c/18/37/2c18379c2f69f5c10fe2acca6e469204.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8d/86/ba/50/8d86ba508862b7b532b0953ac1e47eef.jpg" alt="Smurtas  " /> </div> <div class="t">
Lietuvoje registruojama mažiau smurto prieš vaikus: per pusmetį – dešimtadaliu mažiau atvejų
<span class="cNr">
(13)
</span> </div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/kaledos-2021">Kalėdos 2021</a> </h2> <div id="tv300x250_mobile_1239153_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="34408" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/lukiskiu-kalejimas-2-0-kviecia-i-pirmaja-kaledu-muge-n1129138"> <div class="i"> <div class="iG"> <div class="paI mS"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/b7/4f/03/b74f0382b9f944e1c7ff2c6329744b8c.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f8/51/64/a5/f85164a53b3d1f7724b379af9e34fb74.jpg" alt="Lukiškių kalėjimas 2.0 kviečia į pirmąją Kalėdų mugę (nuotr. Lunatikai)  " /> </div> <div class="t">
Lukiškių kalėjimas 2.0 kviečia į pirmąją Kalėdų mugę
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="https://www.tv3.lt/m/rubrika/naujienos/zmones/videoshotas">VIDEOSHOTAS</a> </h2> <div id="tv300x250_mobile_1218597_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="36020" data-break="1"> <a class="iB" href="/m/naujiena/zmones/nufilmavo-isimintinas-suniuko-kaledas-dovanas-ispakuoja-geriau-nei-zmogus-n1129146"> <div class="i"> <div class="iG"> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/1a/77/00/1a770004d5dd48c178d88c00d09a751f.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/37/47/0d/ff/37470dff4f27d2beb50c6d7742220f35.jpg" alt="Nufilmavo įsimintinas šuniuko Kalėdas: to pavydėtų net žmogus (nuotr. stop kadras)" /> </div> <div class="t">
Nufilmavo įsimintinas šuniuko Kalėdas: dovanas išpakuoja geriau nei žmogus
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/xf-spelione/">X-Faktoriaus spėlionė</a> </h2> <div id="tv300x250_mobile_1190943_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33334" data-break="1"> <a class="iB" href="/m/naujiena/zmones/x-faktoriuje-sudetinga-uzduotis-r-guido-publika-cia-su-mumis-ejo-is-proto-n1126469"> <div class="i"> <div class="iG"> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/8a/1f/0e/8a1f0e22c3dd4dd1b977666812463192.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bb/f7/4e/3d/bbf74e3d804a4f5dbb25bc5e38344607.jpg" alt="R. Guid (Fotodiena/ Viltė Domkutė)" /> </div> <div class="t">
„X faktoriuje“ – sudėtinga užduotis R. Guido: „Publika čia su mumis ėjo iš proto“
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/starkus-stato/">Starkus stato</a> </h2> <div id="tv300x250_mobile_1082805_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="38113" data-break="1"> <a class="iB" href="/m/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769"> <div class="i"> <div class="iG"> <div class="pI"></div> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/f6/07/82/f607826456bbcc6dc8a5821b50519c02.jpg?v=4.2.2.40&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/09/a7/69/d2/09a769d2e8accc2b7e8b0f658baeab14.jpg" alt="“Starkus stato“ (nuotr. TV3)" /> <div class="video-duration">06:45</div> </div> <div class="t">
Papasakojo apie namelius ant ratų: ar juose galima gyventi ir žiemą?
</div> </a> </div> </div> </li> </ul> </div> </div> </div> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
toliau skaitykite
</div> </div> </div> <script>
    $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1129177");
    $('[data-fancybox="photos-1129177"]').fancybox({
        protect: true,
        loop: true,
        afterShow: function(instance, current) {
            hitGemius(top.location.href,'');
            
            window.dataLayer.push({'event': 'photo_pageview'});
            
        }
    });
    var aCat = '9';
</script> <div class="loadMoreNews" data-id="41954" data-article="1129177" data-ts="1639499580"></div> <script>
        if (!window.nextNewsinit){
            window.nextNewsinit=1;
        }
    </script> </div> <script>
    $(".article-photo-top-el").click(function () {
        var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        firstGalleryElement.click();
    });
</script> <script>
        $(document).on('click','.big.info.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
        $(document).on('click','.big.info-v2.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info-v2.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
    </script> <script type="text/javascript">
    $(document).ready(function() {
        var blockHeight = $(".article-block-content").height();
        var articleId = $(".right-ads-block:last").attr('article-id');

        if (blockHeight > 1060) {
            $("#firstRightAd-" + articleId).show();
            $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 2130) {
            $("#secondRightAd-" + articleId).show();
            $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 3180) {
            $("#thirdRightAd-" + articleId).show();
            $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 4240) {
            $("#fourthRightAd-" + articleId).show();
            $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 5300) {
            $("#fifthRightAd-" + articleId).show();
            $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        setTimeout(function() {
            var count = $('.right-ad-' + articleId).length;
            var articleHeight = $('.abc-' + articleId).height();
            var oneBlockHeight = articleHeight / count;
            $('.right-ad-'+articleId).css('height', oneBlockHeight);
        }, 15000);
    });
</script> <script><!--
    $(function(){
        var firstArrPos = $('.photo-title').outerHeight()||0;
        if(firstArrPos){
            $('.fmHbuttons-1129177').css('bottom', (firstArrPos+100) + "px");
        }
        $('.rubricSlider.fmSl-1129177').fmSlides({
            speed: 300,
            delay: 5000,
            bindArrows: '.fmHbuttons-1129177'
        });
    });
//--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/9/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
            if ( s != "error" ) {
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical: false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            } else {
                remove_popup();
            }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <link rel="stylesheet" href="/pcss/2/photoswipe/photoswipe.css?v=4.2.2.40"> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <span class="pswp__button pswp__button--close" title="Close (Esc)"></span> <span class="pswp__button pswp__button--share" title="Share"></span> <span class="pswp__button pswp__button--fs" title="Toggle fullscreen"></span> <span class="pswp__button pswp__button--zoom" title="Zoom in/out"></span> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <span class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></span> <span class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></span> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <div id="tv3-banner-container"> <div class="tv3-banner-center"> <div id="tv3-banner-close"></div> <div id="tv320x80_mobile_galerija_tv3_lt" class="fmAz" style="text-align:center; vertical-align: middle; height: 50px; background-color: black;"></div> </div> </div> <script src="/pjs/2/photoswipe.js?v=4.2.2.40"></script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1129177?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
        if (blockHeight > 1060) {
            $("#easy-firstRightAd-" + articleId).show();
        }

        if (blockHeight > 2130) {
            $("#easy-secondRightAd-" + articleId).show();
        }

        if (blockHeight > 3180) {
            $("#easy-thirdRightAd-" + articleId).show();
        }

        if (blockHeight > 4240) {
            $("#easy-fourthRightAd-" + articleId).show();
        }

        if (blockHeight > 5300) {
            $("#easy-fifthRightAd-" + articleId).show();
        }

    }
    if($('.pswp').length > 0 && $('.live-broadcast-line-segment').length > 0) {
        $('.galleryItem a').on('click', function() {
            $('.pswp__ui').css('margin-top', '33px');
            $('.pswp__ui .pswp__top-bar').css('top', 'unset');
        });
    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;

    $(function(){
        $.get('/News/articleCommentsCount/1129177/0',function(value){
            if(value>0){
                $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
                $('.read_comments').html(' Skaityti komentarus ('+value+')');
            }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });
        
                
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
        
                
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/9/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });

    $('.right-block-share.main-sprite-v2').removeAttr("href");
    $('.right-block-share.main-sprite-v2').attr('id', 'modalOpen');

    $('#modalOpen').on('click', function () {
        $("#shareModal").show();
        $(".live-broadcast-line-segment").hide();
    });
    $(".close").on('click', function () {
        $("#shareModal").hide();
        $(".live-broadcast-line-segment").show();
    });
    $(document).on('click','#shareModal',function(){
        $('#shareModal').hide();
        $(".live-broadcast-line-segment").show();
    });
</script> </div> <meta name="robots" content="index, nofollow"> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script><style>
@media only screen and (max-width: 1024px) {
adfm-ad.adfm-inline {
margin-bottom: 41px !important;
}
#stpdkuqofkjwrplwrmrpsoktoiqs {
    margin-bottom: 0px !important;
}
}
</style> <script>
$(function() {
//SCROLL FIXAS PO FULL SCREEN AD
    if($(window).width() < 960) {
        var cIAL = setInterval(checkIfAdfLoaded, 100);
    }

    function checkIfAdfLoaded() {
        if(document.querySelector('adfm-ad > adfm-close')) {
            document.querySelector('adfm-ad > adfm-close').addEventListener('touchend', function() {
                $('body').css('overflow', 'hidden');
            });
            clearInterval(cIAL);
        }
    }
//SCROLL FIX END
});
</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/image/tokyo%202020/logo-tv3-tokyo.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.40&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.40&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.2.40"></script> </body> </html>