<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" media="only screen and (max-width: 1024px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.50&t=c&f=/pcss/2/parts/article-responsive-mobile.css" /> <link rel="stylesheet" media="only screen and (min-width: 1025px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.50&t=c&f=/pcss/2/parts/article-responsive.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/font-awesome/css/font-awesome.min.css" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.50&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.50&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta name="title" content="Į Lietuvą nebandė patekti nė vienas migrantas" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="canonical" href="https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'opuQ_z7r.yLQq2OCLS3BDcd.fXV80iLK5Rf0XaY9Wav.c7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script async type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.2.50"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.2.50"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.2.50"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2022-01-11 09:00:00" /> <meta name="description" content="Nuo pirmadienio vidurnakčio iki antradienio pasieniečiai nefiksavo atvejų, kai draudžiamose vietose iš Baltarusijos į Lietuvą būtų bandę patekti ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/6c/29/9e/55/6c299e556f658e77c1955418bbe646ef.jpg" /> <meta property="og:title" content="Į Lietuvą nebandė patekti nė vienas migrantas" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/6c/29/9e/55/6c299e556f658e77c1955418bbe646ef.jpg" /> <meta property="og:description" content="Nuo pirmadienio vidurnakčio iki antradienio pasieniečiai nefiksavo atvejų, kai draudžiamose vietose iš Baltarusijos į Lietuvą būtų bandę patekti ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310"> <title>
                    Į Lietuvą nebandė patekti nė vienas migrantas | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'lietuva,aktualijos,,lietuva-aktualijos,,https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Lietuva";
        var subCat = "Aktualijos";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script async type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2022-01-11 09:00:00" /> <meta property="article:modified_time" content="2022-01-11 09:01:18" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/lietuva\/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/lietuva\/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1","author":{"@type":"Organization","name":"Naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"\u012e Lietuv\u0105 neband\u0117 patekti n\u0117 vienas migrantas","description":"Nuo pirmadienio vidurnak\u010dio iki antradienio pasienie\u010diai nefiksavo atvej\u0173, kai draud\u017eiamose vietose i\u0161 Baltarusijos \u012f Lietuv\u0105 b\u016bt\u0173 band\u0119 patekti neteis\u0117ti migrantai. \u012e Latvij\u0105 pirmadien\u012f ne\u012fleistas beveik pus\u0161imtis toki\u0173 u\u017esienie\u010di\u0173. \nSekmadien\u012f VSAT pareig\u016bnai apgr\u0119\u017e\u0117 4 u\u017esienie\u010dius, \u0161e\u0161tadien\u012f \u2013 vien\u0105. Penktadien\u012f, ketvirtadien\u012f, ir antradien\u012f nefiksuota atvej\u0173, kad i\u0161 Baltarusijos sien\u0105 b\u016bt\u0173 band\u0119 kirsti tokie migrantai. Tre\u010diadien\u012f \u012f Lietuv\u0105 VSAT pareig\u016bnai ne\u012fleido 13 asmen\u0173.","genre":"Lietuva","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/6c\/29\/9e\/55\/6c299e556f658e77c1955418bbe646ef.jpg","width":0,"height":0,"caption":"Migrant\u0173 kriz\u0117, pasienis (nuotr. \u017d. Gedvilos\/Fotobankas.lt) ( nuotr. autori\u0173)"},"dateCreated":"2022-01-11T09:00:00+02:00","datePublished":"2022-01-11T09:00:00+02:00","dateModified":"2022-01-11T09:00:00+02:00","wordCount":212,"interactionCount":7,"keywords":"pasienis, migracija, migrantai"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Lietuva","item":"https:\/\/tv3.lt\/naujiena\/lietuva"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '200-400'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2022'});
                    window.dataLayer.push({'content_group4': 'January'});
        
    </script> <link rel="preload" href="//static2.inspektorius.lt/static.php?v=4.2.2.50&amp;t=c&amp;f=/pcss/2/lightslider.css" as="style" /> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4A"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Sausio 11 d., antradienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius -4&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="header-item-mobile"> <div id="menu-back-button" class="left-block-back main-sprite-v2" onclick="window.history.back()"></div> </div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/migrantu-krize">
Migrantų krizė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/lietuva-ir-pasaulis-2021">
Lietuva ir pasaulis 2021
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/prasidejo-nauja-vakcinacijos-kampanija-darzeliuose-vaikams-dalinami-lipdukai-o-i-namus-siunciami-filmukai-n1115739"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/ff/ce/a3/ffcea3619eb24839234962a0b9ff6ee3.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/07/74/f0/770774f0f5df1d1b791406265e5bbcd6.jpg" width="178" height="121" alt="Prasidėjo nauja vakcinacijos kampanija – darželiuose vaikams dalinami lipdukai, o į namus siunčiami filmukai" loading="lazy"> </div> <div class="mostPopularTitle">
Prasidėjo nauja vakcinacijos kampanija – darželiuose vaikams dalinami lipdukai, o į namus siunčiami filmukai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/gyventojai-uzgule-testavimo-punktus-besitestuojanciu-skaicius-isaugo-dukart-sirguliuojancius-ragina-paskubeti-n1118865"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/a1/c3/15/a1c31589f4cd33c4642d474615a2786a.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/52/6e/4f/48526e4fe2a09f5eae0988cf40778bb1.jpg" width="178" height="121" alt="Gyventojai užgulė testavimo punktus – besitestuojančių skaičius išaugo dukart: sirguliuojančius ragina paskubėti" loading="lazy"> </div> <div class="mostPopularTitle">
Gyventojai užgulė testavimo punktus – besitestuojančių skaičius išaugo dukart: sirguliuojančius ragina paskubėti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/epidemiologas-omikron-atmaina-atrodo-prasciau-nei-iki-siol-visos-buvusios-n1128026"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/65/8f/3d/658f3d377ad9fb65094dd57abf8078e6.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c5/ab/11/78/c5ab1178fea37a2eefa96ca4c041b545.jpg" width="178" height="121" alt="Epidemiologas: omikron atmaina atrodo prasčiau, nei iki šiol visos buvusios" loading="lazy"> </div> <div class="mostPopularTitle">
Epidemiologas: omikron atmaina atrodo prasčiau, nei iki šiol visos buvusios
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/profsajunga-ragina-visose-mokyklose-uztikrinti-nemokamas-kaukes-respiratorius-pedagogams-n1117766"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/63/55/72/635572b5b4be979180dbdd91d0978f6c.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/84/a0/9d/c0/84a09dc013a2659a16ae10fcb289e564.jpg" width="178" height="121" alt="Profsąjunga ragina visose mokyklose užtikrinti nemokamas kaukes, respiratorius pedagogams" loading="lazy"> </div> <div class="mostPopularTitle">
Profsąjunga ragina visose mokyklose užtikrinti nemokamas kaukes, respiratorius pedagogams
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/siauliuose-statys-nauja-gamykla-zada-ikurti-daugiau-kaip-300-darbo-vietu-n1131065"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/45/43/a0/4543a0e4c43a4121994620d38c3b3594.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d9/a9/75/26/d9a975267e35027a1dd3f1989cdb218f.jpg" width="178" height="121" alt="Šiauliuose statys naują gamyklą, žada įkurti daugiau kaip 300 darbo vietų" loading="lazy"> </div> <div class="mostPopularTitle">
Šiauliuose statys naują gamyklą, žada įkurti daugiau kaip 300 darbo vietų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/belaruskalij-tranzitas-ka-zinome-ir-ko-nezinome-n1128818"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/3d/1f/cf/3d1fcf10930eaf55f860ee3baad30f42.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/fb/ae/72/14fbae723bdd2be06d18272d34b47ceb.jpg" width="178" height="121" alt="„Belaruskalij“ tranzitas: ką žinome ir ko nežinome" loading="lazy"> </div> <div class="mostPopularTitle">
„Belaruskalij“ tranzitas: ką žinome ir ko nežinome
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/4-darbo-dienu-savaite-skamba-gerai-bet-apie-rizikas-girdi-ne-visi-n1118707"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/ff/91/dc/ff91dcc9235c95ba51331bb7196b90cf.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3e/64/26/51/3e642651aacbf420fa44a8e4d511d5b9.jpg" width="178" height="121" alt="4 darbo dienų savaitė: skamba gerai, bet apie rizikas girdi ne visi" loading="lazy"> </div> <div class="mostPopularTitle">
4 darbo dienų savaitė: skamba gerai, bet apie rizikas girdi ne visi
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/aciu-ir-kitos-korteles-ne-uz-aciu-stai-ka-is-jusu-pasiima-prekybos-tinklai-n1118934"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/63/75/6a/63756a8ed2e45ea33847f8cbfd1c82eb.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/88/26/b1/2d/8826b12dc182e4a5fd6d61d91a302be5.jpg" width="178" height="121" alt="„Ačiū“ ir kitos kortelės – ne už ačiū: štai ką iš jūsų pasiima prekybos tinklai" loading="lazy"> </div> <div class="mostPopularTitle">
„Ačiū“ ir kitos kortelės – ne už ačiū: štai ką iš jūsų pasiima prekybos tinklai
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/lietuvius-sujaudines-6-metis-dominykas-sulauke-sirdi-virpinancios-zinios-asara-brauktu-ne-vienas-n1118929"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/2b/df/48/2bdf48c076626e8faa8b3a56e069b92e.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c5/30/37/a6/c53037a6326f0958ec3e277488a96af8.jpg" width="178" height="121" alt="Lietuvius sujaudinęs 6-metis Dominykas sulaukė širdį virpinančios žinios: ašarą brauktų ne vienas" loading="lazy"> </div> <div class="mostPopularTitle">
Lietuvius sujaudinęs 6-metis Dominykas sulaukė širdį virpinančios žinios: ašarą brauktų ne vienas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/cukralige-serganti-vilniete-atvere-sirdi-klastinga-liga-isdave-2-zenklai-n1103982"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/77/b7/fe/77b7febdf8fa0d26383bb7d14a473180.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/20/c7/3d/61/20c73d61336895015b0b8833429f9994.jpg" width="178" height="121" alt="Cukralige serganti vilnietė atvėrė širdį: klastingą ligą išdavė 2 ženklai" loading="lazy"> </div> <div class="mostPopularTitle">
Cukralige serganti vilnietė atvėrė širdį: klastingą ligą išdavė 2 ženklai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/8-meti-sunu-palaidojes-lietuvis-ryzosi-kilniam-zygdarbiui-vertas-didziausios-pagarbos-n1118712"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/ce/cf/79/cecf79c1208b4650918958adc035fe72.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/82/d9/fe/2e/82d9fe2ee916f86823fed4bc80a32d07.jpg" width="178" height="121" alt="8-metį sūnų palaidojęs lietuvis ryžosi kilniam žygdarbiui: vertas didžiausios pagarbos " loading="lazy"> </div> <div class="mostPopularTitle">
8-metį sūnų palaidojęs lietuvis ryžosi kilniam žygdarbiui: vertas didžiausios pagarbos
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/naudojate-daug-druskos-nauji-tyrimai-jusu-nepradziugins-n1118883"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/da/6c/73/da6c73d5fc7236a03b8a047bfac04eff.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/10/17/8b/0e10178b1dbcd3e7c701488545d3d73a.jpg" width="178" height="121" alt="Naudojate daug druskos? Nauji tyrimai jūsų nepradžiugins" loading="lazy"> </div> <div class="mostPopularTitle">
Naudojate daug druskos? Nauji tyrimai jūsų nepradžiugins
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/viena-diena-aktorius-kita-gesina-liepsnojancius-pastatus-neeilinis-gycio-pintulio-gyvenimo-kelias-n1113893"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/0f/38/92/0f3892728475353da4c1ac0639b4ef5e.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/87/35/d9/338735d924465896d419e6fac2796a23.jpg" width="178" height="121" alt="Vieną dieną aktorius, kitą – gesina liepsnojančius pastatus: neeilinis Gyčio Pintulio gyvenimo kelias" loading="lazy"> </div> <div class="mostPopularTitle">
Vieną dieną aktorius, kitą – gesina liepsnojančius pastatus: neeilinis Gyčio Pintulio gyvenimo kelias
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/mylinti-visatos-saulele-ryzosi-pokyciams-atsibodo-klausytis-zmoniu-problemu-n1109024"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/e3/d1/ad/e3d1ada4efedc6178ac21f807454ae98.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/89/f3/5a/ad/89f35aadd9e0af2850263163800f704b.jpg" width="178" height="121" alt="„Mylinti Visatos Saulelė“ ryžosi pokyčiams: atsibodo klausytis žmonių problemų" loading="lazy"> </div> <div class="mostPopularTitle">
„Mylinti Visatos Saulelė“ ryžosi pokyčiams: atsibodo klausytis žmonių problemų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/jeronimas-milius-atskleide-kaip-sekesi-buti-salia-covid-19-sergancios-zmonos-dareme-tai-ir-viskas-gerai-n1122264"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/17/1b/65/171b65589ffd4191fec19f3b9d7a159a.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/6b/c1/3e/8c6bc13ec5c7970eb171bacbc3a69457.jpg" width="178" height="121" alt="Jeronimas Milius atskleidė, kaip sekėsi būti šalia COVID-19 sergančios žmonos: „Darėme tai ir viskas gerai“" loading="lazy"> </div> <div class="mostPopularTitle">
Jeronimas Milius atskleidė, kaip sekėsi būti šalia COVID-19 sergančios žmonos: „Darėme tai ir viskas gerai“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/zivile-pinskuviene-apie-grozio-paslaptis-ir-santykius-su-vyru-pykstasi-tik-del-vienos-priezasties-n1119527"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/fc/26/8a/fc268ae5dd00ef2c76c6bbd459d18df1.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/80/40/9b/89/80409b897d3b32b2c0e036b7b5b9e27f.jpg" width="178" height="121" alt="Živilė Pinskuvienė – apie grožio paslaptis ir santykius su vyru: pykstasi tik dėl vienos priežasties" loading="lazy"> </div> <div class="mostPopularTitle">
Živilė Pinskuvienė – apie grožio paslaptis ir santykius su vyru: pykstasi tik dėl vienos priežasties
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/jusu-pilvo-dydis-gali-pasakyti-kai-ka-idomaus-apie-jusu-smegenu-dydi-n1119233"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/04/37/9c/04379c5c76903427527ad4aae7d86e55.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c8/bc/0e/82/c8bc0e82ec4833454faca6c45e6126aa.jpg" width="178" height="121" alt="Jūsų pilvo dydis gali pasakyti kai ką įdomaus apie jūsų smegenų dydį" loading="lazy"> </div> <div class="mostPopularTitle">
Jūsų pilvo dydis gali pasakyti kai ką įdomaus apie jūsų smegenų dydį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/sis-pratimas-ilgaamziskumo-zenklas-ji-atlikti-galime-kiekvienas-n1118867"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/55/2e/34/552e3406b2f374c3ef0319804b489b83.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/5c/b0/dd/0e5cb0dd108a0186c71dac31a7e43f0d.jpg" width="178" height="121" alt="Šis pratimas – ilgaamžiškumo ženklas: jį atlikti galime kiekvienas" loading="lazy"> </div> <div class="mostPopularTitle">
Šis pratimas – ilgaamžiškumo ženklas: jį atlikti galime kiekvienas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/vietname-vyras-uzsikrete-zmonese-dar-nematytu-parazitiniu-kirminu-n1116897"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/62/8b/f2/628bf260d9c0c58ae6915b26fe6f31bd.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a8/1f/00/93/a81f009341eba6308fc042660acef22d.jpg" width="178" height="121" alt="Vietname vyras užsikrėtė žmonėse dar nematytu parazitiniu kirminu" loading="lazy"> </div> <div class="mostPopularTitle">
Vietname vyras užsikrėtė žmonėse dar nematytu parazitiniu kirminu
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/prosecco-ar-prosek-vyksta-kova-tarp-italijos-ir-kroatijos-del-vyno-prekes-zenklo-n1118696"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/a5/45/c0/a545c04dfbb596e9e34e13d22443aa0f.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/07/dd/c1/3b07ddc10ab0e9213d9ea33e5336e616.jpg" width="178" height="121" alt="„Prosecco“ ar „prošek“? Vyksta kova tarp Italijos ir Kroatijos dėl vyno prekės ženklo" loading="lazy"> </div> <div class="mostPopularTitle">
„Prosecco“ ar „prošek“? Vyksta kova tarp Italijos ir Kroatijos dėl vyno prekės ženklo
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/pekinas-2022">
PEKINAS 2022
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/99-dienos-iki-ziemos-olimpiados-viltys-del-biatlonininku-ir-nezinioje-esantys-ciuozejai-n1120153"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/5f/4b/5b/5f4b5ba93b51df60df033a1ff36c5644.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/49/4b/1f/d0/494b1fd076bcdaf056bcef5745d98a61.jpg" width="178" height="121" alt="99 dienos iki žiemos olimpiados – viltys dėl biatlonininkų ir nežinioje esantys čiuožėjai" loading="lazy"> </div> <div class="mostPopularTitle">
99 dienos iki žiemos olimpiados – viltys dėl biatlonininkų ir nežinioje esantys čiuožėjai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/rezultatyviame-optibet-a-lygos-mace-dainava-pranoko-dziuga-n1120040"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/e4/c0/b8/e4c0b8f2d2a4d552021321590854b2d4.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/3a/c1/62/523ac1620fce6160936d4d81fd115883.jpg" width="178" height="121" alt="Rezultatyviame „Optibet A lygos“ mače „Dainava“ pranoko „Džiugą“" loading="lazy"> </div> <div class="mostPopularTitle">
Rezultatyviame „Optibet A lygos“ mače „Dainava“ pranoko „Džiugą“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/dar-vieno-ivertinimo-sulaukes-arvydas-sabonis-apie-zalgiri-gyvenima-ispanijoje-ir-istorines-krepsinio-kovas-n1120383"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/d6/6d/b1/d66db18ce82b87a33bc143c7d30f174d.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c0/b1/b6/8d/c0b1b68dc0125d4d3de216d3b5f1a011.jpg" width="178" height="121" alt="Dar vieno įvertinimo sulaukęs Arvydas Sabonis – apie „Žalgirį“, gyvenimą Ispanijoje ir istorines krepšinio kovas" loading="lazy"> </div> <div class="mostPopularTitle">
Dar vieno įvertinimo sulaukęs Arvydas Sabonis – apie „Žalgirį“, gyvenimą Ispanijoje ir istorines krepšinio kovas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/uteniskiu-lyderis-patrickas-milleris-jei-pagerinsiu-tritaskius-manau-busiu-nesustabdomas-n1120394"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/a4/6f/69/a46f6946373e23e4ab29b21e6cc8f611.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/74/a7/12/1a74a7123a05265c1e944ad6beda8319.jpg" width="178" height="121" alt="Uteniškių lyderis Patrickas Milleris: „Jei pagerinsiu tritaškius, manau, būsiu nesustabdomas“" loading="lazy"> </div> <div class="mostPopularTitle">
Uteniškių lyderis Patrickas Milleris: „Jei pagerinsiu tritaškius, manau, būsiu nesustabdomas“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
 Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> <div class="leftLink"> <a href="https://play.tv3.lt">
TV3 Play
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/vadovauti-valstybes-imonems-siulosi-tie-kurie-darbo-neranda-kitur-siulomi-3-5-tukst-euru-n1132263"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/e4/5a/9a/e45a9a9741bae71c0ba8c54d5081716a.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9f/e1/60/21/9fe16021f9ce0c7c9706b7175b95fbd6.jpg" width="178" height="121" alt="Vadovauti valstybės įmonėms siūlosi tie, kurie darbo neranda kitur: siūlomi 3-5 tūkst. eurų" loading="lazy"> </div> <div class="mostPopularTitle">
Vadovauti valstybės įmonėms siūlosi tie, kurie darbo neranda kitur: siūlomi 3-5 tūkst. eurų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/dienos-pjuvis-mokesciu-pakeitimai-2022-metais-kas-mokes-daugiau-interviu-su-finansu-ministre-gintare-skaiste-n1133136"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/3c/9e/38/3c9e385b569f9795aaefaa26aa36a0fd.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/32/75/3e/04/32753e043fce4c0b7502a5ada7a5be23.jpg" width="178" height="121" alt="DIENOS PJŪVIS. Mokesčių pakeitimai 2022 metais: kas mokės daugiau? Interviu su finansų ministre Gintare Skaiste" loading="lazy"> </div> <div class="mostPopularTitle">
DIENOS PJŪVIS. Mokesčių pakeitimai 2022 metais: kas mokės daugiau? Interviu su finansų ministre Gintare Skaiste
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/tiesiogiai-pokalbis-su-justinu-jankeviciumi-apie-vaidyba-filme-vyras-uz-pinigus-n1133135"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/43/f2/8a/43f28afec5e9bcdbad1b4b31b7fbbb1d.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8f/c6/ff/4a/8fc6ff4adbd45b3d5150835acdb704fd.jpg" width="178" height="121" alt="Tiesiogiai: pokalbis su Justinu Jankevičiumi – apie vaidybą filme „Vyras už pinigus“" loading="lazy"> </div> <div class="mostPopularTitle">
Tiesiogiai: pokalbis su Justinu Jankevičiumi – apie vaidybą filme „Vyras už pinigus“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/ar-lietuva-turetu-statyti-nauja-modernia-branduoline-elektrine-o-gal-net-kelias-n1133149"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/ed/91/a8/ed91a88e1e3319fb86e087d9f970ca08.jpg?v=4.2.2.50&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/41/f9/ec/e041f9ec61e0d3d486dae0dc207f213e.jpg" width="178" height="121" alt="Ar Lietuva turėtų statyti naują modernią branduolinę elektrinę, o gal net kelias? " loading="lazy"> </div> <div class="mostPopularTitle">
Ar Lietuva turėtų statyti naują modernią branduolinę elektrinę, o gal net kelias?
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/migrantu-krize">
Migrantų krizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/lietuva-ir-pasaulis-2021">
Lietuva ir pasaulis 2021
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
 Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
 </a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/pekinas-2022">
PEKINAS 2022
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> <div class="desktop-sticky-element"> <a href="https://play.tv3.lt">
 TV3 Play
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-mobile"> <a id="menu-back-button-back-header" style="display: none;" href="/"> <div class="left-block-back"></div> <div class="hdr-text">PRADŽIA</div> </a> </div> <div class="header-item-mobile onSwitchDisplay" style="display: none;"> <a class="right-block-share main-sprite-v2" id="modalOpen"></a> <div id="shareModal" class="modal"> <div class="modal-content"> <div class="modal-title">
DALINTIS
<span class="close">&times;</span> </div> <div class="addthis_inline_share_toolbox_5fe1" style="text-align: center; padding: 15px;"></div> </div> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" width="14" height="16" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" width="18" height="16" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: auto !important;
}

</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center; display: flex; align-items: center; justify-content: center;"> </div> </div> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><script>
function checkIframeLoaded() {
    // Get a handle to the iframe element
    var iframe = document.querySelector('#wrapper980x iframe');
    if(iframe && iframe.offsetHeight >= 200) {
        var iframeDoc = iframe.contentDocument || iframe.contentWindow.document;

        // Check if loading is complete
        if (  iframeDoc.readyState  == 'complete' ) {
console.log('iframe complete');
            iframe.contentWindow.onload = function(){
                console.log('iframe loaded');
            };
            // The loading is complete, call the function we want executed once the iframe is loaded
            afterLoading();
            return;
        }
    }

    // If we are here, it is not loaded. Set things up so we check   the status again in 100 milliseconds
    window.setTimeout(checkIframeLoaded, 100);
}

function afterLoading(){
    var makeSticky = true;
    if($(window).scrollTop() >= 200) {
        $('#wrapper980x').css('transition', 'top 0.5s');
        $('#wrapper980x').css('position', 'relative');
        $('#wrapper980x').css('z-index', '10999');
        $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
        $( window ).scroll(function() {
            if(makeSticky){
                $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
            }
        });
        setTimeout(function () {
            //$('#wrapper980x').css('position', 'initial');
            $('#wrapper980x').css('top', '0px');
            makeSticky = false;
        }, 3000);
    }
}

checkIframeLoaded();
</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.50&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><script>
    $(document).ready(function() {
        $('.photoSource').hide();
        $('.articlePhoto').css("position","relative");
        if($('.articlePhoto').find('.commonVisualIco.big.info-v2.no-collapse').length == 0) {
            $('.articlePhoto').append("<div class='commonVisualIco  big info-v2 no-collapse'> <div class=\"main-sprite-v2 infoIcon\"></div> </div>");
        }

        var timer = setInterval(function(){
            var el = document.getElementById('at4-thankyou');
            var el2 = document.getElementById('at-share-dock');
            var el3 = document.querySelector('iframe[id^="stpd"]');

            if (el && el.nextSibling && el.nextSibling.tagName === "IFRAME") {
                el.nextSibling.style.height = "130px";
            }
            if (el2) el2.style.bottom = "40px";
            if (el3) el3.style.marginBottom = "40px";
        },3000);
        setTimeout(() => { clearInterval(timer); }, 12000);
    });

        var setRbData = setRbData || 1;
        var useRbUid = useRbUid || 1;

</script> <div class="allNewsPlace" data-link="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310"> <div id="hiddenInputDiv" style="display: none;"> <input type="text" value="" id="myInput"> </div> <div class="new-sticky-segment show-sticky-bottom"> <div style="width: 70%; border-right: 0;" id="iconicInputDiv"> <div onclick="hideBar()" class="new-sticky-comment-input">
Rašyti komentarą...
</div> </div> <div class="iconic-div"> <a id="commentLink" href="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <div id="commentCount" class="icon-segment-div article-new-sprite-comment  double-digit ">
0
</div> </a> <a class="errorTextTrigger"> <div class="icon-segment-div article-new-sprite-warning"></div> </a> <a id="stickyFb" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" target="_blank"> <div class="icon-segment-div article-new-sprite-facebook"></div> </a> <div class="icon-segment-div article-new-sprite-more"></div> </div> </div> <div class="iconic-popup-cover d-none"></div> <div class="success-popup">
Nuoroda nukopijuota
</div> <div class="iconic-popup d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
DALINTIS
</div> <div class="iconic-popup-link-container"> <div id="copyIcon" class="copy-icon"> <img src="/pimg/link.svg" width="42"> <div>Kopijuoti nuorodą</div> </div> <a style="margin-top: 34px" id="mailTo" href="/cdn-cgi/l/email-protection#556a373a312c683d212125266f7a7a2222227b2123667b39217a3b34203f3c303b347a393c30212023347a3c78393c3021202334783b3037343b313078253421303e213c783b3078233c303b342678383c3227343b213426783b64646666666465733438256e2620373f30362168701661701410706765193c30212023701661706d607067653b3037343b31701661706c62706765253421303e213c7067653b701661706c62706765233c303b3426706765383c3227343b213426"> <img src="/pimg/mail.svg" width="42"> <div class="send-icon">Siųsti el. paštu</div> </a> </div> <div class="iconic-popup-link-container"> <a style="margin-top: 29px" id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" target="_blank"> <div> <img src="/pimg/facebook.svg" width="42"> <div class="facebook-icon">Facebook</div> </div> </a> <a style="margin-top: 30px" id="messenger" href="fb-messenger://share?link=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310&amp;app_id=1603170966641905"> <div> <img src="/pimg/messenger.svg" width="40"> <div class="messenger-icon">Messenger</div> </div> </a> <a style="margin-top: 21px" id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" target="_blank"> <div> <img src="/pimg/linkedin.svg" width="49"> <div class="linkedin-icon">LinkedIn</div> </div> </a> <a style="margin-top: 25px" id="twitter" href="//twitter.com/share?via=tv3_lt&url=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" target="_blank"> <div> <img src="/pimg/twitter.svg" width="44"> <div class="twitter-icon">Twitter</div> </div> </a> </div> </div> <div class="comment-sticky d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
Naujas komentaras
</div> <form action="/UComments/saveCommentReply/1133310" method="POST" autocomplete="off" id="articleCommentForm" class="" autocomplete="off" id="articleCommentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <div style="width: 95%; margin: 25px auto; text-align: center;"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <textarea id="mReply" class="iconic-input" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="mReplyAuthor" class="iconic-input-name" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <br> <input id="mCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> <span id="popupCommentNumber" class=" hideItem "> <a class="popupCommentLink" href="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <b>Skaityti visus komentarus (
<span id="popupCommentCount">0</span>
)</b> </a> </span> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/mjs/UComments/UComments.js"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e2df67b532a42c"></script> <script>
        $(document).ready(function () {
            if (commentSticky !== 'undefined') {
                commentSticky();
            }
        });

        function hideBar() {
            $(".allNewsPlace .iconic-popup-cover").removeClass('d-none');
            $(".allNewsPlace .iconic-popup-cover").removeClass('hide-cover');
            $(".allNewsPlace .iconic-popup-cover").addClass('show-cover');
            $(".allNewsPlace .comment-sticky").removeClass('d-none');
            $(".allNewsPlace .comment-sticky").removeClass('hide-comment-sticky');
            $(".allNewsPlace .comment-sticky").addClass('show-comment-sticky');
        }
    </script> <script>
            window.addThisLinkFilter = function(link, layer) {
                if(link.keywords)
                {
                    var publishDate = link.keywords.match(/(\d{4}-\d{2}-\d{2}\s\d{2}:\d{2}:\d{2})/g);
                    if(publishDate)
                    {
                        publishDate = new Date(publishDate);
                        var pastDate = new Date();
                        pastDate.setDate(pastDate.getDate()-2);
                        if(publishDate >= pastDate)
                            return link;
                        else
                            return false;
                    }
                    else
                        return false;
                }
                else
                    return false;
            };
        </script> <div class="load-news" article-id="1133310"> <div class="design-1100 article-1133310" id="#mainbarV2" data-link="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" article-id="1133310"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/lietuva" target="_blank">Lietuva</a></b> /</i> <i class="source-info">2022.01.11 09:00</i> <i class="source-info"> / </i> <i class="source-info"> Šaltinis: BNS </i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1133310 article_inside"> <div class="bigPhoto-mobile" style="position:relative"> <div class="commonVisualIco  big info no-collapse"> <div class="main-sprite-v2 infoIcon"></div> </div> <a href="/Uploads/UArticles/leadPhotos/6c/29/9e/55/6c299e556f658e77c1955418bbe646ef.jpg" data-fancybox="photos-1133310" data-caption="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" data-width="2400" data-height="1600"> <img alt="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" src="https://static2.inspektorius.lt/usi/662x352/2/17/46/a9/1746a9f0808b871c4bcb3204878bf3f1.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=2&amp;f=/Uploads/UArticles/leadPhotos/6c/29/9e/55/6c299e556f658e77c1955418bbe646ef.jpg" /> </a> </div> <div style="width: 100%;" class="cont_title"> <div class="header-wrap"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310">Į Lietuvą nebandė patekti nė vienas migrantas</a> </h1> </div> <div class="article-info-mobile"> <div class="authorBlock "> <div class="articleDate">2022.01.11 09:00</div> </div> </div> <div class="first-par-1100"> <p><b>Nuo pirmadienio vidurnakčio iki antradienio pasieniečiai nefiksavo atvejų, kai draudžiamose vietose iš Baltarusijos į Lietuvą būtų bandę patekti neteisėti migrantai. Į Latviją pirmadienį neįleistas beveik pusšimtis tokių užsieniečių.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1133310"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/6c/29/9e/55/6c299e556f658e77c1955418bbe646ef.jpg" data-fancybox="photos-1133310" data-caption="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" src="https://static2.inspektorius.lt/usi/755x512/3/dd/99/52/dd9952ef5375701a0af5dc0fa82691f6.jpg?v=4.2.2.50&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6c/29/9e/55/6c299e556f658e77c1955418bbe646ef.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="first-par-1100-mobile"> <div class="readSegment-container"> <div class="fontSegment main-sprite-v2" style="cursor: pointer"></div> </div> <p><b>Nuo pirmadienio vidurnakčio iki antradienio pasieniečiai nefiksavo atvejų, kai draudžiamose vietose iš Baltarusijos į Lietuvą būtų bandę patekti neteisėti migrantai. Į Latviją pirmadienį neįleistas beveik pusšimtis tokių užsieniečių.</b></p> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1133310"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1133310)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/medininku-uzsienieciu-registracijos-centre-niezu-protrukis-n1133272" target="_blank"> <img class="lazy" width="200" height="110" alt="Užsieniečių stovykla Medininkuose (Žygimantas Gedvila/Fotobankas)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/38/40/15/384015185cc25ff004e6c74bd4fc8392.jpg?v=4.2.2.50&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8d/0c/86/bd/8d0c86bd17e38f6f7ab7b5173c53ef77.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/medininku-uzsienieciu-registracijos-centre-niezu-protrukis-n1133272" target="_blank">Medininkų užsieniečių registracijos centre – niežų protrūkis </a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/latvijos-pasienieciai-apgreze-33-migrantus-n1133262" target="_blank"> <img class="lazy" width="200" height="110" alt="Lukašenkos režimas kursto nelegalus masiniam sienos šturmui – dalija jiems instrukcijas ir įrangą (nuotr. stop kadras)" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/200x110/3/5c/64/f3/5c64f3b62477fe7a81eda643fefc1286.jpg?v=4.2.2.50&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/fd/0e/f6/10fd0ef638f8d9c05e2ac04b8c370342.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/latvijos-pasienieciai-apgreze-33-migrantus-n1133262" target="_blank">Latvijos pasieniečiai apgręžė 33 migrantus</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/per-para-i-lietuva-bande-patekti-1-migrantas-sulaikytas-4-uzsieniecius-gabenes-vyras-n1133044" target="_blank"> <img class="lazy" width="200" height="110" alt="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/b1/a1/32/b1a1324e3132ac18645f2d6681baf9ce.jpg?v=4.2.2.50&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c7/91/96/9e/c791969ee9f46c9ec79685857cf69ba4.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/per-para-i-lietuva-bande-patekti-1-migrantas-sulaikytas-4-uzsieniecius-gabenes-vyras-n1133044" target="_blank">Per parą į Lietuvą bandė patekti 1 migrantas, sulaikytas 4 užsieniečius gabenęs vyras</a></b> </span> </div> </div> </div> </div> <p>Sekmadienį VSAT pareigūnai apgręžė 4 užsieniečius, šeštadienį – vieną. Penktadienį, ketvirtadienį, ir antradienį nefiksuota atvejų, kad iš Baltarusijos sieną būtų bandę kirsti tokie migrantai. Trečiadienį į Lietuvą VSAT pareigūnai neįleido 13 asmenų.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v1_tv3_lt"></div> </div> </div> <p>Į Lietuvą dėl humanitarinių priežasčių pirmadienį įleistų užsieniečių nebuvo.&nbsp;</p> <p>Pietinėje Lietuvos dalyje pirmadienį įvairiu metu Baltarusijos pusėje Gožos poligono kryptimi girdėjosi pabūklų šūviai.&nbsp;</p> <p>Nuo rugpjūčio pradžios, kai pasieniečiai įgijo teisę neįsileisti draudžiamose vietose iš Baltarusijos einančių migrantų, jų į Lietuvą nepateko 8127 (vidurnakčio iš pirmadienio į antradienį duomenys).</p> <p>Tarnybinių ginklų profesionaliai migrantų krizės metu veikiantiems Lietuvos pasieniečiams ir jiems talkinantiems kariams praėjusią parą pasienyje panaudoti neteko. Sienos kontrolė Lietuvos pusėje tebevykdoma sustiprintu režimu.</p> <p>Padėtis Latvijos pasienyje su Baltarusija išlieka gana sudėtinga. Šis ruožas yra maždaug 4 kartus trumpesnis nei Lietuvos ir Baltarusijos siena. Pirmadienį Latvijos pasieniečiai apgręžė 42 iš Baltarusijos bandžiusius patekti migrantus, sekmadienį – 33. Šeštadienį šis skaičius buvo 60, penktadienį – 28, ketvirtadienį – 63, trečiadienį – &nbsp;42, antradienį – 33.</p> </div> <div class="tagName mobile">Gairės:</div> <div class="content_tags mobile_tags"> <div class="tag"> <a href="/gaires/pasienis">pasienis</a> </div> <div class="tag"> <a href="/gaires/migracija">migracija</a> </div> <div class="tag"> <a href="/gaires/migrantai">migrantai</a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div> <div class="social_block">
Šaltinis:
BNS
</div> <div class="articleSeeAlsoSegment"> <div class="articleSeeAlsoContainer"> <div class="articleSeeAlsoMainTitle">
SUSIJĘ STRAIPSNIAI
</div> <div class="articleSeeAlsoBox"> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/sekmadieni-apgrezti-4-migrantai-5-ileisti-i-lietuva-n1133122"> <img width="120" height="70" alt="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" src="https://static3.inspektorius.lt/usi/120x70/3/5c/a9/38/5ca93872118590f2c98acc63e34dfa60.jpg?v=4.2.2.50&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ef/0d/89/a7/ef0d89a7af2f1db9fddbb30b7e238077.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/sekmadieni-apgrezti-4-migrantai-5-ileisti-i-lietuva-n1133122">Sekmadienį apgręžti 4 migrantai, 5 įleisti į Lietuvą</a><span>
(2) </span> </div> </div> <div class="articleSeeAlsoBox"> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/i-lietuva-bandanciu-patekti-migrantu-pastaraja-diena-nebuvo-n1132965"> <img width="120" height="70" alt="Asociatyvi (nuotr. SCANPIX)" src="https://static2.inspektorius.lt/usi/120x70/3/96/e0/63/96e063666e41f06550e822c88b64befe.jpg?v=4.2.2.50&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/0e/15/1a/f60e151a1e6cff27500a7c19c9f97b2c.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/i-lietuva-bandanciu-patekti-migrantu-pastaraja-diena-nebuvo-n1132965">Į Lietuvą bandančių patekti migrantų pastarąją dieną nebuvo</a><span> </span> </div> </div> <div class="articleSeeAlsoBox"> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/i-lietuva-neileisti-7-migrantai-n1131892"> <img width="120" height="70" alt="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" src="https://static2.inspektorius.lt/usi/120x70/3/b2/d6/ce/b2d6ce8e49ea9971e0aba5d8c317def2.jpg?v=4.2.2.50&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/0d/80/7c/330d807c87487acdf1bb7810f8a17e2b.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/i-lietuva-neileisti-7-migrantai-n1131892">Į Lietuvą neįleisti 7 migrantai</a><span> </span> </div> </div> <div class="articleSeeAlsoBox"> <div class="articleSeeAlsoImg"> <a href="/naujiena/naujienos/pasienyje-su-baltarusija-apgrezti-astuoni-migrantai-latvijoje-54-n1130990"> <img width="120" height="70" alt="Migrantų krizė, pasienis (nuotr. Ž. Gedvilos/Fotobankas.lt) ( nuotr. autorių)" src="https://static3.inspektorius.lt/usi/120x70/3/65/2e/d4/652ed41d3b8b7aaa97e47c0c5eb8a9d3.jpg?v=4.2.2.50&amp;t=cr&amp;s=120x70&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cb/eb/3c/d4/cbeb3cd4d5f81e39b714db3d374ea064.jpg" /> </a> </div> <div class="articleSeeAlsoTitle"> <a href="/naujiena/naujienos/pasienyje-su-baltarusija-apgrezti-astuoni-migrantai-latvijoje-54-n1130990">Pasienyje su Baltarusija apgręžti aštuoni migrantai, Latvijoje – 54</a><span> </span> </div> </div> </div> </div> <div class="article-line"></div> <div class="comment-form comment-form-1133310"> <form action="/UComments/saveCommentReply/1133310" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1133310" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="commentAuthor" class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input id="desktopCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1133310" onclick="writeComment(1133310)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> <div class="commentsLite comments-list" id="comments-comments" name="comments-comments"> <form method="POST" action="/UComments/saveCommentReply/1133310"> <div class="replyForm"> <div id="commentText" class="inputCommentReply"> <textarea id="mNewComment" name="comment" placeholder="Jūsų komentaras" onfocus="this.placeholder = '';$('#commentName-' + 1133310).show();$('#commentSubmit-' + 1133310).show();" onblur="this.placeholder = 'Jūsų komentaras'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> </div> <div style="display: none;" id="commentName-1133310" class="inputNameReply"> <input id="mCommentAuthor" name="name" type="text" placeholder="Vardas" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Vardas'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> </div> <input type="hidden" name="commentsUrl" value="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <input style="display: none;" id="commentSubmit-1133310" type="submit" value="Komentuoti" class="inputButtonReply"> </div> </form> </div> <div style="display:none"> <div class="replyForm" id="commentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/lietuva/i-lietuva-nebande-patekti-ne-vienas-migrantas-n1133310?komentarai=1"> <div class="inputCommentReply"><textarea name="comment" placeholder="Jūsų komentaras" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Jūsų komentaras'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea></div> <div class="inputNameReply"><input name="name" type="text" placeholder="Vardas" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Vardas'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></div> <input type="submit" value="Komentuoti" class="inputButtonReply"> </div> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1133310"> <div id="firstRightAd-1133310" class="right-ad right-ad-1133310"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1133310" class="right-ad right-ad-1133310"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1133310" class="right-ad right-ad-1133310"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1133310" class="right-ad right-ad-1133310"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1133310" class="right-ad right-ad-1133310"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div></div> </div> </div> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> <div class="tags"> <div class="tagName">Gairės:</div> <div class="tag"> <a href="/gaires/pasienis">pasienis</a> </div> <div class="tag"> <a href="/gaires/migracija">migracija</a> </div> <div class="tag"> <a href="/gaires/migrantai">migrantai</a> </div> </div> </div> <div style="background-color: rgb(246, 246, 246);" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                .rekomenduojame-outer {
                    width: 100vw;
                    position: relative;
                    left: 50%;
                    right: 50%;
                    margin-left: -50vw;
                    margin-right: -50vw;
                    overflow: hidden;
                    height: auto;
                }

                .rubricSlider {
                    margin: auto;
                }

                .rekomenduojame-outer li > div {
                    height: 931px;
                }
                </style> <div class="rubricSlider fmSl-1133310"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1603799989" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/issipildymo-akcija"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>IŠSIPILDYMO AKCIJA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/issipildymo-akcija">IŠSIPILDYMO AKCIJA</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/issipildymo-akcija" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/issipildymo-akcija" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1212189" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1212190" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/gimes-rokiskietes-sunus-pribloske-net-medikus-svere-vos-860-gramu-n1124457"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ac/91/f0/ac91f0615b75b87d2a8c62bb977b01a1.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/c4/ec/cf/1fc4eccf5283f64049d1473f01fb2bfb.jpg" width="400" height="" alt="Hubertas Jakūbonis. Nuotr. tv3.lt fotomontažas  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/gimes-rokiskietes-sunus-pribloske-net-medikus-svere-vos-860-gramu-n1124457">
Gimęs rokiškietės sūnus pribloškė net medikus: svėrė vos 860 gramų
</a> </h3> <div class="sTitlebox 1124457"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/gimes-rokiskietes-sunus-pribloske-net-medikus-svere-vos-860-gramu-n1124457?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/gimes-rokiskietes-sunus-pribloske-net-medikus-svere-vos-860-gramu-n1124457?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/gabijos-kaledinis-noras-spaudzia-sirdi-savo-dovana-atiduoda-kitiems-n1130278"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/30/08/d0/3008d0d1ea59181731340b9a5c74fd80.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/61/37/3b/00/61373b0062c59a3a0f3ec71b88f35e7b.jpg" width="400" height="" alt="Gabijos kalėdinis noras (nuotr. asm. archyvo)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/gabijos-kaledinis-noras-spaudzia-sirdi-savo-dovana-atiduoda-kitiems-n1130278">
Gabijos kalėdinis noras spaudžia širdį: savo dovaną atiduoda kitiems
</a> </h3> <div class="sTitlebox 1130278"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/gabijos-kaledinis-noras-spaudzia-sirdi-savo-dovana-atiduoda-kitiems-n1130278?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/gabijos-kaledinis-noras-spaudzia-sirdi-savo-dovana-atiduoda-kitiems-n1130278?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/mamos-netekusi-16-mete-kamile-skaiciuoja-kiekviena-diena-jos-kepenis-ardo-klastinga-liga-n1127282"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/2f/0c/23/2f0c23cea169ca52b31f5ec1ae8a2b9f.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/46/83/e4/4d4683e4557af212fa39d454770d24c3.jpg" width="250" height="140" alt="Mamos netekusios 16-metės Kamilės kepenis ardo klastinga liga: kiekviena diena gali būti paskutinė (nuotr. asm. archyvo)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/mamos-netekusi-16-mete-kamile-skaiciuoja-kiekviena-diena-jos-kepenis-ardo-klastinga-liga-n1127282">
Mamos netekusi 16-metė Kamilė skaičiuoja kiekvieną dieną: jos kepenis ardo klastinga liga
</a> </h3> <div class="sTitlebox 1127282"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/mamos-netekusi-16-mete-kamile-skaiciuoja-kiekviena-diena-jos-kepenis-ardo-klastinga-liga-n1127282?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/mamos-netekusi-16-mete-kamile-skaiciuoja-kiekviena-diena-jos-kepenis-ardo-klastinga-liga-n1127282?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ff/d0/c4/ffd0c44fc9babc053c5b61a050eda581.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/75/8b/ba/cf/758bbacfbf2718c7066566d15ee6cd36.jpg" width="250" height="140" alt="Nuo gimimo prasidėjusios problemos Emiliją persekioja dar ir šiandien (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082">
Klastinga liga smogė šiaulietės dukrai: mama prašo tik vieno
</a> </h3> <div class="sTitlebox 1127082"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/klastinga-liga-smoge-siaulietes-dukrai-mama-praso-tik-vieno-n1127082?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/b0/31/3d/b0313d740f85f40272a6f0589f06c03f.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/68/57/a9/126857a9eda0b5583d7cb931e15b2db6.jpg" width="250" height="140" alt="14-mečio Rimanto liga drasko tėvų širdis: galūnės auga tol, kol žmogus nebegali judėti (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619">
14-mečio Rimanto liga drasko tėvų širdis: koja augo taip greitai, kad teko ją amputuoti
</a> </h3> <div class="sTitlebox 1124619"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/14-mecio-rimanto-liga-drasko-tevu-sirdis-koja-augo-taip-greitai-kad-teko-ja-amputuoti-n1124619?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/issipildymo-akcija">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047412" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MADA IR GROŽIS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">MADA IR GROŽIS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/mada-ir-grozis" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1029824" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1029825" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/pasake-kas-kiek-laiko-reikia-skalbti-dzinsus-kiti-daro-viena-didele-klaida-n1132821"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ac/5a/33/ac5a334ad6b5036c542df16b593159c5.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/09/4d/ec/12094dec138e367ad3b84dac7686b693.jpg" width="400" height="" alt="Drabužių skalbimas (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/pasake-kas-kiek-laiko-reikia-skalbti-dzinsus-kiti-daro-viena-didele-klaida-n1132821">
Pasakė, kas kiek laiko reikia skalbti džinsus: kiti daro vieną didelę klaidą
</a> </h3> <div class="sTitlebox 1132821"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/pasake-kas-kiek-laiko-reikia-skalbti-dzinsus-kiti-daro-viena-didele-klaida-n1132821&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/graziausia-pasaulio-mergyte-uzaugo-pamatykite-kaip-ji-atrodo-dabar-n1132620"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/89/81/66/8981664ce3a4c5cd33cf1e703040fbd8.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ff/0b/2f/6a/ff0b2f6a00112fd9a826844e789a69a7.jpg" width="400" height="" alt="Gražiausia pasaulio mergytė užaugo: pamatykite, kaip ji atrodo dabar  (nuotr. Instagram)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/graziausia-pasaulio-mergyte-uzaugo-pamatykite-kaip-ji-atrodo-dabar-n1132620">
Gražiausia pasaulio mergytė užaugo: pamatykite, kaip ji atrodo dabar
</a> </h3> <div class="sTitlebox 1132620"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/graziausia-pasaulio-mergyte-uzaugo-pamatykite-kaip-ji-atrodo-dabar-n1132620&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/graziausia-pasaulio-mergyte-uzaugo-pamatykite-kaip-ji-atrodo-dabar-n1132620?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/graziausia-pasaulio-mergyte-uzaugo-pamatykite-kaip-ji-atrodo-dabar-n1132620?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>10<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/diana-nausediene-suspindo-nauju-ivaizdziu-1-smulkmena-pastebejo-ne-visi-n1130382"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/9e/e8/66/9ee86603deabb570f856b0f0e7862cf6.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/c6/bc/58/f3c6bc585454916062d1b0d14eaa71d0.jpg" width="250" height="140" alt="Pirmoji ponia Diana Nausėdienė padėkojo Lietuvą saugantiems kariams (Nuotr. Lietuvos Respublikos Prezidento kanceliarijos/Viltės Domkutės)  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/diana-nausediene-suspindo-nauju-ivaizdziu-1-smulkmena-pastebejo-ne-visi-n1130382">
Diana Nausėdienė suspindo nauju įvaizdžiu: 1 smulkmeną pastebėjo ne visi
</a> </h3> <div class="sTitlebox 1130382"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/diana-nausediene-suspindo-nauju-ivaizdziu-1-smulkmena-pastebejo-ne-visi-n1130382&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/diana-nausediene-suspindo-nauju-ivaizdziu-1-smulkmena-pastebejo-ne-visi-n1130382?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/diana-nausediene-suspindo-nauju-ivaizdziu-1-smulkmena-pastebejo-ne-visi-n1130382?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>28<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/nepavyksta-uzsiauginti-ilgu-plauku-pasake-kas-del-to-kaltas-n1129666"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/01/84/10/0184107f6feb222ab0d9783f9706bb0a.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/2d/92/0e/a02d920eb5033db83fddeba7d425dd48.jpg" width="250" height="140" alt="Susivėlę plaukai (nuotr. 123rf.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/nepavyksta-uzsiauginti-ilgu-plauku-pasake-kas-del-to-kaltas-n1129666">
Nepavyksta užsiauginti ilgų plaukų? Pasakė, kas dėl to kaltas
</a> </h3> <div class="sTitlebox 1129666"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/nepavyksta-uzsiauginti-ilgu-plauku-pasake-kas-del-to-kaltas-n1129666&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/pastebejote-metalines-detales-ant-dzinsu-atskleide-kam-jos-skirtos-n1129645"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/50/12/20/501220482b59e54fac50985ec3d8798d.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/af/1e/d9/b2/af1ed9b2f63b8b47543072176711e4ce.jpg" width="250" height="140" alt="Džinsai (nuotr. Unsplash.com)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/pastebejote-metalines-detales-ant-dzinsu-atskleide-kam-jos-skirtos-n1129645">
Pastebėjote metalines detales ant džinsų? Atskleidė, kam jos skirtos
</a> </h3> <div class="sTitlebox 1129645"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/gyvenimas/pastebejote-metalines-detales-ant-dzinsu-atskleide-kam-jos-skirtos-n1129645&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047998" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/mama"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>M.A.M.A.</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/mama">M.A.M.A.</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/mama" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/mama" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1280054" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1280055" style="min-height: 250px;"></div> <br> <div id="titulinis_branding_NOKEYS_tv3_1280056" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/laukia-ispudinga-m-a-m-a-ceremonija-ruosiamos-isskirtines-dekoracijos-pasirodys-ir-jarutis-n1133220"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/2d/ab/97/2dab97b985888c0b08d8ba66a7805533.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/c0/85/48/3bc085485a2d9451fb289e11904a4c1d.jpg" width="400" height="" alt="Laukia įspūdinga M.A.M.A ceremonija: ruošiamos išskirtinės dekoracijos, pasirodys ir Jarutis (nuotr. tv3.lt)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/laukia-ispudinga-m-a-m-a-ceremonija-ruosiamos-isskirtines-dekoracijos-pasirodys-ir-jarutis-n1133220">
Laukia įspūdinga M.A.M.A ceremonija: ruošiamos išskirtinės dekoracijos, pasirodys ir Jarutis
</a> </h3> <div class="sTitlebox 1133220"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/laukia-ispudinga-m-a-m-a-ceremonija-ruosiamos-isskirtines-dekoracijos-pasirodys-ir-jarutis-n1133220&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/inga-jankauskaite-apie-ypatinga-ivertinima-tai-ilgo-komandinio-darbo-rezultatas-n1132736"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/36/d2/38/36d238728567333c84bd65af7c34d45f.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/25/66/90/87/256690875175e4dc2884fa1503523dee.jpg" width="400" height="" alt="Inga Jankauskaitė (nuotr. tv3.lt)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/inga-jankauskaite-apie-ypatinga-ivertinima-tai-ilgo-komandinio-darbo-rezultatas-n1132736">
Inga Jankauskaitė – apie ypatingą įvertinimą: tai ilgo komandinio darbo rezultatas
</a> </h3> <div class="sTitlebox 1132736"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/inga-jankauskaite-apie-ypatinga-ivertinima-tai-ilgo-komandinio-darbo-rezultatas-n1132736&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/inga-jankauskaite-apie-ypatinga-ivertinima-tai-ilgo-komandinio-darbo-rezultatas-n1132736?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/inga-jankauskaite-apie-ypatinga-ivertinima-tai-ilgo-komandinio-darbo-rezultatas-n1132736?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/jazzu-sulauke-ypatingo-ivertinimo-prakalbo-apie-sudetingus-metus-ir-netiketa-staigmena-n1130449"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/f6/5c/89/f65c89b7bf5df91bc907f2042bfacf9b.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/15/6d/25/99/156d2599e6175fbefbf3fa11d0028d62.jpg" width="250" height="140" alt="Justė Arlauskaitė–Jazzu (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/jazzu-sulauke-ypatingo-ivertinimo-prakalbo-apie-sudetingus-metus-ir-netiketa-staigmena-n1130449">
Jazzu sulaukė ypatingo įvertinimo: prakalbo apie sudėtingus metus ir netikėtą staigmeną
</a> </h3> <div class="sTitlebox 1130449"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/jazzu-sulauke-ypatingo-ivertinimo-prakalbo-apie-sudetingus-metus-ir-netiketa-staigmena-n1130449&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/jazzu-sulauke-ypatingo-ivertinimo-prakalbo-apie-sudetingus-metus-ir-netiketa-staigmena-n1130449?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/jazzu-sulauke-ypatingo-ivertinimo-prakalbo-apie-sudetingus-metus-ir-netiketa-staigmena-n1130449?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/sie-metai-ingai-jankauskaitei-ypatingi-dabar-suprantu-kad-tai-ne-atsitiktinumas-n1130444"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/d0/ec/af/d0ecaf9bea6839d88bcac1ddd25b722c.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ed/f3/21/47/edf321479a375f03bc50942b7d068883.jpg" width="250" height="140" alt="Inga Jankauskaitė (tv3.lt koliažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/sie-metai-ingai-jankauskaitei-ypatingi-dabar-suprantu-kad-tai-ne-atsitiktinumas-n1130444">
Šie metai Ingai Jankauskaitei – ypatingi: dabar suprantu, kad tai ne atsitiktinumas
</a> </h3> <div class="sTitlebox 1130444"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/sie-metai-ingai-jankauskaitei-ypatingi-dabar-suprantu-kad-tai-ne-atsitiktinumas-n1130444&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/m-a-m-a-organizatoriu-ir-godos-alijevos-pergale-teisme-isteisinti-po-praejusiu-metu-apdovanojimu-n1130046"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/8c/68/d2/8c68d2121270393711d8009facd4a6a3.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/87/c4/0c/fa/87c40cfabdd042f02436640bc8e4e423.jpg" width="250" height="140" alt="M.A.M.A. organizatorių ir Godos Alijevos pergalė teisme (Fotobankas)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/m-a-m-a-organizatoriu-ir-godos-alijevos-pergale-teisme-isteisinti-po-praejusiu-metu-apdovanojimu-n1130046">
M.A.M.A. organizatorių ir Godos Alijevos pergalė teisme: išteisinti po praėjusių metų apdovanojimų
</a> </h3> <div class="sTitlebox 1130046"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/zmones/m-a-m-a-organizatoriu-ir-godos-alijevos-pergale-teisme-isteisinti-po-praejusiu-metu-apdovanojimu-n1130046&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/mama">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div> <span class="head_2">SVEIKATA</span> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1613403285" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/videoshotas"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VIDEOSHOTAS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/videoshotas">VIDEOSHOTAS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/videoshotas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/videoshotas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_993756" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_993757" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/uzfiksavo-katino-fobija-batams-sprukdamas-dideliu-greiciu-plojosi-veidu-i-stikla-n1133239"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/0a/d2/bb/0ad2bb3142697724bb75f539cca2cd55.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8e/37/48/3d/8e37483d03df635307068d6119e091df.jpg" width="400" height="" alt="Šeimininkės išgąsdintas katinas trenkėsi į langą: suprato po laiko, ko šis bijo labiau už viską (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/uzfiksavo-katino-fobija-batams-sprukdamas-dideliu-greiciu-plojosi-veidu-i-stikla-n1133239">
Užfiksavo katino fobiją batams: sprukdamas dideliu greičiu plojosi veidu į stiklą
</a> </h3> <div class="sTitlebox 1133239"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/iki-asaru-pamates-kauketa-isibroveli-auksaspalvis-retriveris-pamirso-kad-yra-namu-sargas-n1133232"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/1c/87/df/1c87dfab5f16bf4d79e15134983e4919.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c6/79/ac/76/c679ac76198f2f85863cdd3d566eb515.jpg" width="400" height="" alt="Iki ašarų: pamatęs kaukėtą įsibrovėlį auksaspalvis retriveris pamiršo, kad yra namų sargas (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/iki-asaru-pamates-kauketa-isibroveli-auksaspalvis-retriveris-pamirso-kad-yra-namu-sargas-n1133232">
Iki ašarų: pamatęs kaukėtą įsibrovėlį, auksaspalvis retriveris pamiršo, kad yra namų sargas
</a> </h3> <div class="sTitlebox 1133232"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/iki-asaru-pamates-kauketa-isibroveli-auksaspalvis-retriveris-pamirso-kad-yra-namu-sargas-n1133232?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/iki-asaru-pamates-kauketa-isibroveli-auksaspalvis-retriveris-pamirso-kad-yra-namu-sargas-n1133232?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/videoshotas">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595503359" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/zmones/starkus-stato"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>STARKUS STATO</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/starkus-stato">STARKUS STATO</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1082804" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martynas-starkus-susilazino-su-zmona-kotryna-kuriam-pavyks-nugaleti-n1133054"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/a4/7e/6e/a47e6ece5d391679893eac6b8d7953a8.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2b/86/14/56/2b86145669bf7ac555988fd05ccbba9e.jpg" width="400" height="" alt="(nuotr. organizatorių)  " loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/martynas-starkus-susilazino-su-zmona-kotryna-kuriam-pavyks-nugaleti-n1133054">
Martynas Starkus susilažino su žmona Kotryna: kuriam pavyks nugalėti
</a> </h3> <div class="sTitlebox 1133054"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/martynas-starkus-susilazino-su-zmona-kotryna-kuriam-pavyks-nugaleti-n1133054?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/martynas-starkus-susilazino-su-zmona-kotryna-kuriam-pavyks-nugaleti-n1133054?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martynas-starkus-isgirdo-svarbius-patarimus-stai-kokius-dazus-ir-dazymo-irankius-verta-pasirinkti-n1132681"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mBig"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
05:06
</div> </div> <div class="video-icon"> <svg id="playTriangle-desk" width="1.5em" height="1.5em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z" /> </svg> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/9f/71/e8/9f71e8c2873bcab3f99907e2f2f55c9d.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a8/8e/e4/14/a88ee414cdc73e1e49b63b07f363a273.jpg" width="400" height="" alt="„Tikkurila“ akademijos vadovas konsultuoja M. Starkų (nuotr. Organizatorių)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/martynas-starkus-isgirdo-svarbius-patarimus-stai-kokius-dazus-ir-dazymo-irankius-verta-pasirinkti-n1132681">
Martynas Starkus išgirdo svarbius patarimus: štai kokius dažus ir dažymo įrankius verta pasirinkti
</a> </h3> <div class="sTitlebox 1132681"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/martynas-starkus-isgirdo-svarbius-patarimus-stai-kokius-dazus-ir-dazymo-irankius-verta-pasirinkti-n1132681?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/martynas-starkus-isgirdo-svarbius-patarimus-stai-kokius-dazus-ir-dazymo-irankius-verta-pasirinkti-n1132681?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/po-pertraukos-i-statybas-grizusiam-martynui-starkui-malonus-atradimai-dziaugiuosi-kad-nepasiteisino-mano-abejones-n1129887"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/0d/ab/db/0dabdb4be87161908b4c4ca309d05b2c.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5b/a4/3d/aa/5ba43daa47ab8191fc3391b6dc40a60e.jpg" width="250" height="140" alt="„Starkus stato“ (nuotr. Organizatorių)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/po-pertraukos-i-statybas-grizusiam-martynui-starkui-malonus-atradimai-dziaugiuosi-kad-nepasiteisino-mano-abejones-n1129887">
Po pertraukos į statybas grįžusiam Martynui Starkui – malonūs atradimai: „Džiaugiuosi, kad nepasiteisino mano abejonės“
</a> </h3> <div class="sTitlebox 1129887"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/po-pertraukos-i-statybas-grizusiam-martynui-starkui-malonus-atradimai-dziaugiuosi-kad-nepasiteisino-mano-abejones-n1129887?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/po-pertraukos-i-statybas-grizusiam-martynui-starkui-malonus-atradimai-dziaugiuosi-kad-nepasiteisino-mano-abejones-n1129887?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>5<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
06:45
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/a9/0d/d9/a90dd9f00ad618714bce5e797d028140.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3c/16/c0/66/3c16c066f9de2ca3f4c95bee6661219e.jpg" width="250" height="140" alt="“Starkus stato“ (nuotr. TV3)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769">
Papasakojo apie namelius ant ratų: ar juose galima gyventi ir žiemą?
</a> </h3> <div class="sTitlebox 1128769"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/papasakojo-apie-namelius-ant-ratu-ar-juose-galima-gyventi-ir-ziema-n1128769?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/martynas-starkui-kuriam-laikui-teko-palikti-statybas-jauciu-siek-tiek-nerimo-n1128739"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/9b/c6/2f/9bc62fda3634a13677ecbea7f392c5b5.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e1/81/4b/5f/e1814b5fa1b7a0cb651237069d25acac.jpg" width="250" height="140" alt="„Starkus stato“ (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/martynas-starkui-kuriam-laikui-teko-palikti-statybas-jauciu-siek-tiek-nerimo-n1128739">
Martynas Starkui kuriam laikui teko palikti statybas: „Jaučiu šiek tiek nerimo
</a> </h3> <div class="sTitlebox 1128739"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/martynas-starkui-kuriam-laikui-teko-palikti-statybas-jauciu-siek-tiek-nerimo-n1128739?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/martynas-starkui-kuriam-laikui-teko-palikti-statybas-jauciu-siek-tiek-nerimo-n1128739?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/starkus-stato">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595507700" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/lietuva/geros-naujienos"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GEROS NAUJIENOS</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/geros-naujienos">GEROS NAUJIENOS</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1016320" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/gera-zinia-laukiantiems-tradicines-vakcinos-nuo-covid-19-vardija-kodel-gali-buti-patraukli-dar-neapsisprendusiems-n1131635"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/bd/0d/52/bd0d52b59c66d1a8bbf4d978952dd49d.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/38/b9/30/15/38b93015db1fa366689695e8be8d7618.jpg" width="400" height="" alt="„Novavax“ vakcina prieš COVID-19 (nuotr. SCANPIX) tv3.lt fotomontažas" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/gera-zinia-laukiantiems-tradicines-vakcinos-nuo-covid-19-vardija-kodel-gali-buti-patraukli-dar-neapsisprendusiems-n1131635">
Gera žinia laukiantiems tradicinės vakcinos nuo COVID-19: vardija, kodėl gali būti patraukli dar neapsisprendusiems
</a> </h3> <div class="sTitlebox 1131635"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/gera-zinia-laukiantiems-tradicines-vakcinos-nuo-covid-19-vardija-kodel-gali-buti-patraukli-dar-neapsisprendusiems-n1131635?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/gera-zinia-laukiantiems-tradicines-vakcinos-nuo-covid-19-vardija-kodel-gali-buti-patraukli-dar-neapsisprendusiems-n1131635?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>39<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/skraidyti-is-vilniaus-oro-uosto-bus-dar-patogiau-planuojama-irengti-bagazo-savitarnos-sistema-n1132043"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/d4/b9/9b/d4b99b412081de6beb8cdf71ea895bd8.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e5/3b/e3/11/e53be311019a42ad6d5e51f6764ffe32.jpg" width="400" height="" alt="Keleivė (nuotr. Fotodiena/Justino Auškelio)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/skraidyti-is-vilniaus-oro-uosto-bus-dar-patogiau-planuojama-irengti-bagazo-savitarnos-sistema-n1132043">
Skraidyti iš Vilniaus oro uosto bus dar patogiau: planuojama įrengti bagažo savitarnos sistemą
</a> </h3> <div class="sTitlebox 1132043"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/skraidyti-is-vilniaus-oro-uosto-bus-dar-patogiau-planuojama-irengti-bagazo-savitarnos-sistema-n1132043?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/skraidyti-is-vilniaus-oro-uosto-bus-dar-patogiau-planuojama-irengti-bagazo-savitarnos-sistema-n1132043?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/isvengs-automobiliu-tarsos-mokescio-nuo-naujuju-isigalioja-nauja-tvarka-n1131075"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/29/f2/c2/29f2c2308da20713ff238c1f5dfc9d72.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/11/a6/ad/8c11a6ad4f015771238b54649e25d0d7.jpg" width="250" height="140" alt="Automobiliai, eismas (Irmantas Gelūnas/Fotobankas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/isvengs-automobiliu-tarsos-mokescio-nuo-naujuju-isigalioja-nauja-tvarka-n1131075">
Išvengs automobilių taršos mokesčio: nuo Naujųjų įsigalioja nauja tvarka
</a> </h3> <div class="sTitlebox 1131075"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/isvengs-automobiliu-tarsos-mokescio-nuo-naujuju-isigalioja-nauja-tvarka-n1131075?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/isvengs-automobiliu-tarsos-mokescio-nuo-naujuju-isigalioja-nauja-tvarka-n1131075?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>36<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nuo-naujuju-metu-daliai-lietuviu-isigyti-busta-bus-lengviau-paaiskino-kas-keiciasi-n1131112"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/3c/b5/f6/3cb5f60febc643050147d69a56b676af.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1e/d7/37/3e/1ed7373e6cd5b01c0875b94b072a6849.jpg" width="250" height="140" alt="Statybos (nuotr. Fotodiena/Justino Auškelio)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/nuo-naujuju-metu-daliai-lietuviu-isigyti-busta-bus-lengviau-paaiskino-kas-keiciasi-n1131112">
Nuo Naujųjų metų daliai lietuvių įsigyti būstą bus lengviau: paaiškino, kas keičiasi
</a> </h3> <div class="sTitlebox 1131112"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nuo-naujuju-metu-daliai-lietuviu-isigyti-busta-bus-lengviau-paaiskino-kas-keiciasi-n1131112?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nuo-naujuju-metu-daliai-lietuviu-isigyti-busta-bus-lengviau-paaiskino-kas-keiciasi-n1131112?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>10<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/siauliuose-statys-nauja-gamykla-zada-ikurti-daugiau-kaip-300-darbo-vietu-n1131065"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/67/d3/a1/67d3a1defea9f0528b2254f0298a9584.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9b/71/ce/9d/9b71ce9d0c97d54883a9e9358d90a2c9.jpg" width="250" height="140" alt="Planuoja statyti naują gamyklą (nuotr. stop kadras)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/siauliuose-statys-nauja-gamykla-zada-ikurti-daugiau-kaip-300-darbo-vietu-n1131065">
Šiauliuose statys naują gamyklą, žada įkurti daugiau kaip 300 darbo vietų
</a> </h3> <div class="sTitlebox 1131065"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/siauliuose-statys-nauja-gamykla-zada-ikurti-daugiau-kaip-300-darbo-vietu-n1131065?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/siauliuose-statys-nauja-gamykla-zada-ikurti-daugiau-kaip-300-darbo-vietu-n1131065?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047854" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <a href="/rubrika/naujienos/galvok"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GALVOK</span> <a class="title-mobile" href="/rubrika/naujienos/galvok">GALVOK</a> </h2> </a> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/galvok" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/galvok" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1116137" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/pirmadienio-zaidimas-galvok-isbandykite-savo-jegas-n1133129"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/e9/41/73/e941732fcc774e3cc3392ab8ae26693d.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6c/8d/4a/d9/6c8d4ad9dd8658752dd04097d3f24def.jpg" width="400" height="" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/pirmadienio-zaidimas-galvok-isbandykite-savo-jegas-n1133129">
Pirmadienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1133129"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/pirmadienio-zaidimas-galvok-isbandykite-savo-jegas-n1133129&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-stebekite-tiesiogiai-ir-isbandykite-savo-jegas-n1132526"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/27/ff/c0/27ffc0b00efa29856ec4e54d6a5684dc.jpg?v=4.2.2.50&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6a/2a/c9/7c/6a2ac97c1a0bc1516ecf35cdf2d6587c.jpg" width="400" height="" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/sestadienio-zaidimas-galvok-stebekite-tiesiogiai-ir-isbandykite-savo-jegas-n1132526">
Šeštadienio žaidimas „galvOK“: stebėkite tiesiogiai ir išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1132526"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/sestadienio-zaidimas-galvok-stebekite-tiesiogiai-ir-isbandykite-savo-jegas-n1132526&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1132522"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/a9/a0/ce/a9a0ce7ffeaebe2271e3f2336b42d6f8.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/41/ab/c5/63/41abc5630e29bb2936c83a7e0b44a474.jpg" width="250" height="140" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1132522">
Penktadienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1132522"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1132522&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1132520"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/c7/e6/dc/c7e6dca9c1b5e9e77e5284621d7778ca.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/10/f2/d9/05/10f2d90529a1b50ea3981bbafba0c81b.jpg" width="250" height="140" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1132520">
Ketvirtadienio žaidimas „galvOK“: išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1132520"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1132520&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/treciadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1132238"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/57/20/c3/5720c3fd97a94430f98e0b55cfe19fb7.jpg?v=4.2.2.50&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fb/92/57/89/fb92578961d65825fab93123ab777874.jpg" width="250" height="140" alt="galvOK (tv3.lt fotomontažas)" loading="lazy" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/treciadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1132238">
Trečiadienio „galvOK“: žaiskite ir išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox 1132238"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tv3.lt/naujiena/galvok/treciadienio-galvok-zaiskite-ir-isbandykite-savo-jegas-n1132238&amp;src=sdkpreparse" class="fb-sharer"> <i class="fa fa-facebook-square"></i> </a> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/galvok">Daugiau</a> </div> </div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1133310 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1133310 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <div class="m-photoNews" id="rubricBlockItems"> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
rekomenduojame
</div> </div> <div class="content-placeholder"> <div class="rotationSliderWrap"> <div class="rubricSlider fmSl-1133310"> <ul style="clear:both; "> <li style="float: left;"> <h2 class="head_2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Geros naujienos</a> </h2> <div id="tv300x250_mobile_425296_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="36452" data-break="1"> <a class="iB" href="/m/naujiena/lietuva/gera-zinia-laukiantiems-tradicines-vakcinos-nuo-covid-19-vardija-kodel-gali-buti-patraukli-dar-neapsisprendusiems-n1131635"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/74/58/78/74587881250d821d3901e1db3a40a873.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/97/6f/a5/e0/976fa5e0b2ec0ef684c35b8c03edec37.jpg" alt="„Novavax“ vakcina prieš COVID-19 (nuotr. SCANPIX) tv3.lt fotomontažas" /> </div> <div class="t">
Gera žinia laukiantiems tradicinės vakcinos nuo COVID-19: vardija, kodėl gali būti patraukli dar neapsisprendusiems
<span class="cNr">
(39)
</span> </div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="https://www.tv3.lt/m/rubrika/naujienos/zmones/videoshotas">VIDEOSHOTAS</a> </h2> <div id="tv300x250_mobile_1218597_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="36020" data-break="1"> <a class="iB" href="/m/naujiena/zmones/uzfiksavo-katino-fobija-batams-sprukdamas-dideliu-greiciu-plojosi-veidu-i-stikla-n1133239"> <div class="i"> <div class="iG"> <div class="vI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/12/2e/92/122e92a886eb1ee0e78d26778f7471ab.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/76/fb/5d/30/76fb5d30261f251cc855d14254d63dec.jpg" alt="Šeimininkės išgąsdintas katinas trenkėsi į langą: suprato po laiko, ko šis bijo labiau už viską (nuotr. stop kadras)" /> </div> <div class="t">
Užfiksavo katino fobiją batams: sprukdamas dideliu greičiu plojosi veidu į stiklą
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/mada-ir-grozis/">Mada ir grožis</a> </h2> <div id="tv300x250_mobile_1137459_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33333" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/pasake-kas-kiek-laiko-reikia-skalbti-dzinsus-kiti-daro-viena-didele-klaida-n1132821"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/af/c1/7d/afc17d0a82bdc818fee7e5783680dbf5.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/e6/f9/bd/eee6f9bd7623093bdced60737f2bb46b.jpg" alt="Drabužių skalbimas (nuotr. 123rf.com)" /> </div> <div class="t">
Pasakė, kas kiek laiko reikia skalbti džinsus: kiti daro vieną didelę klaidą
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/zaidimu-archyvas/">Galvok</a> </h2> <div id="tv300x250_mobile_1116149_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="40333" data-break="1"> <a class="iB" href="/m/naujiena/galvok/pirmadienio-zaidimas-galvok-isbandykite-savo-jegas-n1133129"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/ae/36/02/ae360214c2225a101dcb68c7d5cc3e1e.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/12/b5/12/bf/12b512bf3ff495065532514d4b2dc639.jpg" alt="galvOK (tv3.lt fotomontažas)" /> </div> <div class="t">
Pirmadienio žaidimas „galvOK“: išbandykite savo jėgas!
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/mama/">M.A.M.A.</a> </h2> <div id="tv300x250_mobile_1280058_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33333" data-break="1"> <a class="iB" href="/m/naujiena/zmones/inga-jankauskaite-apie-ypatinga-ivertinima-tai-ilgo-komandinio-darbo-rezultatas-n1132736"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/54/fd/5d/54fd5d4f3fccc673470f6281400500f2.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/96/19/13/5e/9619135e44fa377593b1021bede95011.jpg" alt="Inga Jankauskaitė (nuotr. tv3.lt)" /> </div> <div class="t">
Inga Jankauskaitė – apie ypatingą įvertinimą: tai ilgo komandinio darbo rezultatas
<span class="cNr">
(3)
</span> </div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/starkus-stato/">Starkus stato</a> </h2> <div id="tv300x250_mobile_1082805_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="38113" data-break="1"> <a class="iB" href="/m/naujiena/zmones/martynas-starkus-susilazino-su-zmona-kotryna-kuriam-pavyks-nugaleti-n1133054"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/dd/9b/1f/dd9b1f25238f6d51eb58b0abfbf522ab.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1e/70/94/dd/1e7094dd91b8ad7df02cdf1a01123a74.jpg" alt="(nuotr. organizatorių)  " /> </div> <div class="t">
Martynas Starkus susilažino su žmona Kotryna: kuriam pavyks nugalėti
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/gyvenimas/issipildymo-akcija/">Išsipildymo akcija</a> </h2> <div id="tv300x250_mobile_1212191_tv3_lt" style="text-align:center; margin-top:10px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33638" data-break="1"> <a class="iB" href="/m/naujiena/gyvenimas/gimes-rokiskietes-sunus-pribloske-net-medikus-svere-vos-860-gramu-n1124457"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/82/b9/01/82b9011bcbeed978152d9bd8d8074ec3.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a2/e6/e0/fd/a2e6e0fde8a7c371733d09907d498b94.jpg" alt="Hubertas Jakūbonis. Nuotr. tv3.lt fotomontažas  " /> </div> <div class="t">
Gimęs rokiškietės sūnus pribloškė net medikus: svėrė vos 860 gramų
<span class="cNr">
(3)
</span> </div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/m/rubrika/naujienos/zmones/mama/">M.A.M.A.</a> </h2> <div id="tv300x250_mobile_1280057_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="33333" data-break="1"> <a class="iB" href="/m/naujiena/zmones/jazzu-sulauke-ypatingo-ivertinimo-prakalbo-apie-sudetingus-metus-ir-netiketa-staigmena-n1130449"> <div class="i"> <div class="iG"> <div class="pI"></div> </div> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static2.inspektorius.lt/usi/662x352/3/7f/c4/f3/7fc4f3346d15b2f2bd9da602f087204c.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/d9/2f/29/a0d92f29920be829b815a8da2168d2f2.jpg" alt="Justė Arlauskaitė–Jazzu (tv3.lt fotomontažas)" /> </div> <div class="t">
Jazzu sulaukė ypatingo įvertinimo: prakalbo apie sudėtingus metus ir netikėtą staigmeną
</div> </a> </div> </div> </li> <li style="float: left;"> <h2 class="head_2"> <a href="/rubrika/naujienos/sveikata">Sveikata</a> </h2> <div id="tv300x250_mobile_1071067_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px"></div> <br> <div class="mIRC"> <div class="bSL k1rT " data-block="34214" data-break="1"> <a class="iB" href="/m/naujiena/sveikata/lietuvoje-2680-nauju-koronaviruso-atveju-dar-9-mirtys-n1133312"> <div class="i"> <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static3.inspektorius.lt/usi/662x352/3/55/20/a9/5520a942fd814c2cbf437c403df70090.jpg?v=4.2.2.50&amp;t=cr&amp;s=662x352&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/6d/07/d3/276d07d36cbff7946ac8b09635b41071.jpg" alt="Darbas COVID-19 skyriuje (nuotr. asm. archyvo)" /> </div> <div class="t">
Lietuvoje – 2680 naujų koronaviruso atvejų, dar 9 mirtys
<span class="sT">
papildyta 09:51 val.
</span> </div> </a> </div> </div> </li> </ul> </div> </div> </div> <div class="wrap"> <div class="article-line-ads"></div> <div class="rubric-text">
toliau skaitykite
</div> </div> </div> <script>
    $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1133310");
    $('[data-fancybox="photos-1133310"]').fancybox({
        protect: true,
        loop: true,
        afterShow: function(instance, current) {
            hitGemius(top.location.href,'');
            
            window.dataLayer.push({'event': 'photo_pageview'});
            
        }
    });
    var aCat = '5';
</script> <div class="loadMoreNews" data-id="41954" data-article="1133310" data-ts="1641884400"></div> <script>
        if (!window.nextNewsinit){
            window.nextNewsinit=1;
        }
    </script> </div> <script>
    $(".article-photo-top-el").click(function () {
        var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        firstGalleryElement.click();
    });
</script> <script>
        $(document).on('click','.big.info.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
        $(document).on('click','.big.info-v2.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info-v2.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
    </script> <script type="text/javascript">
    $(document).ready(function() {
        var blockHeight = $(".article-block-content").height();
        var articleId = $(".right-ads-block:last").attr('article-id');

        if (blockHeight > 1060) {
            $("#firstRightAd-" + articleId).show();
            $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 2130) {
            $("#secondRightAd-" + articleId).show();
            $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 3180) {
            $("#thirdRightAd-" + articleId).show();
            $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 4240) {
            $("#fourthRightAd-" + articleId).show();
            $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 5300) {
            $("#fifthRightAd-" + articleId).show();
            $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        setTimeout(function() {
            var count = $('.right-ad-' + articleId).length;
            var articleHeight = $('.abc-' + articleId).height();
            var oneBlockHeight = articleHeight / count;
            $('.right-ad-'+articleId).css('height', oneBlockHeight);
        }, 15000);
    });
</script> <script><!--
    $(function(){
        var firstArrPos = $('.photo-title').outerHeight()||0;
        if(firstArrPos){
            $('.fmHbuttons-1133310').css('bottom', (firstArrPos+100) + "px");
        }
        $('.rubricSlider.fmSl-1133310').fmSlides({
            speed: 300,
            delay: 5000,
            bindArrows: '.fmHbuttons-1133310'
        });
    });
//--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/5/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
            if ( s != "error" ) {
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical: false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            } else {
                remove_popup();
            }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <link rel="stylesheet" href="/pcss/2/photoswipe/photoswipe.css?v=4.2.2.50"> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <span class="pswp__button pswp__button--close" title="Close (Esc)"></span> <span class="pswp__button pswp__button--share" title="Share"></span> <span class="pswp__button pswp__button--fs" title="Toggle fullscreen"></span> <span class="pswp__button pswp__button--zoom" title="Zoom in/out"></span> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <span class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></span> <span class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></span> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <div id="tv3-banner-container"> <div class="tv3-banner-center"> <div id="tv3-banner-close"></div> <div id="tv320x80_mobile_galerija_tv3_lt" class="fmAz" style="text-align:center; vertical-align: middle; height: 50px; background-color: black;"></div> </div> </div> <script src="/pjs/2/photoswipe.js?v=4.2.2.50"></script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1133310?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
        if (blockHeight > 1060) {
            $("#easy-firstRightAd-" + articleId).show();
        }

        if (blockHeight > 2130) {
            $("#easy-secondRightAd-" + articleId).show();
        }

        if (blockHeight > 3180) {
            $("#easy-thirdRightAd-" + articleId).show();
        }

        if (blockHeight > 4240) {
            $("#easy-fourthRightAd-" + articleId).show();
        }

        if (blockHeight > 5300) {
            $("#easy-fifthRightAd-" + articleId).show();
        }

    }
    if($('.pswp').length > 0 && $('.live-broadcast-line-segment').length > 0) {
        $('.galleryItem a').on('click', function() {
            $('.pswp__ui').css('margin-top', '33px');
            $('.pswp__ui .pswp__top-bar').css('top', 'unset');
        });
    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;

    $(function(){
        $.get('/News/articleCommentsCount/1133310/0',function(value){
            if(value>0){
                $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
                $('.read_comments').html(' Skaityti komentarus ('+value+')');
            }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });
        
                
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
        
                
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/5/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });

    $('.right-block-share.main-sprite-v2').removeAttr("href");
    $('.right-block-share.main-sprite-v2').attr('id', 'modalOpen');

    $('#modalOpen').on('click', function () {
        $("#shareModal").show();
        $(".live-broadcast-line-segment").hide();
    });
    $(".close").on('click', function () {
        $("#shareModal").hide();
        $(".live-broadcast-line-segment").show();
    });
    $(document).on('click','#shareModal',function(){
        $('#shareModal').hide();
        $(".live-broadcast-line-segment").show();
    });
</script> </div> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script><style>
@media only screen and (max-width: 1024px) {
adfm-ad.adfm-inline {
margin-bottom: 41px !important;
}
#stpdkuqofkjwrplwrmrpsoktoiqs {
    margin-bottom: 0px !important;
}
}
</style> <script>
$(function() {
//SCROLL FIXAS PO FULL SCREEN AD
    if($(window).width() < 960) {
        var cIAL = setInterval(checkIfAdfLoaded, 100);
    }

    function checkIfAdfLoaded() {
        if(document.querySelector('adfm-ad > adfm-close')) {
            document.querySelector('adfm-ad > adfm-close').addEventListener('touchend', function() {
                $('body').css('overflow', 'hidden');
            });
            clearInterval(cIAL);
        }
    }
//SCROLL FIX END
});
</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/image/tokyo%202020/logo-tv3-tokyo.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.50&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.50&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.2.50"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-63648ceca1890f63844","applicationID":"31495922","transactionName":"MhBSZQoZXBICUxAPXQtac0QLDF0MTF4FE1gMEF5QVxRbBBdFEgc=","queueTime":0,"applicationTime":441,"atts":"HldRE0IDTxw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>