<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <script type="text/javascript" src="/pjs/mobilDetect.js?3"></script> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.1.1.11&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AGQ.Xh2.1p1DazFKMwJUsbfPw184jtCRQyaUU5f6mH.a7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_2.js?v=4.1.1.11"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:author" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-01-15 10:58:00" /> <meta name="description" content="Pernai įsiplieskusi pandemija finansine prasme nenuskriaudė dviejų iš trijų šalies elektros vartotojų. Beveik du trečdaliai šalies gyventojų sako, kad jų ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta property="og:title" content="Pernai gyventojai už elektrą paklojo daugiau pinigų nei įprastai" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/dc/85/88/fb/dc8588fbe835864a7fc1857d06e70087.jpg" /> <meta property="og:image" content="https://static3.inspektorius.lt/usi/324x216/3/5b/98/78/5b98788ecb52a31534e227acc93c460c.jpg?v=4.1.1.11&t=cr&s=324x216&m=3&f=/Uploads/UArticles/leadPhotos/dc/85/88/fb/dc8588fbe835864a7fc1857d06e70087.jpg" /> <meta property="og:description" content="Pernai įsiplieskusi pandemija finansine prasme nenuskriaudė dviejų iš trijų šalies elektros vartotojų. Beveik du trečdaliai šalies gyventojų sako, kad jų ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai"> <title>
                    Pernai gyventojai už elektrą paklojo daugiau pinigų nei įprastai | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'verslas,lietuvosverslas,,lietuvos-verslas,,https://www.tv3.lt/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai';
                    </script> <script type="text/javascript">
            </script> <script>
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean).filter(value => !['http://', 'https://'].some(element => value.includes(element)));
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-01-15 10:58:00" /> <meta property="article:modified_time" content="2021-01-15 10:58:42" /> <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/tipro-network/loader.js');
    </script> <script>
        window._newsroom = window._newsroom || [];
        
                
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tipro-tv3/newsroom.js');
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-19061058-2', 'auto');
        ga('require', 'displayfeatures');
        
                        ga('set', 'contentGroup1', '400-600')
                ga('set', 'contentGroup2', 'naujienų portalas tv3.lt')
                ga('set', 'contentGroup3', '2021')
                ga('set', 'contentGroup4', 'January')
        
                
        ga('set', 'dimension8', filteredKeys);
        ga('send', 'pageview');
        if(window.location.origin+"/" === window.location.href)
        {
            ga('send', 'event', 'Titulinis', 'Visit', 'Apsilankymas tituliniame desktop');
        }
    </script> <script type="text/javascript">
var mIds=['321597','187254','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script> <style>
    body {
        margin-top: 84px !important;
    }
    .live-broadcast-line-segment {
        border-bottom: 1px solid #ff0000;
        width: 100%;
        position: absolute;
        top: 51px;
        left: 0;
        z-index: 999;
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame {
        display: flex;
        flex-wrap:nowrap;
        justify-content:center;
        align-items:stretch;
    }
    .live-broadcast-line-segment .this-frame .one-side,
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        flex-grow:1;
    }
    .live-broadcast-line-segment .this-frame .one-side {
        background-color: #ff0000;
    }
    .live-broadcast-line-segment .this-frame .two-side {
        max-width: 971px;
        width: 100%;
    }
    .live-broadcast-line-segment .this-frame .two-side,
    .live-broadcast-line-segment .this-frame .three-side {
        background-color: #ffffff;
    }
    .live-broadcast-line-segment .this-frame .info-block {
        display: table;
    }
    .live-broadcast-line-segment .this-frame .info-block .title,
    .live-broadcast-line-segment .this-frame .info-block .text,
    .live-broadcast-line-segment .this-frame .info-block .dot {
        display: table-cell;
        vertical-align: middle;
        padding-top: 3px;
        padding-bottom: 2px;
        font-size: 13px;
        font-weight: bold;
    }
    .live-board-close-btn {
        padding: 3px 4px 0 4px;
        background-color: white;
        cursor: pointer;
    }
    .live-broadcast-line-segment .this-frame .info-block .dot {
        background-color: #ff0000;
        padding-right: 10px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title {
        color: #ffffff;
        background-color: #ff0000;
        padding-right: 19px;
    }
    .live-broadcast-line-segment .this-frame .info-block .text {
        padding-left: 19px;
    }
    .live-broadcast-line-segment .this-frame .info-block .title .title-style {
        line-height: 14px;
        vertical-align: middle;
    }
    .live-broadcast-line-segment .blinking-dot-frame {
        background-color: #ffffff;
        padding: 2px;
        border-radius: 7px;
        display: inline-block;
        vertical-align: middle;
        margin-bottom: 2px;
    }
    .live-broadcast-line-segment .blinking-dot {
        width: 10px;
        height: 10px;
        background-color: #ff0000;
        border-radius: 5px;
        right: 13px;
        top: 13px;
        animation: blinker 1s linear infinite;
    }
    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> </head> <body class="tv3 design-v3"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><style><!-- 
oldbody.tv3 .firstLogo {
    background: url(/Uploads/kaledu_logo_80x52_DESK.png) !important;
    background-size: cover !important;
}

 //--></style> <div class="navigationSegment white-style"> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> <div class="spriteUrl firstArrow"></div> <div class="subMenuItems"> <style>
    div.headerLogo a.logoRow {
        width: 119px;
        height: 50px;
        text-align: center;
        border-bottom: 1px solid #efefef;
        display: block;
        background-repeat:no-repeat;
        background-position: center center;
    }

    div.headerLogo a.logoRow.tv3play {
        background-image: url("/pimg/2/tvplay_new.png");
    }
    div.headerLogo a.logoRow.logo-3 {
        background-image: url("/pimg/2/tv3-logo-png-new.png");
    }
    div.headerLogo a.logoRow.logo-6 {
        background-image: url("/Uploads/image/logotipai/6.png");
    }
    div.headerLogo a.logoRow.logo-8 {
        background-image: url("/Uploads/image/logotipai/8v1.png");
    }
    div.headerLogo a.logoRow.pwr {
        background-image: url("/Uploads/image/logotipai/pwr.png");
    }

    div.headerLogo a.logoRow.tv3play:hover {
        background-color: #ededed;
    }
    div.headerLogo a.logoRow.logo-6:hover {
        background-color: #ededed;
    }
    div.headerLogo a.logoRow.logo-8:hover {
        background-color: #ededed;
    }
    div.headerLogo a.logoRow.pwr:hover {
        background-color: #ededed;
    }
</style> <a class="logoRow tv3play" href="http://play.tv3.lt"></a> <a class="logoRow logo-3" href="http://tv.tv3.lt"></a> <a class="logoRow logo-6" href="http://tv6.tv3.lt"></a> <a class="logoRow logo-8" href="http://tv8.tv3.lt"></a> <a class="logoRow pwr" href="http://powerhitradio.tv3.lt"></a> </div> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/1076968/covid-19-protrukiai-uzsikrete-ligonines-darbuotojai-pacientai-virusas-plinta-imonese"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/d8/32/73/d832736808a010d53083ca928701b5f7.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8d/4a/46/6b/8d4a466b71c92e81680348fa2372d074.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Covid-19 protrūkiai: užsikrėtė ligoninės darbuotojai, pacientai, virusas plinta įmonėse
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/1076914/partnerystes-projektas-kita-savaite-guls-ant-stalo-raskevicius-pateikia-detales-pritarus-lietuva-atsibustu-kitokia"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a7/82/e9/a782e924bbb08f450a33e469ea27a764.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e2/d4/9f/97/e2d49f9763dd1bb2342dd4c2280aea60.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Partnerystės projektas kitą savaitę guls ant stalo – Raskevičius pateikia detales: pritarus, Lietuva atsibustų kitokia
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/1076927/panevezieciai-pyksta-vietoje-gydytojo-atsiliepia-robotas-kuris-sako-mes-jums-perskambinsime"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/25/2f/e2/252fe251073ea472a406df7f0ac55f84.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/11/32/62/e1/113262e1e597a5a9e671f6f4a907db0e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Panevėžiečiai pyksta: vietoje gydytojo atsiliepia robotas, kuris sako „mes jums perskambinsime“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/1076905/nuo-kovo-didesnes-vaistu-kompensacijos-nepasiturintiems"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/35/95/27/3595275837b315e8d5194f875fdcebc7.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1d/5b/99/0b/1d5b990b7bdde9319f7d4b10dbe1ef59.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nuo kovo – didesnės vaistų kompensacijos nepasiturintiems
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/naujas-kodas-skaitmeninis-amzius">
Naujas kodas: skaitmeninis amžius
</a> </div> <div class="leftLink"> <a href="http://automanas.tv3.lt">
Automanas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/1076928/stringa-facebook-ir-instagram-veikla"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/06/c4/93/06c49393bbf33029b3d2a6d8cf8dc961.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/74/b5/fc/c9/74b5fcc9cb3fa078f22a3667590b0aff.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Stringa „Facebook“ ir „Instagram“ veikla
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/1076915/vyriausybes-kanceliarija-atsisako-prabangiu-bmw-automobiliu"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b4/8f/5a/b48f5ac22542d3c263eb641399f8ff44.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/34/b6/04/7734b6048a2093dfcda1b5c3beb7509a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vyriausybės kanceliarija atsisako prabangių BMW automobilių
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/1076930/pasake-kuriame-prekybos-tinkle-apsipirkti-galima-pigiausiai"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/78/53/5b/78535b3756f633c5145dd4f8c4bea784.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/40/92/d6/524092d6468bc061675577044c96d214.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pasakė, kuriame prekybos tinkle apsipirkti galima pigiausiai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/1076945/twitter-vadovas-d-trumpo-blokavimas-reiskia-sveiko-bendravimo-socialiniuose-tinkluose-nesekme"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/a7/05/f6/a705f69287d6da2d5939967b56a02eec.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/26/42/87/2b/2642872b0bab01154f1e258aa8cdc621.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Twitter“ vadovas: D. Trumpo blokavimas reiškia sveiko bendravimo socialiniuose tinkluose nesėkmę
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/1077001/prakalbo-tragiskoje-avarijoje-zuvusio-18-mecio-mergina-mylesiu-amzinai"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/95/6e/2f/956e2f1519acf89e4b69d9728cb331e2.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/70/27/7c/9170277c3e40fa04703554adb0aa6ce9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Prakalbo tragiškoje avarijoje žuvusio 18-mečio mergina: „Mylėsiu amžinai“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/1076946/6-zenklai-kurie-isduoda-jusu-organizme-knibzdancias-kirmeles"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/7e/4a/e1/7e4ae13c0aacde5dd1e6c88beb3d81af.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/82/d8/f1/20/82d8f1200d5ddaa98102f1bf71b2a3a2.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
6 ženklai, kurie išduoda jūsų organizme knibždančias kirmėles
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/1076938/mamos-makaronu-nukosimo-gudrybe-suzavejo-tukstancius-taip-daug-patogiau"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/fe/4b/9a/fe4b9af69a7c7b5f6d94ca605ae493d7.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4e/3b/26/6f/4e3b266f2e0ad5d41601664a7ee3a645.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Mamos makaronų nukošimo gudrybė sužavėjo tūkstančius: taip daug patogiau
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/1076931/tragiska-avarija-traku-rajone-sukrete-bendruomene-praso-padeti-seimoms"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/21/9f/78/219f78b23407a8c553a722f96c41266d.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/6b/5f/26/d36b5f26d24d82b9f8ddc130b1a32f71.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tragiška avarija Trakų rajone sukrėtė bendruomenę: prašo padėti šeimoms
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/1076955/dzordana-atskleide-kaip-isgyvena-sunku-laikotarpi-jus-neisivaizduojate-kaip-mano-sirdis-verkia"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/cc/63/87/cc63876e8d9388b8b47c1d173d146a59.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ed/fc/2f/7d/edfc2f7dfae976055ba12685cc4e1d14.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Džordana atskleidė, kaip išgyvena sunkų laikotarpį: „Jūs neįsivaizduojate, kaip mano širdis verkia“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/1077062/navickaite-sulauke-teismo-verdikto-del-incidento-su-pareigunu-pasimoke-visam-gyvenimui"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4b/42/62/4b426272b0caf3758b8a88eecc52399f.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/1c/07/65/ee1c0765dd42679a939eba6740d7a93c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Navickaitė sulaukė teismo verdikto dėl incidento su pareigūnu: pasimokė visam gyvenimui
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/1076926/liepa-ir-lauris-reinikis-vel-kartu-sukure-romantiska-meiles-balade"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/fb/26/94/fb269428a918391342f55a3b8f3bb335.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/aa/59/27/d8/aa5927d8e21ca164e5a2258d33c43b3a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Liepa ir Lauris Reinikis vėl kartu: sukūrė romantišką meilės baladę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/1076856/viena-skiriasi-kita-randa-meile-vyriausioji-kardashian-iplieske-gandus-apie-nauja-romana"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/59/d8/9e/59d89e27bae7a861f4f9310059ea4747.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/89/c0/11/fc/89c011fca77b63c058005ac89c89db42.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Viena skiriasi, kita randa meilę: vyriausioji Kardashian įplieskė gandus apie naują romaną
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/1076999/paskelbta-tarptautine-lietuvio-paieska-itaria-ivykdzius-kraupia-zmogzudyste"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/cf/b6/25/cfb6255e77637f723a44aaae16483cd9.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c3/6d/44/d9/c36d44d95aaa4f1060257ad0ec0deb2c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Paskelbta tarptautinė lietuvio paieška: įtaria įvykdžius kraupią žmogžudystę
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/1077090/prancuzija-imasi-dar-grieztesniu-priemoniu-kovoje-su-koronavirusu-ivedama-komendanto-valanda"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/6f/23/87/6f2387e2348d0d5cfe89306e0d0d4729.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6c/d2/07/26/6cd207264b5c427b054a4f2da83d94ab.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Prancūzija imasi dar griežtesnių priemonių kovoje su koronavirusu: įvedama komendanto valanda
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/1077027/rusijos-kalejimu-tarnyba-privaloma-sulaikyti-i-rusija-griztanti-navalna"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/d5/37/32/d537326bf6a6c11a2b93333d0b3cee3e.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ce/06/a4/85/ce06a485f51983558c68d76900cddc8a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rusijos kalėjimų tarnyba: privaloma sulaikyti į Rusiją grįžtantį Navalną
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/1076606/mediko-dienorastis-mire-dar-4-pacientai-nors-tai-liudna-zinia-atsilaisvins-4-lovos"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/7e/8a/5d/7e8a5d25fbb849940a8a3255dbb10a87.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/da/7a/24/23/da7a24239617b30528dd506d4e37708b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Mediko dienoraštis: „Mirė dar 4 pacientai. Nors tai liūdna žinia, atsilaisvins 4 lovos“
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
 </a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/1077036/priespaskutinis-dakaro-etapas-vanagas-pramuse-5-ratus-bet-finisavo-arti-pirmojo-desimtuko"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f5/df/b0/f5dfb0cfcf3910fb677af0bcbceb4962.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/ee/5d/b5/1aee5db52a5d6dc8102b351af09b6db3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Priešpaskutinis Dakaro etapas: Vanagas pramušė 5 ratus, bet finišavo arti pirmojo dešimtuko
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/1076916/nutrukusi-zalgirio-pergaliu-serija-geleziniai-cska-gniauztai-ir-blankus-aukstaugiai"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0a/14/46/0a1446e6732f154eabe004df3a504db8.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b2/41/47/3c/b241473c178459221b041980281dd191.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Nutrūkusi „Žalgirio“ pergalių serija: geležiniai CSKA gniaužtai ir blankūs aukštaūgiai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/1077022/neiskente-bagio-vairuotojas-paliko-sturmana-dykumoje"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/9e/4d/73/9e4d73ef014aeeae88631076ee0d8f19.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ec/40/a6/b9/ec40a6b9afbc7043ec79802271b97f7e.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Neiškentė – bagio vairuotojas paliko šturmaną dykumoje
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/1076977/busimi-zalgirio-varzovai-zenit-savo-gretas-sustiprino-aukstaugiu"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/09/89/1f/09891f81188f83e04cbbea77082f6455.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1a/86/d3/02/1a86d30284d35211bed1bd67b90220de.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Būsimi „Žalgirio“ varžovai „Zenit“ savo gretas sustiprino aukštaūgiu
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/1076932/isgirdusi-kas-vyksta-rajone-mergina-nustero-zmones-sauke-kad-ju-laukia-mirtis"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/0a/3c/b9/0a3cb924ed3d729a09862b1f6aee0554.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fd/6a/7f/08/fd6a7f08ad3420f3dcfe32bb00d8962a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Išgirdusi, kas vyksta rajone, mergina nustėro: žmonės šaukė, kad jų laukia mirtis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/1076965/dienos-pjuvis-nuo-komendanto-valandos-iki-atviru-kurortu-bei-baru-kaip-koronavirusa-valdo-kaimynai"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/c8/a0/ff/c8a0ffb346c5d8dd6160d86ab340555a.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/83/0f/69/eb/830f69eb00937f14809aa78445d96a58.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
DIENOS PJŪVIS. Nuo komendanto valandos iki atvirų kurortų bei barų – kaip koronavirusą valdo kaimynai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/1076960/iskritus-sniegui-pasipyle-avarijos-vairavimo-ekspertai-pataria-kaip-elgtis-automobiliui-slystant"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/a5/1e/d5/a51ed569f1262c7119e3bc07030026d0.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ba/1c/1c/cb/ba1c1ccba5aa91cb57f49aa655df1780.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Iškritus sniegui pasipylė avarijos: vairavimo ekspertai pataria, kaip elgtis automobiliui slystant
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/1077029/tv3-zinios-trumpui-antra-karta-ivykdyta-apkalta-ka-ji-gali-reiksti-prezidentui"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/29/de/84/29de84959eeb84a1bffd9ea3f2b8f279.jpg?v=4.1.1.11&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bb/64/72/ba/bb6472ba4c83a60bf75ac1edb03fcd6a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
 TV3 Žinios. Trumpui – antrą kartą įvykdyta apkalta: ką ji gali reikšti prezidentui?
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kino-pavasaris">
Kino pavasaris
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/naujas-kodas-skaitmeninis-amzius">
Naujas kodas: skaitmeninis amžius
</a> </div> <div class="desktop-sticky-element"> <a href="http://automanas.tv3.lt">
Automanas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
 Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div>  <div class="headerWeather"> <a href="/orai/vilnius"> <div class="weatherIco"> <p class="pe-7w-cloud-sun"></p> </div> <div class="weatherDigits">-11&deg;</div> </a> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").show();
            $(".left-desktop-sticky-btn").hide();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });
    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/logo_TV3.png"
      }
    </script> <div id="tv980x200_tv3_lt" style="text-align: center;padding-bottom: 10px;"> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.11&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <div class="allNewsPlace" data-link="/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai"> <div class="load-news" article-id="1077147"> <div class="design-1100 article-1077147" id="#mainbarV2" data-link="/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai" article-id="1077147"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/verslas" target="_blank">Verslas</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/naujienų portalas_tv3.lt" rel="author" target="_blank">naujienų portalas tv3.lt</a></b> /</i> <i class="source-info">2021.01.15 10:58</i> <i class="source-info"> / <a href="https://www.tv3.lt" target="_blank" rel="nofollow">Šaltinis: tv3.lt</a></i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1077147 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai">Pernai gyventojai už elektrą paklojo daugiau pinigų nei įprastai</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Pernai įsiplieskusi pandemija finansine prasme nenuskriaudė dviejų iš trijų šalies elektros vartotojų. Beveik du trečdaliai šalies gyventojų sako, kad jų <a href="/gaires/išlaidos" target="_blank">išlaidos</a> elektrai pernai nepasikeitė, o kas ketvirtas tvirtina, jog kaip tik išaugo.&nbsp;</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1077147"> <div class="photo-container"> <div class="bigPhoto"> <img class="leadImage" width="768" height="512" alt="Mokesčiai už elektrą (nuotr. 123rf.com)" src="https://static2.inspektorius.lt/usi/768x512/3/e5/6b/4f/e56b4f38f2c549cc39fcd8140b1f0373.jpg?v=4.1.1.11&amp;t=cr&amp;s=768x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dc/85/88/fb/dc8588fbe835864a7fc1857d06e70087.jpg" /> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1077147"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/verslas/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div class="desktop-icon-div print-desktop-icon" onclick="printArticle(1077147)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/komentarai/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Tyrimų bendrovei „Spinter tyrimai“ atlikus reprezentatyvią šalies gyventojų apklausą paaiškėjo, kad lygindami namų ūkių išlaidas elektrai su 2019 metais, jokių pokyčių nepajuto 60 proc. respondentų. Penktadalis apklausos dalyvių teigė, jog jos išaugo iki 20 proc., o 4 proc. – kad brango daugiau kaip 20 procentų.&nbsp;</p> <p>Apklausą inicijavusios elektros tiekimo bendrovės <a href="/gaires/elektrum-lietuva" target="_blank">„Elektrum Lietuva“</a> verslo vystymo projektų vadovas <a href="/gaires/henrikas-gaidamavičius" target="_blank">Henrikas Gaidamavičius</a> sako, kad kainų ir išlaidų klausimu vartotojų nuomonė dažnai neatitinka statistikos ir tai nėra vien subjektyvumo klausimas ar išankstinis nusistatymas, kad visos prekių ir paslaugų kainos vien tik auga.&nbsp;</p><div class="containerRelatedNews" style="border-top: 1px red solid;"> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div class="relatet-article"> <div style="width: 324px;"> <a href="/naujiena/verslas/1077123/lietuvoje-isigalioja-naujos-nt-mokestines-vertes" target="_blank"> <img width="300" height="158" alt="Statybos Vygintas Skaraitis/Fotobankas" src="https://static2.inspektorius.lt/usi/300x158/3/bd/10/16/bd101666e678951343fda284aaf0724e.jpg?v=4.1.1.11&amp;t=cr&amp;s=300x158&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9c/70/f0/5e/9c70f05ea3c43e8447cb7209a021863c.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class=" inside" href="/naujiena/verslas/1077123/lietuvoje-isigalioja-naujos-nt-mokestines-vertes" target="_blank">Lietuvoje įsigalioja naujos NT mokestinės vertės</a></b> </span> </div> </div> <div class="relatet-article"> <div style="width: 324px;"> <a href="/naujiena/lietuva/1077115/nerijus-maciulis-investuojanciu-gretos-auga-kokios-dazniausios-pradedanciuju-klaidos" target="_blank"> <img width="300" height="158" alt="Nerijus Mačiulis (nuotr. „Swedbank“)  " src="https://static2.inspektorius.lt/usi/300x158/3/e3/bd/a2/e3bda22563bfbd6d37b96647cb93b4a0.jpg?v=4.1.1.11&amp;t=cr&amp;s=300x158&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d4/06/63/13/d4066313125662acbd4b0fa92d9818a1.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class=" inside" href="/naujiena/lietuva/1077115/nerijus-maciulis-investuojanciu-gretos-auga-kokios-dazniausios-pradedanciuju-klaidos" target="_blank">Nerijus Mačiulis. Investuojančių gretos auga: kokios dažniausios pradedančiųjų klaidos?</a></b> </span> </div> </div> <div class="relatet-article"> <div style="width: 324px;"> <a href="/naujiena/lietuva/1077105/prabilo-buvusi-grazulio-padejeja-seimo-narys-pasiimdavo-jai-mokama-atlyginima" target="_blank"> <img width="300" height="158" alt="Petras Gražulis (nuotr. Fotodiena/Justino Auškelio)" src="https://static3.inspektorius.lt/usi/300x158/3/96/62/42/9662424f04a6f7b54a81bcb64623e337.jpg?v=4.1.1.11&amp;t=cr&amp;s=300x158&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8d/66/90/73/8d6690732fc31c487c6919d0d1183bf4.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class=" inside" href="/naujiena/lietuva/1077105/prabilo-buvusi-grazulio-padejeja-seimo-narys-pasiimdavo-jai-mokama-atlyginima" target="_blank">Prabilo buvusi Gražulio padėjėja: Seimo narys pasiimdavo jai mokamą atlyginimą</a></b> </span> </div> </div> <div class="relatet-article"> <div style="width: 324px;"> <a href="/naujiena/verslas/1077101/spres-del-nauju-ismoku-dalijimo-nurode-kurios-imones-sulauktu-pinigu" target="_blank"> <img width="300" height="158" alt="Pinigai (nuotr. Fotodiena/Justino Auškelio)" src="https://static2.inspektorius.lt/usi/300x158/3/9d/62/37/9d6237bfad11707ac66674ba02b38f41.jpg?v=4.1.1.11&amp;t=cr&amp;s=300x158&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ed/30/b4/cf/ed30b4cfb0157e63070b245a3d079d2a.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class=" inside" href="/naujiena/verslas/1077101/spres-del-nauju-ismoku-dalijimo-nurode-kurios-imones-sulauktu-pinigu" target="_blank">Spręs dėl naujų išmokų dalijimo: nurodė, kurios įmonės sulauktų pinigų</a></b> </span> </div> </div> </div> <p>„Neužmirškime, kad nuo 2020 metų pradžios reguliuojama elektros kaina padidėjo apie 15 proc. Didžiausia dalis vartotojų nepajuto palengvėjimo asmeniniuose biudžetuose greičiausiai todėl, kad praėję metai ir COVID-19 pandemija jau antrą kartą gana ilgam laikui nemažą dalį žmonių „uždarė“ namuose. Natūralu, kad apšvietimo, įrenginių veikimo bei įkrovimo išlaidos, taip pat intensyvesnė buitinė veikla dalį išlaidų elektrai perkėlė į asmenines sąskaitas“, – sako H. Gaidamavičius.&nbsp;</p> <p><a href="/gaires/litgrid" target="_blank">„Litgrid“</a> duomenimis, pernai trečiąjį ketvirtį elektros vartojimo lygis šalyje kito nežymiai, tačiau pasikeitė jo struktūra: pramonėje per metus sumažėjo 6 proc., paslaugų sektoriuje smuktelėjo 1 proc., o gyventojų išaugo 7 proc. Apklausos metu paaiškėjo, kad didžiuosiuose miestuose, kuriuose yra daugiausiai tarnautojų ir biurų darbuotojų, elektros išlaidų augimą pastebėjo 29 proc. gyventojų, mažesniuose miestuose ir rajonų centruose – 20,5 proc., o regionuose – 20 proc. respondentų.&nbsp;</p> <p>Didžiausią elektros sąskaitų padidėjimą pernai sako pajutusios namų šeimininkės (8 proc.), o tarp priešingą efektą pajutusiųjų daugiausiai ūkininkų. 12,5 proc. pastarųjų laikosi nuomonės, kad pernai jų išlaidos elektrai sumažėjo iki penktadalio.&nbsp;</p></p><div class="custom-div" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt'></div> </div> <p>Apklausos duomenimis, išlaidų elektrai sumažėjimą pernai pajuto tik 7 proc. gyventojų. Iš jų 6 proc. sako, kad išlaidos aptirpo iki 20 proc., 1 proc. tikino, kad sutaupė daugiau kaip 20 procentų.&nbsp;</p> <p>Be to, gana reikšminga dalis vartotojų pripažįsta nežinantys, kaip pasikeitė jų elektros sąskaitos – tokių yra 9 procentai.&nbsp;</p> <p>„Tokie klientai yra tikras galvos skausmas bet kuriam verslui. Vis dėlto, peržvelgus aiškaus atsakymo neturinčių apklausos dalyvių charakteristikas akivaizdu, jog taip teigiantieji patys sąskaitų net neapmoka. Pavyzdžiui, elektros kainų pokyčio negalėjo įvardinti net kas ketvirtas (25 proc.) moksleivis ar studentas, 16 proc. aukščiausių ir vidutinės grandies vadovų“, – sako H. Gaidamavičius.&nbsp;</p> <p>Pasak įmonės atstovo, suklusti ne tik dėl savo elektros vartojimo įpročių, bet ir dėl elektros sąskaitų ypatingai turėtų ne tik tie, kurie iki šiol kaip privalėjo nepasirinko elektros tiekėjo, bet ir tie buitiniai vartotojai, kurie 2021 metais patenka į II-ąjį elektros liberalizavimo etapą ir turės rinktis elektros tiekėją. Iki 2021 metų gruodžio 10 d. elektros tiekėją turės pasirinkti tie, kurie per metus sunaudoja ne mažiau kaip 1000 kWh, priešingu atveju išlaidos elektrai gali smarkiai išaugti.</p> <div class="comment-form comment-form-1077147"> <form action="/UComments/saveCommentReply/1077147" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/komentarai/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/komentarai/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai"> <textarea id="newComment" class="new-comment-text new-comment-1077147" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1077147" onclick="writeComment(1077147)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/komentarai/1077147/pernai-gyventojai-uz-elektra-paklojo-daugiau-pinigu-nei-iprastai" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1077147"> <div id="firstRightAd-1077147" class="right-ad right-ad-1077147"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1077147" class="right-ad right-ad-1077147"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1077147" class="right-ad right-ad-1077147"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1077147" class="right-ad right-ad-1077147"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1077147" class="right-ad right-ad-1077147"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="height: auto; background-color: rgb(246, 246, 246);"> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block"> <div class="rubricSlider fmSl-1077147"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3734 cCn1595506998"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/moters-gidas/">
Moters gidas</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321599"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1076686/specialiste-pabrezia-migrena-reikalauja-ypatingo-demesio"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/fe/3e/9b/fe3e9b62e87b08d49ae873bbebe62e04.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/5c/eb/5c/e05ceb5ccfec2c5a374a407c1949ffc8.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1076686/specialiste-pabrezia-migrena-reikalauja-ypatingo-demesio">
Specialistė pabrėžia: migrena reikalauja ypatingo dėmesio
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1076595/2021-metu-ziemos-tendencijos-karantino-metu-pagal-stiliste-olga-wiseman"> <div class="commonVisualIco medium"> <div class="main-sprite partnerIcon" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/b1/1f/2b/b11f2b9473b7ad448c2cb957437105a6.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/74/d6/3c/2f/74d63c2f72268304877f2cb7ff1d213c.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1076595/2021-metu-ziemos-tendencijos-karantino-metu-pagal-stiliste-olga-wiseman">
2021 metų žiemos tendencijos karantino metu pagal stilistę Olgą Wiseman
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321603"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3907 cCn1607427658"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="https://www.tv3.lt/rubrika/naujienos/zmones">
Žmonės</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_321600"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/zmones/1077134/scenoje-komisija-sokiravusios-sunkaus-metalo-atstoves-ir-launikonyte-pristato-kurini-nebijome-lauzyti-standartu"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/e1/8f/59/e18f590e045b9b56df4e587ab783305c.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/db/1d/44/b7/db1d44b722d4afafdf47f2905de7322f.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/1077134/scenoje-komisija-sokiravusios-sunkaus-metalo-atstoves-ir-launikonyte-pristato-kurini-nebijome-lauzyti-standartu">
Scenoje komisiją šokiravusios sunkaus metalo atstovės ir Launikonytė pristato kūrinį: nebijome laužyti standartų
</a> <a href="/komentarai/1077134/scenoje-komisija-sokiravusios-sunkaus-metalo-atstoves-ir-launikonyte-pristato-kurini-nebijome-lauzyti-standartu" class="subTitle">
(1)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/zmones/1077132/jankauskaite-pristato-daina-gimusia-beveik-pries-metus-dabar-igavo-daug-daugiau-prasmiu-ir-aktualumo"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/3b/6a/63/3b6a634486c5483436b23981ff97c2b0.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3d/de/47/7f/3dde477f9e5e633f9a931abe233a75f2.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/1077132/jankauskaite-pristato-daina-gimusia-beveik-pries-metus-dabar-igavo-daug-daugiau-prasmiu-ir-aktualumo">
Jankauskaitė pristato dainą, gimusią beveik prieš metus: dabar įgavo daug daugiau prasmių ir aktualumo
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_321604"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3804 cCn1603799862"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/sveikas-vienas-sveiki-visi/">
Sveikas vienas - sveiki visi</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_187266"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1076017/oru-pokyciai-veikia-musu-sveikata-stai-ka-galite-jausti"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/81/87/41/818741e4f6ca64d98171700be8dbd567.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2b/43/e9/09/2b43e9090a1120a5daef3b25c4c59654.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1076017/oru-pokyciai-veikia-musu-sveikata-stai-ka-galite-jausti">
Orų pokyčiai veikia mūsų sveikatą: štai, ką galite jausti
</a> <a href="/komentarai/1076017/oru-pokyciai-veikia-musu-sveikata-stai-ka-galite-jausti" class="subTitle">
(2)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1075906/5-produktai-kurie-organizma-valo-kaip-sluota-isbandyti-verta"> <div class="commonVisualIco medium"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/bb/57/4b/bb574b4f6ca48260a52516d2a978f62c.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d9/9c/6e/06/d99c6e0682ae90aa2d90d6ab1b13953e.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1075906/5-produktai-kurie-organizma-valo-kaip-sluota-isbandyti-verta">
5 produktai, kurie organizmą valo kaip šluota: išbandyti verta
</a> <a href="/komentarai/1075906/5-produktai-kurie-organizma-valo-kaip-sluota-isbandyti-verta" class="subTitle">
(3)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_336028"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3811 cCn1603799862"> <div class="commonBlocHeader big"> <div class="blocHeaderInfo"> <div class="headerInfoTitle"> <a data-cat="" href="/rubrika/naujienos/gyvenimas/issipildymo-akcija/">Išsipildymo akcija</a> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div id="titulinis_branding_NOKEYS_tv3_915560"></div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1073850/paulius-vaikas-drugelis-jam-zaizdas-sukelia-net-menkiausias-prisilietimas"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/63/39/ef/6339ef4df3726302e59951ea9964f5e3.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0d/ee/4d/97/0dee4d97c47cf3e8fb769f53a2cb8177.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1073850/paulius-vaikas-drugelis-jam-zaizdas-sukelia-net-menkiausias-prisilietimas">
Paulius – vaikas drugelis: jam žaizdas sukelia net menkiausias prisilietimas
</a> <a href="/naujiena/gyvenimas/1073850/paulius-vaikas-drugelis-jam-zaizdas-sukelia-net-menkiausias-prisilietimas" class="subTitle">
„Išsipildymo akcija“ 2020
</a> <a href="/komentarai/1073850/paulius-vaikas-drugelis-jam-zaizdas-sukelia-net-menkiausias-prisilietimas" class="subTitle">
(3)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1073138/7-metis-arijus-negali-valgyti-jokio-maisto-jo-istorija-suvirpina-net-kieciausias-sirdis"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> <div class="main-sprite videoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/13/d7/2f/13d72fa39467f03a8d7aea9574b75f1a.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f9/3d/bc/69/f93dbc6931074c6adcdb979723525f1f.jpg" width="211" height="232" alt="" /> <div class="video-duration">00:58</div> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1073138/7-metis-arijus-negali-valgyti-jokio-maisto-jo-istorija-suvirpina-net-kieciausias-sirdis">
7-metis Arijus negali valgyti jokio maisto: jo istorija suvirpina net kiečiausias širdis
</a> <a href="/komentarai/1073138/7-metis-arijus-negali-valgyti-jokio-maisto-jo-istorija-suvirpina-net-kieciausias-sirdis" class="subTitle">
(13)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_915554"></div> </br> </div> </div> <div class="mainNewsSpace"></div> </div><div id="block-5news" class="bbId3811 cCn1603799895"> <div class="mainNewsSegment"> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1072256/kunigas-doveika-covid-19-apsuptyje-siuncia-zinia-megstame-apsirengti-verkslenimo-drabuziu"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/36/d6/87/36d68750788ac8e268222042a64b6f38.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b8/17/30/33/b8173033e3bf8d9a28072b8b2a739158.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1072256/kunigas-doveika-covid-19-apsuptyje-siuncia-zinia-megstame-apsirengti-verkslenimo-drabuziu">
Kunigas Doveika COVID-19 apsuptyje siunčia žinią: „Mėgstame apsirengti verkšlenimo drabužiu“
</a> <a href="/komentarai/1072256/kunigas-doveika-covid-19-apsuptyje-siuncia-zinia-megstame-apsirengti-verkslenimo-drabuziu" class="subTitle">
(36)
</a> </h3> </div> </div> <div class="mainNewsItem small"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1072252/pareigyte-su-dukra-atliko-ypatinga-daina-ji-gime-is-mamos-meiles"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/211x232/3/d1/bb/09/d1bb096335e6de2d66b22114196f0d26.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/92/ae/0f/4b/92ae0f4b7e45249db3cc93d7950e4172.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1072252/pareigyte-su-dukra-atliko-ypatinga-daina-ji-gime-is-mamos-meiles">
Pareigytė su dukra atliko ypatingą dainą: ji gimė iš mamos meilės
</a> <a href="/komentarai/1072252/pareigyte-su-dukra-atliko-ypatinga-daina-ji-gime-is-mamos-meiles" class="subTitle">
(2)
</a> </h3> </div> </div> <div class="mainNewsItem small rowLast"> <div class="mainItemImage"> <a href="/naujiena/gyvenimas/1072249/tv3-generaline-direktore-laura-blazeviciute-yra-zmoniu-kurie-negali-laukti"> <div class="commonVisualIco medium"> <div class="main-sprite photoIcon"></div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/211x232/3/37/c2/4c/37c24ca8efb61fcdcea3fca5a204eec5.jpg?v=4.1.1.11&amp;t=cr&amp;s=211x232&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/c5/aa/9f/eec5aa9fa3d16d1e326a8c4705740ea6.jpg" width="211" height="232" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/1072249/tv3-generaline-direktore-laura-blazeviciute-yra-zmoniu-kurie-negali-laukti">
TV3 generalinė direktorė Laura Blaževičiūtė: „Yra žmonių, kurie negali laukti“
</a> <a href="/komentarai/1072249/tv3-generaline-direktore-laura-blazeviciute-yra-zmoniu-kurie-negali-laukti" class="subTitle">
(2)
</a> </h3> </div> </div> </div> <div class="mainNewsSegment"> <div class="mainNewsItem big rowLast"> <div id="titulinis_branding_NOKEYS_tv3_915556"></div> </div> </div> <div class="mainNewsSpace"></div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1077147 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1077147 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 760px; display: flex; justify-content: flex-end;"> <div style="width: 684px;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <div class="loadMoreNews" data-id="31006" data-article="1077147"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        $(".bigPhoto").click(function(){

            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];

            if (firstGalleryElement != undefined) {
                firstGalleryElement.click();
            } else {
                showImageBox(this);
            }
        });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1077147').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1077147').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1077147'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/61/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1077147?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '61';

    $(function(){
        $.get('/News/articleCommentsCount/1077147/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/61/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TVPlay</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3 televizija</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/main-tv3-trispalve-desktop.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.11&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.1.1.11&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "ga('send', 'event', 'RubrikosStraipsniai', 'Click', '"+val['title']+"');");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
            ga('send', 'event', 'Prenumerata', 'subscribe', 'Prenumerata futeryje');
        } else {
            return false;
        }

        this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        this.postSystem.doneCallBack = this.doneSendData.bind(this);
        this.postSystem.sendData.email = email;
        this.postSystem.loadData();
    },
    doneSendData: function (data) {
        this.subscriptionMsg.removeClass('greenText').removeClass('redText');
        this.subscriptionMsg.hide();

        if (data.status == 1) {
            $(this.mainSelector + ' .email-input').val('');
            this.subscriptionMsg.addClass('greenText');
        } else {
            this.subscriptionMsg.addClass('redText');
        }

        this.subscriptionMsg.text(data.msg);
        this.subscriptionMsg.show();

        this.lockSendData = false;
    }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.1.1.11"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5e2576e60d33fefa0d0","applicationID":"30724104","transactionName":"MhBSZQoZCxFUUhZfVgtac0QLDAoPGl8DQ1MMEF5QVw4AEEZdA0U=","queueTime":0,"applicationTime":78,"atts":"HldRE0IDGB8=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>