<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" media="only screen and (max-width: 1024px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.77&t=c&f=/pcss/2/parts/article-responsive-mobile.css" /> <link rel="stylesheet" media="only screen and (min-width: 1025px)" type="text/css" href="//static2.inspektorius.lt/static.php?v=4.2.2.77&t=c&f=/pcss/2/parts/article-responsive.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/font-awesome/css/font-awesome.min.css" /> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-app.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-messaging.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-firestore.js"></script> <script async type="text/javascript" src="https://www.gstatic.com/firebasejs/8.2.4/firebase-analytics.js"></script> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.77&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.2.77&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = '.AGQm3h2.6MVyMLOGF7dLMd.31l80nroRYJ6qPZNUjL.Y7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script async type="text/javascript" src="/pjs/2/firebaseTokenReg.js?v=4.2.2.77"></script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.2.77"></script> <script type="text/javascript" src="/pjs/2/prioritiser.js?v=4.2.2.77"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2022-02-22 12:16:00" /> <meta name="description" content="Dantų protezai ir protezavimas dažniausiai yra siejamas su vyresnio amžiaus žmonėmis, tad jaunam žmogui šios sąvokos gali kelti nepagrįstas baimes arba ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/b1/5f/3a/03/b15f3a033e72c819b5202981c92d9409.jpg" /> <meta property="og:title" content="Dantų protezai – tik dėl grožio? Įvardijo dažniausiai daromą klaidą ir 4 mitus" /> <meta property="og:image" content="https://tv3.lt/Uploads/UArticles/leadPhotos/a0/e5/44/99/a0e544991ad4b2e7e70ec008027f7ee1.jpg" /> <meta property="og:description" content="Dantų protezai ir protezavimas dažniausiai yra siejamas su vyresnio amžiaus žmonėmis, tad jaunam žmogui šios sąvokos gali kelti nepagrįstas baimes arba ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201"> <title>
                    Dantų protezai – tik dėl grožio? Įvardijo dažniausiai daromą klaidą ir 4 mitus | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'sveikata,sveikata,,sveikata-sveikata,,https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "";
        var mainCat = "Sveikata";
        var subCat = "Sveikata";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script async type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2022-02-22 12:16:00" /> <meta property="article:modified_time" content="2022-02-22 12:16:47" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/sveikata\/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/sveikata\/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1","author":{"@type":"Organization","name":"Naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Dant\u0173 protezai \u2013 tik d\u0117l gro\u017eio? \u012evardijo da\u017eniausiai darom\u0105 klaid\u0105 ir 4 mitus","description":"Dant\u0173 protezai ir protezavimas da\u017eniausiai yra siejamas su vyresnio am\u017eiaus \u017emon\u0117mis, tad jaunam \u017emogui \u0161ios s\u0105vokos gali kelti nepagr\u012fstas baimes arba pasirodyti visai neaktualios dabartiniame gyvenimo etape. O visai be reikalo. Gydytoja odontolog\u0117 Viktorija Golcova pastebi, kad da\u017eniausia prie\u017eastis, d\u0117l kurios laiku nesikreipiama \u012f specialistus, yra papras\u010diausias ne\u017einojimas, o situacij\u0105 dar labiau komplikuoja gaj\u016bs mitai.","genre":"Sveikata","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/b1\/5f\/3a\/03\/b15f3a033e72c819b5202981c92d9409.jpg","width":0,"height":0,"caption":"Odontologas  "},"dateCreated":"2022-02-22T12:16:00+02:00","datePublished":"2022-02-22T12:16:00+02:00","dateModified":"2022-02-22T12:16:00+02:00","wordCount":536,"interactionCount":90,"keywords":"protezavimas, dant\u0173 implantas"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Sveikata","item":"https:\/\/tv3.lt\/naujiena\/sveikata"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '400-600'});
                    window.dataLayer.push({'content_group2': 'be autoriaus'});
                    window.dataLayer.push({'content_group3': '2022'});
                    window.dataLayer.push({'content_group4': 'February'});
        
    </script> <link rel="preload" href="//static2.inspektorius.lt/static.php?v=4.2.2.77&amp;t=c&amp;f=/pcss/2/lightslider.css" as="style" /> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4A"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Sausio 22 d., antradienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +3&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="header-item-mobile"> <div id="menu-back-button" class="left-block-back main-sprite-v2" onclick="window.history.back()"></div> </div> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
 Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/privalomas-skiepijimas-ir-gresianti-bauda-iki-3-6-tukst-euru-ar-lietuva-galetu-pasekti-austrijos-pavyzdziu-n1114943"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/dc/1a/87/dc1a87af858ac0bcc9e00c1c16356e95.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1b/be/36/1e/1bbe361eaf40f881655a38e0ec4c8bab.jpg" width="178" height="121" alt="Privalomas skiepijimas ir gresianti bauda iki 3,6 tūkst. eurų: ar Lietuva galėtų pasekti Austrijos pavyzdžiu?" loading="lazy"> </div> <div class="mostPopularTitle">
Privalomas skiepijimas ir gresianti bauda iki 3,6 tūkst. eurų: ar Lietuva galėtų pasekti Austrijos pavyzdžiu?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/uzsiregistruoti-testui-sia-savaite-misija-neimanoma-gyventojai-ispejami-kada-gali-prarasti-gauta-vieta-n1120015"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/b3/a3/3a/b3a33ae040b4b9f1f06746e58fdfeb9d.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9e/88/89/6e/9e88896ed3e24b25babb291fa87aad10.jpg" width="178" height="121" alt="Užsiregistruoti testui šią savaitę – misija neįmanoma: gyventojai įspėjami, kada gali prarasti gautą vietą" loading="lazy"> </div> <div class="mostPopularTitle">
Užsiregistruoti testui šią savaitę – misija neįmanoma: gyventojai įspėjami, kada gali prarasti gautą vietą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/prasidejo-nauja-vakcinacijos-kampanija-darzeliuose-vaikams-dalinami-lipdukai-o-i-namus-siunciami-filmukai-n1115739"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/ff/ce/a3/ffcea3619eb24839234962a0b9ff6ee3.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/77/07/74/f0/770774f0f5df1d1b791406265e5bbcd6.jpg" width="178" height="121" alt="Prasidėjo nauja vakcinacijos kampanija – darželiuose vaikams dalinami lipdukai, o į namus siunčiami filmukai" loading="lazy"> </div> <div class="mostPopularTitle">
Prasidėjo nauja vakcinacijos kampanija – darželiuose vaikams dalinami lipdukai, o į namus siunčiami filmukai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/gyventojai-uzgule-testavimo-punktus-besitestuojanciu-skaicius-isaugo-dukart-sirguliuojancius-ragina-paskubeti-n1118865"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/a1/c3/15/a1c31589f4cd33c4642d474615a2786a.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/48/52/6e/4f/48526e4fe2a09f5eae0988cf40778bb1.jpg" width="178" height="121" alt="Gyventojai užgulė testavimo punktus – besitestuojančių skaičius išaugo dukart: sirguliuojančius ragina paskubėti" loading="lazy"> </div> <div class="mostPopularTitle">
Gyventojai užgulė testavimo punktus – besitestuojančių skaičius išaugo dukart: sirguliuojančius ragina paskubėti
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">
Užsienio verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/2-asis-astravo-blokas-didina-lietuvos-nesauguma-bet-nekelia-gresmes-sistemos-stabilumui-n1136133"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/af/75/47/af7547579f073711c6b116aebababf22.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2d/c1/04/96/2dc10496eb01244f9a77830365816efe.jpg" width="178" height="121" alt="2-asis Astravo blokas didina Lietuvos nesaugumą, bet nekelia grėsmės sistemos stabilumui" loading="lazy"> </div> <div class="mostPopularTitle">
2-asis Astravo blokas didina Lietuvos nesaugumą, bet nekelia grėsmės sistemos stabilumui
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/siauliuose-statys-nauja-gamykla-zada-ikurti-daugiau-kaip-300-darbo-vietu-n1131065"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/45/43/a0/4543a0e4c43a4121994620d38c3b3594.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d9/a9/75/26/d9a975267e35027a1dd3f1989cdb218f.jpg" width="178" height="121" alt="Šiauliuose statys naują gamyklą, žada įkurti daugiau kaip 300 darbo vietų" loading="lazy"> </div> <div class="mostPopularTitle">
Šiauliuose statys naują gamyklą, žada įkurti daugiau kaip 300 darbo vietų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/belaruskalij-tranzitas-ka-zinome-ir-ko-nezinome-n1128818"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/3d/1f/cf/3d1fcf10930eaf55f860ee3baad30f42.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/14/fb/ae/72/14fbae723bdd2be06d18272d34b47ceb.jpg" width="178" height="121" alt="„Belaruskalij“ tranzitas: ką žinome ir ko nežinome" loading="lazy"> </div> <div class="mostPopularTitle">
„Belaruskalij“ tranzitas: ką žinome ir ko nežinome
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/4-darbo-dienu-savaite-skamba-gerai-bet-apie-rizikas-girdi-ne-visi-n1118707"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/ff/91/dc/ff91dcc9235c95ba51331bb7196b90cf.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3e/64/26/51/3e642651aacbf420fa44a8e4d511d5b9.jpg" width="178" height="121" alt="4 darbo dienų savaitė: skamba gerai, bet apie rizikas girdi ne visi" loading="lazy"> </div> <div class="mostPopularTitle">
4 darbo dienų savaitė: skamba gerai, bet apie rizikas girdi ne visi
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/jusu-pilvo-dydis-gali-pasakyti-kai-ka-idomaus-apie-jusu-smegenu-dydi-n1119233"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/04/37/9c/04379c5c76903427527ad4aae7d86e55.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c8/bc/0e/82/c8bc0e82ec4833454faca6c45e6126aa.jpg" width="178" height="121" alt="Jūsų pilvo dydis gali pasakyti kai ką įdomaus apie jūsų smegenų dydį" loading="lazy"> </div> <div class="mostPopularTitle">
Jūsų pilvo dydis gali pasakyti kai ką įdomaus apie jūsų smegenų dydį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/sis-pratimas-ilgaamziskumo-zenklas-ji-atlikti-galime-kiekvienas-n1118867"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/55/2e/34/552e3406b2f374c3ef0319804b489b83.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/5c/b0/dd/0e5cb0dd108a0186c71dac31a7e43f0d.jpg" width="178" height="121" alt="Šis pratimas – ilgaamžiškumo ženklas: jį atlikti galime kiekvienas" loading="lazy"> </div> <div class="mostPopularTitle">
Šis pratimas – ilgaamžiškumo ženklas: jį atlikti galime kiekvienas
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/vietname-vyras-uzsikrete-zmonese-dar-nematytu-parazitiniu-kirminu-n1116897"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/62/8b/f2/628bf260d9c0c58ae6915b26fe6f31bd.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a8/1f/00/93/a81f009341eba6308fc042660acef22d.jpg" width="178" height="121" alt="Vietname vyras užsikrėtė žmonėse dar nematytu parazitiniu kirminu" loading="lazy"> </div> <div class="mostPopularTitle">
Vietname vyras užsikrėtė žmonėse dar nematytu parazitiniu kirminu
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/prosecco-ar-prosek-vyksta-kova-tarp-italijos-ir-kroatijos-del-vyno-prekes-zenklo-n1118696"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/a5/45/c0/a545c04dfbb596e9e34e13d22443aa0f.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/07/dd/c1/3b07ddc10ab0e9213d9ea33e5336e616.jpg" width="178" height="121" alt="„Prosecco“ ar „prošek“? Vyksta kova tarp Italijos ir Kroatijos dėl vyno prekės ženklo" loading="lazy"> </div> <div class="mostPopularTitle">
„Prosecco“ ar „prošek“? Vyksta kova tarp Italijos ir Kroatijos dėl vyno prekės ženklo
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/sveika-gyvensena">
Sveika gyvensena
</a> </div> <div class="leftLink"> <a href="http://www.tv3.lt/seima">
Šeima
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/tevu-darzelis">
Tėvų darželis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/maistas">
Maistas
</a> </div> <div class="leftLink"> <a href="https://www.tv3.lt/horoskopai">
Horoskopai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/pandemija-kaunieciu-nesustabde-nuo-kelioniu-su-1997-metu-autobusiuku-patyre-gyvenimo-nuotyki-n1108247"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/95/bc/3c/95bc3cd3c9f4af9198eeeaf24109cb65.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4c/19/2c/71/4c192c7107f2572d06fbd5508e89b737.jpg" width="178" height="121" alt="Pandemija kauniečių nesustabdė nuo kelionių: su 1997 metų autobusiuku patyrė gyvenimo nuotykį" loading="lazy"> </div> <div class="mostPopularTitle">
Pandemija kauniečių nesustabdė nuo kelionių: su 1997 metų autobusiuku patyrė gyvenimo nuotykį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/moterys-sukluskite-sie-zenklai-tualete-isduoda-kad-jusu-sveikata-streikuoja-n1113905"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/cc/eb/2a/cceb2a36bda61d4cde1f918ea7e61282.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7e/fa/e4/64/7efae464083400a3eb02e68704a10730.jpg" width="178" height="121" alt="Moterys, sukluskite: šie ženklai tualete išduoda, kad jūsų sveikata streikuoja " loading="lazy"> </div> <div class="mostPopularTitle">
Moterys, sukluskite: šie ženklai tualete išduoda, kad jūsų sveikata streikuoja
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/is-lentvario-kilusios-justinos-piesiniai-pribloskia-kitus-atskleide-sekmes-paslapti-n1117613"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/e7/0b/39/e70b390338a1a94d6e6a0a34456dc9dd.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f0/83/77/f4/f08377f4f2fe0c6399fbac6c0c5f4a26.jpg" width="178" height="121" alt="Iš Lentvario kilusios Justinos piešiniai pribloškia kitus: atskleidė sėkmės paslaptį" loading="lazy"> </div> <div class="mostPopularTitle">
Iš Lentvario kilusios Justinos piešiniai pribloškia kitus: atskleidė sėkmės paslaptį
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/kaunietei-skausmas-akyse-isdave-klastinga-liga-perspeja-ir-kitus-n1118787"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/9c/14/26/9c14269d8184b61f8009495e4274d1df.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/67/c4/60/36/67c46036b9d3730fb46c9a670aede9ce.jpg" width="178" height="121" alt="Kaunietei skausmas akyse išdavė klastingą ligą: perspėja ir kitus" loading="lazy"> </div> <div class="mostPopularTitle">
Kaunietei skausmas akyse išdavė klastingą ligą: perspėja ir kitus
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/olimpines-zaidynes">
Olimpinės žaidynės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/eurolyga/rezultatai">
Rezultatai
</a> </div> <div class="leftLink"> <a href="/galerijos/eurolyga?=1">
Foto
</a> </div> <div class="leftLink"> <a href="/video/eurolyga?=1">
Video
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/eurolyga/tvarkarastis">
Tvarkaraštis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/eurolyga/komandos-statistika">
Statistika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/pokerio-rusys">
Pokerio rūšys
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/kombinacijos">
Kombinacijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/strategijos">
Strategijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/naujienos">
Naujienos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/taisykles">
 Taisyklės
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/nuleista-pekino-olimpiniu-zaidyniu-uzdanga-kas-tapo-ziemos-sporto-karaliais-n1139868"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/4f/44/98/4f4498ab64afe4a563961651a783b980.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ac/23/ae/f2/ac23aef298f60f9e152bf69bd59f7e2b.jpg" width="178" height="121" alt="Nuleista Pekino olimpinių žaidynių uždanga: kas tapo žiemos sporto karaliais?" loading="lazy"> </div> <div class="mostPopularTitle">
Nuleista Pekino olimpinių žaidynių uždanga: kas tapo žiemos sporto karaliais?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/99-dienos-iki-ziemos-olimpiados-viltys-del-biatlonininku-ir-nezinioje-esantys-ciuozejai-n1120153"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/5f/4b/5b/5f4b5ba93b51df60df033a1ff36c5644.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/49/4b/1f/d0/494b1fd076bcdaf056bcef5745d98a61.jpg" width="178" height="121" alt="99 dienos iki žiemos olimpiados – viltys dėl biatlonininkų ir nežinioje esantys čiuožėjai" loading="lazy"> </div> <div class="mostPopularTitle">
99 dienos iki žiemos olimpiados – viltys dėl biatlonininkų ir nežinioje esantys čiuožėjai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/rezultatyviame-optibet-a-lygos-mace-dainava-pranoko-dziuga-n1120040"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/e4/c0/b8/e4c0b8f2d2a4d552021321590854b2d4.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/3a/c1/62/523ac1620fce6160936d4d81fd115883.jpg" width="178" height="121" alt="Rezultatyviame „Optibet A lygos“ mače „Dainava“ pranoko „Džiugą“" loading="lazy"> </div> <div class="mostPopularTitle">
Rezultatyviame „Optibet A lygos“ mače „Dainava“ pranoko „Džiugą“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/dar-vieno-ivertinimo-sulaukes-arvydas-sabonis-apie-zalgiri-gyvenima-ispanijoje-ir-istorines-krepsinio-kovas-n1120383"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/d6/6d/b1/d66db18ce82b87a33bc143c7d30f174d.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c0/b1/b6/8d/c0b1b68dc0125d4d3de216d3b5f1a011.jpg" width="178" height="121" alt="Dar vieno įvertinimo sulaukęs Arvydas Sabonis – apie „Žalgirį“, gyvenimą Ispanijoje ir istorines krepšinio kovas" loading="lazy"> </div> <div class="mostPopularTitle">
Dar vieno įvertinimo sulaukęs Arvydas Sabonis – apie „Žalgirį“, gyvenimą Ispanijoje ir istorines krepšinio kovas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/tv-pagalba">
TV Pagalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pries-srove">
Prieš srovę
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/karstai-su-tv3-lt">
Karštai su tv3.lt
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/farai">
Farai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="leftLink"> <a href="https://play.tv3.lt">
TV3 Play
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/tv3-zinios-tvinstancios-upes-skandina-salies-sodybas-siulo-didinti-biudzeta-gynybai-kremlius-toliau-uzsiima-provokacijomis-n1140017"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/b7/be/27/b7be2746996f8a99fa487c74aef3c3a0.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5a/e8/b9/c2/5ae8b9c2e82d339a8fa8edd0d76a790b.jpg" width="178" height="121" alt="TV3 Žinios. Tvinstančios upės skandina šalies sodybas; Siūlo didinti biudžetą gynybai; Kremlius toliau užsiima provokacijomis" loading="lazy"> </div> <div class="mostPopularTitle">
TV3 Žinios. Tvinstančios upės skandina šalies sodybas; Siūlo didinti biudžetą gynybai; Kremlius toliau užsiima provokacijomis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/dienos-pjuvis-kodel-tauta-negeba-kalbeti-vienu-balsu-toks-stiprus-susiskaldymas-n1139953"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/b1/72/e6/b172e64b27216ecb3023cf8f4f4ddb55.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/60/8a/bf/28/608abf28f86414cb6b745630c1c40810.jpg" width="178" height="121" alt="DIENOS PJŪVIS. Kodėl tauta negeba kalbėti vienu balsu – toks stiprus susiskaldymas?" loading="lazy"> </div> <div class="mostPopularTitle">
DIENOS PJŪVIS. Kodėl tauta negeba kalbėti vienu balsu – toks stiprus susiskaldymas?
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/papludimyje-poilsiautoju-sokas-visai-salia-ju-i-vandeni-rezesi-sraigtasparnis-n1140051"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/2d/5b/44/2d5b44850bedf728a9e137abd8887c88.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7f/d6/cc/60/7fd6cc607c2a104f2fdbe1dec7fbaabc.jpg" width="178" height="121" alt="Paplūdimyje – poilsiautojų šokas: visai šalia jų į vandenį rėžėsi sraigtasparnis" loading="lazy"> </div> <div class="mostPopularTitle">
Paplūdimyje – poilsiautojų šokas: visai šalia jų į vandenį rėžėsi sraigtasparnis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/aiskeja-nuo-ko-elzbieta-ii-uzsikrete-koronavirusu-n1139994"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/62/da/a2/62daa25f065431eb45f707109d361e69.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c4/62/dd/05/c462dd054f2269f3c933bf06efec58a6.jpg" width="178" height="121" alt="Aiškėja, nuo ko Elžbieta II užsikrėtė koronavirusu" loading="lazy"> </div> <div class="mostPopularTitle">
Aiškėja, nuo ko Elžbieta II užsikrėtė koronavirusu
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/viena-diena-aktorius-kita-gesina-liepsnojancius-pastatus-neeilinis-gycio-pintulio-gyvenimo-kelias-n1113893"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/0f/38/92/0f3892728475353da4c1ac0639b4ef5e.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/33/87/35/d9/338735d924465896d419e6fac2796a23.jpg" width="178" height="121" alt="Vieną dieną aktorius, kitą – gesina liepsnojančius pastatus: neeilinis Gyčio Pintulio gyvenimo kelias" loading="lazy"> </div> <div class="mostPopularTitle">
Vieną dieną aktorius, kitą – gesina liepsnojančius pastatus: neeilinis Gyčio Pintulio gyvenimo kelias
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/mylinti-visatos-saulele-ryzosi-pokyciams-atsibodo-klausytis-zmoniu-problemu-n1109024"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/185x126/3/e3/d1/ad/e3d1ada4efedc6178ac21f807454ae98.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/89/f3/5a/ad/89f35aadd9e0af2850263163800f704b.jpg" width="178" height="121" alt="„Mylinti Visatos Saulelė“ ryžosi pokyčiams: atsibodo klausytis žmonių problemų" loading="lazy"> </div> <div class="mostPopularTitle">
„Mylinti Visatos Saulelė“ ryžosi pokyčiams: atsibodo klausytis žmonių problemų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/jeronimas-milius-atskleide-kaip-sekesi-buti-salia-covid-19-sergancios-zmonos-dareme-tai-ir-viskas-gerai-n1122264"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/17/1b/65/171b65589ffd4191fec19f3b9d7a159a.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/6b/c1/3e/8c6bc13ec5c7970eb171bacbc3a69457.jpg" width="178" height="121" alt="Jeronimas Milius atskleidė, kaip sekėsi būti šalia COVID-19 sergančios žmonos: „Darėme tai ir viskas gerai“" loading="lazy"> </div> <div class="mostPopularTitle">
Jeronimas Milius atskleidė, kaip sekėsi būti šalia COVID-19 sergančios žmonos: „Darėme tai ir viskas gerai“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/zivile-pinskuviene-apie-grozio-paslaptis-ir-santykius-su-vyru-pykstasi-tik-del-vienos-priezasties-n1119527"> <div class="mostPopularImg"> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/185x126/3/fc/26/8a/fc268ae5dd00ef2c76c6bbd459d18df1.jpg?v=4.2.2.77&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/80/40/9b/89/80409b897d3b32b2c0e036b7b5b9e27f.jpg" width="178" height="121" alt="Živilė Pinskuvienė – apie grožio paslaptis ir santykius su vyru: pykstasi tik dėl vienos priežasties" loading="lazy"> </div> <div class="mostPopularTitle">
Živilė Pinskuvienė – apie grožio paslaptis ir santykius su vyru: pykstasi tik dėl vienos priežasties
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas-covid-19">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">
Geros naujienos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/uzsienio-verslas">
Užsienio verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sveika-gyvensena">
Sveika gyvensena
</a> </div> <div class="desktop-sticky-element"> <a href="http://www.tv3.lt/seima">
Šeima
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/tevu-darzelis">
Tėvų darželis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/maistas">
Maistas
</a> </div> <div class="desktop-sticky-element"> <a href="https://www.tv3.lt/horoskopai">
Horoskopai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/sodas-ir-darzas">
Sodas ir daržas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/olimpines-zaidynes">
Olimpinės žaidynės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/eurolyga/rezultatai">
Rezultatai
</a> </div> <div class="desktop-sticky-element"> <a href="/galerijos/eurolyga?=1">
Foto
</a> </div> <div class="desktop-sticky-element"> <a href="/video/eurolyga?=1">
Video
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/eurolyga/tvarkarastis">
Tvarkaraštis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/eurolyga/komandos-statistika">
Statistika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/pokerio-rusys">
Pokerio rūšys
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/kombinacijos">
Kombinacijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/strategijos">
Strategijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/naujienos">
Naujienos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/sportinis-pokeris/taisykles">
Taisyklės
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/tv-pagalba">
TV Pagalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pries-srove">
Prieš srovę
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/karstai-su-tv3-lt">
Karštai su tv3.lt
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/farai">
Farai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
 Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="https://play.tv3.lt">
TV3 Play
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover no-mob"></div> <div class="header-item-mobile"> <a id="menu-back-button-back-header" style="display: none;" href="/"> <div class="left-block-back"></div> <div class="hdr-text">PRADŽIA</div> </a> </div> <div class="header-item-mobile onSwitchDisplay" style="display: none;"> <a class="right-block-share main-sprite-v2 article-new-sprite-more" id="modalOpen"></a> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" width="14" height="16" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" width="18" height="16" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        jQuery(".left-desktop-sticky-btn").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").addClass("moveIn");
            jQuery("#leftDesktopSticky").removeClass("sticky-hide");
            jQuery("#leftDesktopSticky").removeClass("moveOut");
            jQuery("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        jQuery(".left-desktop-sticky-btn-close").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        jQuery(".close-desktop-sticky").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery(".left-desktop-sticky-btn-close").hide();
            jQuery(".left-desktop-sticky-btn").show();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        jQuery(".iconic-popup-cover").click(function () {
            jQuery(".iconic-popup-cover").toggle();
            jQuery("#leftDesktopSticky").removeClass("moveIn");
            jQuery("#leftDesktopSticky").addClass("sticky-hide");
            jQuery("#leftDesktopSticky").addClass("moveOut");
            jQuery("#leftDesktopSticky").hide();
            jQuery("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: auto !important;
}

</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center; display: flex; align-items: center; justify-content: center;"> </div> </div> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><script>
function checkIframeLoaded() {
    // Get a handle to the iframe element
    var iframe = document.querySelector('#wrapper980x iframe');
    if(iframe && iframe.offsetHeight >= 200) {
        var iframeDoc = iframe.contentDocument || iframe.contentWindow.document;

        // Check if loading is complete
        if (  iframeDoc.readyState  == 'complete' ) {
console.log('iframe complete');
            iframe.contentWindow.onload = function(){
                console.log('iframe loaded');
            };
            // The loading is complete, call the function we want executed once the iframe is loaded
            afterLoading();
            return;
        }
    }

    // If we are here, it is not loaded. Set things up so we check   the status again in 100 milliseconds
    window.setTimeout(checkIframeLoaded, 100);
}

function afterLoading(){
    var makeSticky = true;
    if($(window).scrollTop() >= 200) {
        $('#wrapper980x').css('transition', 'top 0.5s');
        $('#wrapper980x').css('position', 'relative');
        $('#wrapper980x').css('z-index', '10999');
        $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
        $( window ).scroll(function() {
            if(makeSticky){
                $('#wrapper980x').css('top', $(window).scrollTop() - 3 + 'px');
            }
        });
        setTimeout(function () {
            //$('#wrapper980x').css('position', 'initial');
            $('#wrapper980x').css('top', '0px');
            makeSticky = false;
        }, 3000);
    }
}

checkIframeLoaded();
</script> </div> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.2.77&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><script>
    $(document).ready(function() {
        $('.photoSource').hide();
        $('.articlePhoto').css("position","relative");
        if($('.articlePhoto').find('.commonVisualIco.big.info-v2.no-collapse').length == 0) {
            $('.articlePhoto').append("<div class='commonVisualIco  big info-v2 no-collapse'> <div class=\"main-sprite-v2 infoIcon\"></div> </div>");
        }

        var timer = setInterval(function(){
            var el = document.getElementById('at4-thankyou');
            var el2 = document.getElementById('at-share-dock');
            var el3 = document.querySelector('iframe[id^="stpd"]');

            if (el && el.nextSibling && el.nextSibling.tagName === "IFRAME") {
                el.nextSibling.style.height = "130px";
            }
            if (el2) el2.style.bottom = "50px";
            if (el3) el3.style.marginBottom = "50px";
        },3000);
        setTimeout(() => { clearInterval(timer); }, 12000);
    });

        var setRbData = setRbData || 1;
        var useRbUid = useRbUid || 1;

</script> <div class="allNewsPlace" data-link="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201"> <div id="hiddenInputDiv" style="display: none;"> <input type="text" value="" id="myInput"> </div> <div class="new-sticky-segment show-sticky-bottom"> <div style="width: 47%; border-right: 0;" id="iconicInputDiv"> <div onclick="hideBar()" class="new-sticky-comment-input">
Rašyti komentarą...
</div> </div> <div class="iconic-div"> <a id="commentLink" href="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <div class="sticky-comment-icon"></div> <div id="commentCount" class=" double-digit ">
0
</div> </a> <div class="recommendation"> <div class="heart" id="1140201" title="Daugiau panašių naujienų"></div> <div class="dislike" id="1140201" title="Mažiau panašių naujienų"></div> </div> <a id="stickyFb" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" target="_blank"> <div class="fb-new-icon"></div> </a> <div> <ul class="icons three-dots padLeft article-new-sprite-more"> <li></li> <li></li> <li></li> </ul> </div> </div> </div> <div class="iconic-popup-cover d-none"></div> <div class="success-popup">
Nuoroda nukopijuota
</div> <div class="iconic-popup d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
DALINTIS
</div> <div class="iconic-popup-link-container"> <div id="copyIcon" class="copy-icon"> <img src="/pimg/2/mobile/sharer-popup/copy-link.png" width="27" height="30" alt="Link copying icon"> <div class="text">Kopijuoti nuorodą</div> </div> <a id="mailTo" href="/cdn-cgi/l/email-protection#8db2efe2e9f4b0e5f9f9fdfeb7a2a2fafafaa3f9fbbea3e1f9a2e3ecf8e7e4e8e3eca2fefbe8e4e6ecf9eca2e9ece3f9f8a0fdffe2f9e8f7ece4a0f9e4e6a0e9e8e1a0eaffe2f7e4e2a0e4fbecffe9e4e7e2a0e9ecf7e3e4ecf8fee4ece4a0e9ecffe2e0eca0e6e1ece4e9eca0e4ffa0b9a0e0e4f9f8fea0e3bcbcb9bdbfbdbcabece0fdb6fef8efe7e8eef9b0c9ece3f9a8ceb8a8cfbea8bfbdfdffe2f9e8f7ece4a8bfbda8c8bfa8b5bda8b4bea8bfbdf9e4e6a8bfbde9a8ceb9a8b4bae1a8bfbdeaffe2a8ceb8a8cfc8e4e2a8becba8bfbda8ceb9a8ccc8fbecffe9e4e7e2a8bfbde9eca8ceb8a8cfc8e3e4ecf8fee4ece4a8bfbde9ecffe2e0a8ceb9a8b5b8a8bfbde6e1ece4e9a8ceb9a8b5b8a8bfbde4ffa8bfbdb9a8bfbde0e4f9f8fe"> <img src="/pimg/2/mobile/sharer-popup/email.png" width="32" height="25" alt="Email icon"> <div class="send-icon">Siųsti el. paštu</div> </a> </div> <div class="iconic-popup-link-container"> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/facebook-new.png" width="40" height="40" alt="Facebook icon"> <div class="facebook-icon">Facebook</div> </div> </a> <a id="messenger" href="fb-messenger://share?link=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201&amp;app_id=1603170966641905"> <div> <img src="/pimg/2/mobile/sharer-popup/messenger-new.png" width="40" height="40" alt="FB Messenger icon"> <div class="messenger-icon">Messenger</div> </div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/linkedin-new.png" width="40" height="40" alt="LinkedIn icon"> <div class="linkedin-icon">LinkedIn</div> </div> </a> <a id="twitter" href="//twitter.com/share?via=tv3_lt&url=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" target="_blank"> <div> <img src="/pimg/2/mobile/sharer-popup/twitter-new.png" width="40" height="40" alt="Twitter icon"> <div class="twitter-icon">Twitter</div> </div> </a> </div> <div class="iconic-popup-link-container-white"> <div class="recommendation"> <div class="wrap"> <div class="heart" id="1140201" title="Daugiau panašių naujienų"></div> <div class="text">Daugiau panašių naujienų</div> </div> <div class="wrap"> <div class="dislike" id="1140201" title="Mažiau panašių naujienų"></div> <div class="text">Mažiau panašių naujienų</div> </div> <a class="errorTextTrigger"> <div class="wrap"> <div class="error-report"></div> <div class="text">Pranešti apie klaidą</div> </div> </a> </div> </div> </div> <div class="comment-sticky d-none"> <div class="iconic-popup-close"> <i class="fa fa-close"></i> </div> <div class="iconic-popup-title">
Naujas komentaras
</div> <form action="/UComments/saveCommentReply/1140201" method="POST" autocomplete="off" id="articleCommentForm" class="" autocomplete="off" id="articleCommentForm"> <input type="hidden" name="commentsUrl" value="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <div style="width: 95%; margin: 25px auto; text-align: center;"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <textarea id="mReply" class="iconic-input" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="mReplyAuthor" class="iconic-input-name" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <br> <input id="mCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> <span id="popupCommentNumber" class=" hideItem "> <a class="popupCommentLink" href="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <b>Skaityti visus komentarus (
<span id="popupCommentCount">0</span>
)</b> </a> </span> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/mjs/UComments/UComments.js?v=2"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e2df67b532a42c"></script> <script>
        $(document).ready(function () {
            if (commentSticky !== 'undefined') {
                commentSticky();
            }
        });

        function hideBar() {
            $(".allNewsPlace .iconic-popup-cover").removeClass('d-none');
            $(".allNewsPlace .iconic-popup-cover").removeClass('hide-cover');
            $(".allNewsPlace .iconic-popup-cover").addClass('show-cover');
            $(".allNewsPlace .comment-sticky").removeClass('d-none');
            $(".allNewsPlace .comment-sticky").removeClass('hide-comment-sticky');
            $(".allNewsPlace .comment-sticky").addClass('show-comment-sticky');
        }
    </script> <script>
            window.addThisLinkFilter = function(link, layer) {
                if(link.keywords)
                {
                    var publishDate = link.keywords.match(/(\d{4}-\d{2}-\d{2}\s\d{2}:\d{2}:\d{2})/g);
                    if(publishDate)
                    {
                        publishDate = new Date(publishDate);
                        var pastDate = new Date();
                        pastDate.setDate(pastDate.getDate()-2);
                        if(publishDate >= pastDate)
                            return link;
                        else
                            return false;
                    }
                    else
                        return false;
                }
                else
                    return false;
            };
        </script> <div class="load-news" article-id="1140201"> <div class="design-1100 article-1140201" id="#mainbarV2" data-link="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" article-id="1140201"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/sveikata" target="_blank" data-subcat="Sveikata">Sveikata</a></b> /</i> <i class="source-info">2022.02.22 12:16</i> <i class="source-info"> / <a href="https://www.tv3.lt" target="_blank" rel="nofollow">Šaltinis: tv3.lt</a></i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1140201 article_inside"> <div class="bigPhoto-mobile" style="position:relative"> <div class="commonVisualIco  big info no-collapse"> <div class="main-sprite-v2 infoIcon"></div> </div> <a href="/Uploads/UArticles/leadPhotos/b1/5f/3a/03/b15f3a033e72c819b5202981c92d9409.jpg" data-fancybox="photos-1140201" data-caption="Odontologas  " data-width="2400" data-height="1600"> <img alt="Odontologas  " src="https://static2.inspektorius.lt/usi/662x352/2/5e/35/3f/5e353f0570f2e689bf4aaa7b552ea909.jpg?v=4.2.2.77&amp;t=cr&amp;s=662x352&amp;m=2&amp;f=/Uploads/UArticles/leadPhotos/b1/5f/3a/03/b15f3a033e72c819b5202981c92d9409.jpg" /> </a> </div> <div style="width: 100%;" class="cont_title"> <div class="header-wrap"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201">Dantų protezai – tik dėl grožio? Įvardijo dažniausiai daromą klaidą ir 4 mitus</a> </h1> </div> <div class="article-info-mobile"> <div class="authorBlock "> <div class="articleDate">2022.02.22 12:16</div> </div> </div> <div class="first-par-1100"> <p><b>Dantų protezai ir <a href="/gaires/protezavimas" target="_blank">protezavimas</a> dažniausiai yra siejamas su vyresnio amžiaus žmonėmis, tad jaunam žmogui šios sąvokos gali kelti nepagrįstas baimes arba pasirodyti visai neaktualios dabartiniame gyvenimo etape. O visai be reikalo. Gydytoja odontologė Viktorija Golcova pastebi, kad dažniausia priežastis, dėl kurios laiku nesikreipiama į specialistus, yra paprasčiausias nežinojimas, o situaciją dar labiau komplikuoja gajūs mitai.&nbsp;</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1140201"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/b1/5f/3a/03/b15f3a033e72c819b5202981c92d9409.jpg" data-fancybox="photos-1140201" data-caption="Odontologas  " data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Odontologas  " src="https://static2.inspektorius.lt/usi/755x512/3/50/8c/70/508c70532657d45ddcdc92c0f40c817f.jpg?v=4.2.2.77&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b1/5f/3a/03/b15f3a033e72c819b5202981c92d9409.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="first-par-1100-mobile"> <div class="readSegment-container"> <div class="fontSegment main-sprite-v2" style="cursor: pointer"></div> </div> <p><b>Dantų protezai ir <a href="/gaires/protezavimas" target="_blank">protezavimas</a> dažniausiai yra siejamas su vyresnio amžiaus žmonėmis, tad jaunam žmogui šios sąvokos gali kelti nepagrįstas baimes arba pasirodyti visai neaktualios dabartiniame gyvenimo etape. O visai be reikalo. Gydytoja odontologė Viktorija Golcova pastebi, kad dažniausia priežastis, dėl kurios laiku nesikreipiama į specialistus, yra paprasčiausias nežinojimas, o situaciją dar labiau komplikuoja gajūs mitai.&nbsp;</b></p> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v1_tv3_lt"></div> </div> </div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1140201"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1140201)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>„Vilniaus implantologijos namų“ gydytoja odontologė V. Golcova pastebi, jog neretai protezavimo procesas pacientams pirmiausia siejasi su įvairiomis baimėmis, kitaip tariant, žmonės bijo pačios sąvokos <a href="/gaires/protezavimas" target="_blank">„protezavimas“</a>.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article first"> <div id="relArticle-photoSize"> <a href="/naujiena/sveikata/neitiketina-visiskai-nebeliko-eiliu-nemokamam-dantu-protezavimui-n1133250" target="_blank"> <img class="lazy" width="200" height="110" alt="(nuotr. stop kadras)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/fd/68/3b/fd683bdafb5f40fb6448ea533df24292.jpg?v=4.2.2.77&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/37/55/eb/6c/3755eb6c45dbf0eaa675ba4599e2bb70.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/sveikata/neitiketina-visiskai-nebeliko-eiliu-nemokamam-dantu-protezavimui-n1133250" target="_blank">Neįtikėtina – visiškai nebeliko eilių nemokamam dantų protezavimui</a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/gyvenimas/sie-zenklai-isduoda-kad-jums-nedelsiant-reikia-apsilankyti-pas-odontologa-pasitikrinkite-n1132656" target="_blank"> <img class="lazy" width="200" height="110" alt="Dantys  (nuotr. Shutterstock.com)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/b3/d4/88/b3d488b0ded494083c394d30516b8e17.jpg?v=4.2.2.77&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ba/d8/7f/45/bad87f4500cd0ebe3dc5d2bc921b7260.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/gyvenimas/sie-zenklai-isduoda-kad-jums-nedelsiant-reikia-apsilankyti-pas-odontologa-pasitikrinkite-n1132656" target="_blank">Šie ženklai išduoda, kad jums nedelsiant reikia apsilankyti pas odontologą: pasitikrinkite </a></b> </span> </div> </div> <div class="relatet-article "> <div id="relArticle-photoSize"> <a href="/naujiena/gyvenimas/roko-baime-odontologo-kabinetui-baigesi-dantu-netekimu-viskas-prasidejo-dar-vaikysteje-n1125427" target="_blank"> <img class="lazy" width="200" height="110" alt="Odontologo apžiūra (nuotr. Shutterstock.com)" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/200x110/3/65/ee/79/65ee791fe6095ca8768a947de2f2c072.jpg?v=4.2.2.77&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/74/60/a5/2a/7460a52a25b16eb1311373b6025b3a0b.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/gyvenimas/roko-baime-odontologo-kabinetui-baigesi-dantu-netekimu-viskas-prasidejo-dar-vaikysteje-n1125427" target="_blank">Roko baimė odontologo kabinetui baigėsi dantų netekimu: viskas prasidėjo dar vaikystėje</a></b> </span> </div> </div> </div> </div> <h2>Viena klaida gali privesti prie dar didesnių problemų</h2> <p>„Dažnai pacientams atrodo, kad procedūrai jie dar nėra pakankamai pasiruošę, trūksta žinių apie patį procesą. Ta nežinomybė dažniausiai kelia nerimą, o tai galiausiai priverčia padaryti esminę klaidą – uždelsiama kreiptis į specialistą“, – pabrėžia gydytoja odontologė.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_v1_tv3_lt'></div> </div> <p>Visgi, V. Golcovos teigimu, delsti praradus dantis ar esant jų pažeidimams – nevalia, nes tik turint visiškai atkurtus dantis galima tikėtis, jog maistas iš burnos ertmės į skrandį pateks kokybiškai sukramtytas ir taip bus užtikrinamas tinkamas maistinių medžiagų pasisavinimas organizme bei užkertamas kelias dar didesnėms sveikatos problemoms, rašoma pranešime spaudai.</p> <p><div style="position: relative;"> <div id="Viktorija Golcova (nuotr. spaudos pranešimo)" class="articlePhoto"> <div> <div> <a href="/Uploads/UGallery/photos/79/3d/a6/11/793da61106956ae4aa96b49d3d5c0496.jpg" data-fancybox="photos-embed" data-caption="Viktorija Golcova (nuotr. spaudos pranešimo)" target="_self" rel="nofollow" target="_blank"> <img class="photo-inside-article" align="center" alt="Viktorija Golcova (nuotr. spaudos pranešimo)" title="Viktorija Golcova (nuotr. spaudos pranešimo)" src="https://static2.inspektorius.lt/usi/980x654/2/60/da/53/60da539f086107acc16a28f24b0c8633.jpg?v=4.2.2.77&t=cr&s=980x654&m=2&f=/Uploads/UGallery/photos/79/3d/a6/11/793da61106956ae4aa96b49d3d5c0496.jpg" /> </a> </div> </div> </div> <div class="article-photo-bottom-ico"></div> </div> </p> <h2>Baimę sėja klaidingi įsitikinimai</h2> <p>Gydytoja odontologė įžvelgia, jog žmonių baimes pakursto ir dažnai girdimi mitai apie protezavimo procedūrą bei pačius protezus. Specialistė išskiria 4 populiariausius ir juos paneigia.</p> <p><b>MITAS nr. 1. Protezavimas reikalingas žmonėms, kurie visiškai neturi dantų.</b></p> <p>Pasak V. Golcovos, protezavimas gali būti reikalingas be išimties visiems pacientams dėl labai skirtingų priežasčių, pavyzdžiui, netekus bent vieno danties, skilus jo vainikui ar šakniai, neišdygus dantims, siekiant atstatyti gausiai pralaidžias plombas ar esant funkciniams bei estetiniams poreikiams – pakitus danties spalvai ar formai. Visais atvejais individualiai konsultuoja gydytojas specialistas ir paskiria tinkamiausią gydymą.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='tv660x100_straipsnis_resp_v2_tv3_lt'></div> </div> <div class="custom-div mob" style="line-height:15px; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v2_tv3_lt"></div> </div> </div> <p><b>MITAS nr. 2. Protezuoti dantys atrodo nenatūraliai.</b></p> <p>„Skirtingai nei anksčiau, šiandien odontologija neįsivaizduojama be dviejų svarbių dalykų: itin aukštų reikalavimų keraminėms medžiagoms, iš kurių gaminami dantų protezai, bei glaudaus ir betarpiško dantų technologo dalyvavimo gydymo procese“, – pasakoja gydytoja odontologė, – „Detalus informacijos perdavimas dantų technikų laboratorijai, pasitelkiant kokybiškas nuotraukas, leidžia itin tiksliai imituoti natūralų dantį, tad skirtumas tarp protezų ir natūralių dantų nėra matomas plika akimi“.</p> <p><b>MITAS nr. 3. Protezavimas – ilgai trunkanti ir skausminga procedūra.</b></p> <p>Tai yra dar vienas mitas, nes šiuolaikinės technologijos odontologijos srityje leidžia ženkliai sutrumpinti protezų gaminimo laiką. „Tam tikrais atvejais dantų protezą, pavyzdžiui, užklotą ar vainikėlį, galima pagaminti net ir tą pačią dieną. Manymas, jog procedūra yra skausminga, taip pat klaidingas, mat procedūrai atlikti yra naudojama vietinė nejautra, tad protezavimo procesas atliekamas be jokio diskomforto“, – pasakoja specialistė.</p><div class="custom-div desk" style="line-height:15px;">REKLAMA
 <div id='instreamtestas'></div> </div> <div class="custom-div mob" style="line-height:15px; margin: 0 auto; text-align: center; min-height:250px;">REKLAMA
<div class="adContainer"> <div id="tv300x250_mobile_resp_v3_tv3.lt"></div> </div> </div> <p><b>MITAS nr. 4. Protezų nereikia prižiūrėti.</b></p> <p>V. Golcovos teigimu, dalis pacientų nepagrįstai mano, jog dantų protezo nereikia valyti, nepriklausomai nuo to, ar jis išimamas, ar fiksuotas. Apnašas nuo protezų valyti yra būtina, mat jose kaupiasi bakterijos, sukeliančios uždegiminius procesus. Uždegimas dažniausiai prasideda dantenose ir pakenkia dantims. Be to, susikaupusios apnašos iššaukia ne tik uždegimus, bet ir gerokai sutrumpina protezo tarnavimo laiką.</p> </div> <div class="article-line"></div> <div class="comment-form comment-form-1140201"> <form action="/UComments/saveCommentReply/1140201" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1140201" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="commentAuthor" class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input id="desktopCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1140201" onclick="writeComment(1140201)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> <div class="commentsLite comments-list" id="comments-comments" name="comments-comments"> <form method="POST" action="/UComments/saveCommentReply/1140201"> <div class="replyForm commentingForm white"> <div id="commentText" class="inputCommentReply"> <textarea id="mNewComment" class="greyBubble" style="padding-top: 12px;" name="comment" placeholder="Rašyti komentarą..." onfocus="this.placeholder = '';$('#commentName-' + 1140201).show();$('#commentSubmit-' + 1140201).show();" onblur="this.placeholder = 'Rašyti komentarą...'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> </div> <div style="display: none;" id="commentName-1140201" class="inputNameReply"> <input id="mCommentAuthor" class="greyBubble" name="name" type="text" placeholder="Vardas" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Vardas'" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> </div> <input type="hidden" name="commentsUrl" value="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <input style="display: none;" id="commentSubmit-1140201" type="submit" value="Komentuoti" class="redBubble"> </div> </form> </div> <div id="mobileReplySection" style="display: none;"> <button class="replyOverlay" onclick="UComments.hideMobileReplyForm();"></button> <div class="mobileReplySection" style="min-height:0;"> <form action="" method="POST" id="UCommentForm" name="forma"> <input type="hidden" name="commentsUrl" value="/naujiena/sveikata/dantu-protezai-tik-del-grozio-ivardijo-dazniausiai-daroma-klaida-ir-4-mitus-n1140201?komentarai=1"> <span class="replyToName"></span> <textarea class="commentReplyForm" name="comment" id="commentReplyText" style="font-size:16px;"></textarea> <div class="nameAndSubmit"> <input class="nameForm" name="username" id="commentReplyName" placeholder="Vardas" autocomplete="off" value="" style="font-size:16px;" /> <button class="submitButton" id="replyBtn">Atsakyti</button> </div> <div class="error comment-status-messages UCommentServerErrors"></div> <input class="emailSubscriptionForm" placeholder="El. pašto adresas" name="email" id="commentReplyEmail" style="display: none"> </form> </div> </div> <script>
    $("#simpleCheckbox").change(function() {
        if(this.checked) {
            $('.emailSubscriptionForm').show();
        }
        else{
            $('.emailSubscriptionForm').hide();
            $('.emailSubscriptionForm')[0].value = '';
        }
    });
</script> <script>
    $(document).ready(function () {
        $('#commentReplyText').on('scroll', function() {
            if(this.scrollTop >= 10){
                $('.replyToName').hide();
            }
            else{
                $('.replyToName').show();
            }
        });
    });
</script> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1140201"> <div id="firstRightAd-1140201" class="right-ad right-ad-1140201"><div id="customReklama6" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_tv3_lt'></div> </div> </div> <div id="secondRightAd-1140201" class="right-ad right-ad-1140201"><div id="customReklama7" class="custom-stick-div">REKLAMA
 <div id='tv300x600_2d_tv3_lt'></div> </div> </div> <div id="thirdRightAd-1140201" class="right-ad right-ad-1140201"><div id="customReklama8" class="custom-stick-div">REKLAMA
 <div id='tv300x600_3d_tv3_lt'></div> </div> </div> <div id="fourthRightAd-1140201" class="right-ad right-ad-1140201"><div id="customReklama9" class="custom-stick-div">REKLAMA
 <div id='tv300x600_4d_tv3_lt'></div> </div> </div> <div id="fifthRightAd-1140201" class="right-ad right-ad-1140201"><div id="customReklama10" class="custom-stick-div">REKLAMA
 <div id='tv300x600_1d_TV_tv3_lt'></div> </div></div> </div> </div> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div class="article-line"></div> <script>
    $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1140201");
    $('[data-fancybox="photos-1140201"]').fancybox({
        protect: true,
        loop: true,
        afterShow: function(instance, current) {
            hitGemius(top.location.href,'');
            
            window.dataLayer.push({'event': 'photo_pageview'});
            
        }
    });
    var aCat = '908';
</script> <div class="loadMoreNews" data-id="41954" data-article="1140201" data-ts="1645524960"></div> <script>
        if (!window.nextNewsinit){
            window.nextNewsinit=1;
        }
    </script> </div> <script>
    $(".article-photo-top-el").click(function () {
        var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        firstGalleryElement.click();
    });
</script> <script>
        $(document).on('click','.big.info.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
        $(document).on('click','.big.info-v2.no-collapse',function () {
            $(this).removeClass('no-collapse');
            $(this).addClass('collapse');
            $(this).html($(this).parent().find('img').attr('alt'));
        });
        $(document).on('click','.big.info-v2.collapse',function () {
            $(this).removeClass('collapse');
            $(this).addClass('no-collapse');
            $(this).html('<div class="main-sprite-v2 infoIcon"></div>');
        });
    </script> <script type="text/javascript">
    $(document).ready(function() {
        var blockHeight = $(".article-block-content").height();
        var articleId = $(".right-ads-block:last").attr('article-id');

        if (blockHeight > 1060) {
            $("#firstRightAd-" + articleId).show();
            $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 2130) {
            $("#secondRightAd-" + articleId).show();
            $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 3180) {
            $("#thirdRightAd-" + articleId).show();
            $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 4240) {
            $("#fourthRightAd-" + articleId).show();
            $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        if (blockHeight > 5300) {
            $("#fifthRightAd-" + articleId).show();
            $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
        }

        setTimeout(function() {
            var count = $('.right-ad-' + articleId).length;
            var articleHeight = $('.abc-' + articleId).height();
            var oneBlockHeight = articleHeight / count;
            $('.right-ad-'+articleId).css('height', oneBlockHeight);
        }, 15000);
    });
</script> <script><!--
    $(function(){
        var firstArrPos = $('.photo-title').outerHeight()||0;
        if(firstArrPos){
            $('.fmHbuttons-1140201').css('bottom', (firstArrPos+100) + "px");
        }
        $('.rubricSlider.fmSl-1140201').fmSlides({
            speed: 300,
            delay: 5000,
            bindArrows: '.fmHbuttons-1140201'
        });
    });
//--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/908/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
            if ( s != "error" ) {
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical: false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            } else {
                remove_popup();
            }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <link rel="stylesheet" href="/pcss/2/photoswipe/photoswipe.css?v=4.2.2.77"> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <span class="pswp__button pswp__button--close" title="Close (Esc)"></span> <span class="pswp__button pswp__button--share" title="Share"></span> <span class="pswp__button pswp__button--fs" title="Toggle fullscreen"></span> <span class="pswp__button pswp__button--zoom" title="Zoom in/out"></span> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <span class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></span> <span class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></span> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <div id="tv3-banner-container"> <div class="tv3-banner-center"> <div id="tv3-banner-close"></div> <div id="tv320x80_mobile_galerija_tv3_lt" class="fmAz" style="text-align:center; vertical-align: middle; height: 50px; background-color: black;"></div> </div> </div> <script src="/pjs/2/photoswipe.js?v=4.2.2.77"></script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1140201?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
        if (blockHeight > 1060) {
            $("#easy-firstRightAd-" + articleId).show();
        }

        if (blockHeight > 2130) {
            $("#easy-secondRightAd-" + articleId).show();
        }

        if (blockHeight > 3180) {
            $("#easy-thirdRightAd-" + articleId).show();
        }

        if (blockHeight > 4240) {
            $("#easy-fourthRightAd-" + articleId).show();
        }

        if (blockHeight > 5300) {
            $("#easy-fifthRightAd-" + articleId).show();
        }

    }
    if($('.pswp').length > 0 && $('.live-broadcast-line-segment').length > 0) {
        $('.galleryItem a').on('click', function() {
            $('.pswp__ui').css('margin-top', '33px');
            $('.pswp__ui .pswp__top-bar').css('top', 'unset');
        });
    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;

    $(function(){
        $.get('/News/articleCommentsCount/1140201/0',function(value){
            if(value>0){
                $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
                $('.read_comments').html(' Skaityti komentarus ('+value+')');
            }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });
        
                
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
        
                
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/908/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });

    $('.right-block-share.main-sprite-v2').removeAttr("href");
    $('.right-block-share.main-sprite-v2').attr('id', 'modalOpen');

    $('#modalOpen').on('click', function () {
        $("#shareModal").show();
        $(".live-broadcast-line-segment").hide();
    });
    $(".close").on('click', function () {
        $("#shareModal").hide();
        $(".live-broadcast-line-segment").show();
    });
    $(document).on('click','#shareModal',function(){
        $('#shareModal').hide();
        $(".live-broadcast-line-segment").show();
    });
</script> </div> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script><style>
@media only screen and (max-width: 1024px) {
adfm-ad.adfm-inline {
margin-bottom: 41px !important;
}
#stpdkuqofkjwrplwrmrpsoktoiqs {
    margin-bottom: 0px !important;
}
}
</style> <script>
$(function() {
//SCROLL FIXAS PO FULL SCREEN AD
    if($(window).width() < 960) {
        var cIAL = setInterval(checkIfAdfLoaded, 100);
    }

    function checkIfAdfLoaded() {
        if(document.querySelector('adfm-ad > adfm-close')) {
            document.querySelector('adfm-ad > adfm-close').addEventListener('touchend', function() {
                $('body').css('overflow', 'hidden');
            });
            clearInterval(cIAL);
        }
    }
//SCROLL FIX END
});
</script><style><!--
@media screen and
(max-width: 1024px) {
    html,body {
        overflow-x:unset;
    }
}

//--> </style> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="http://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script> <style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/image/tokyo%202020/logo-tv3-tokyo.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.77&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.2.77&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.2.77"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-5e2576e60d33fefa0d0","applicationID":"30724104","transactionName":"MhBSZQoZCxFUUhZfVgtac0QLDAoPGl8DQ1MMEF5QVwsTB1xaA0JY","queueTime":0,"applicationTime":134,"atts":"HldRE0IDGB8=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>