<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml"><head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <script type="text/javascript" src="/pjs/mobilDetect.js?5"></script> <link rel="dns-prefetch" href="//static2.tv3.lt" /> <link rel="dns-prefetch" href="//static3.tv3.lt" /> <link rel="dns-prefetch" href="//static4.tv3.lt" /> <link rel="dns-prefetch" href="//static1.tv3.lt" /> <link rel="dns-prefetch" href="//static1.inspektorius.lt" /> <link rel="dns-prefetch" href="//static2.inspektorius.lt" /> <link rel="dns-prefetch" href="//static3.inspektorius.lt" /> <link rel="dns-prefetch" href="//static4.inspektorius.lt" /> <link rel="dns-prefetch" href="//static5.inspektorius.lt" /> <link rel="dns-prefetch" href="//gdelt.hit.gemius.pl" /> <link rel="dns-prefetch" href="//www.google-analytics.com" /> <link rel="dns-prefetch" href="//www.facebook.com" /> <link rel="dns-prefetch" href="//connect.facebook.net" /> <link rel="dns-prefetch" href="//fonts.googleapis.com" /> <link rel="dns-prefetch" href="//pbs.twimg.com/" /> <link rel="dns-prefetch" href="//platform.twitter.com" /> <script>
        var mapas = { };
        var EadsRps = {
            'showRegion': function(k){
                document.write('<div id="tv3_lt_'+ (mapas[k]||k) +'"/></div>');
            }
        };
    </script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVDZHP');</script>  <script>
        function sticktothetop(stickingTarget, wrapper, scrollTop ) {
            var window_top = $(window).scrollTop();
            var top = wrapper.offset().top;
            var parent = $(stickingTarget).parent('.last-right-add').length;

            if (parent == 0) {
                var bottom = top + stickingTarget.outerHeight() - 200;
            } else {
                var articleHeight = $("#articleContainer").height();
                var lastAdPosition = $('.last-right-add').attr('data-position');
                var lastBlockHeight = articleHeight - 1060 * (lastAdPosition - 1);
                var addToScrollHeight = lastBlockHeight - 1060 - 50;
                var bottom = top + stickingTarget.outerHeight() - 450 + addToScrollHeight;
            }

            if (window_top > top && window_top < bottom) {
                stickingTarget.addClass('custom-stick');
            } else {
                if (parent == 0) {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            stickingTarget.css('marginTop','450px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                } else {
                    if(stickingTarget.hasClass("custom-stick")){
                        if(top > scrollTop){
                            stickingTarget.css('marginTop','0px');
                        }else{
                            console.log(addToMargin);
                            var addToMargin = 250 + addToScrollHeight;
                            stickingTarget.css('marginTop', addToMargin + 'px');
                        }
                        stickingTarget.removeClass('custom-stick');
                    }
                }
            }
        }

    </script> <meta name="google-site-verification" content="lyw7vOWtKMVsOZ9L-yFfOlWShcrcloSIWpUVWvue1yI" /> <meta name="verify-webtopay" content="a1f2e294f2676bf65102d1da4d9d285b" /> <link rel="manifest" href="/manifest.json"> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.89&t=c&f=/pcss/2/screen.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/Fonts/pe-icon-7-weather/css/pe-icon-7-weather.css" /> <link type="text/css" rel="stylesheet" href="/pcss/2/fancybox/jquery.fancybox.min.css" /> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=c&amp;f=/pcss/2/carousel.css" /> <meta property="fb:app_id" content="1603170966641905" /> <link rel="amphtml" href="https://www.tv3.lt/m/amp/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536" />  <script type="text/javascript">
        <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'opuQ_z7r.yLQq2OCLS3BDcd.fXV80iLK5Rf0XaY9Wav.c7';
                //--><!]]>
    </script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/js/jquery-1.12.4.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/js/jquery-migrate-1.4.1.min.js"></script> <script type="text/javascript">
        
        $.ajaxSetup({cache: true});
        
    </script> <script type="text/javascript">
            /* <![CDATA[ */
            var doRefresh = false;
            /*
            $(function(){
                if ($('#mainbar .tv3play').length <= 0) {
                    doRefresh = true;
                }
            });
            */
            /* ]]> */
        </script> <script type="text/javascript" src="/js/jquery.cookie.js"></script> <script type="text/javascript" src="/pjs/2/application_v3_4.js?v=4.2.1.89"></script> <script type="text/javascript" src="/pjs/2/blockeris.js" crossorigin="anonymous"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/js/publishertag.js"></script> <script type="text/javascript" src="/pjs/2/fancybox/jquery.fancybox.min.js"></script> <script type="text/javascript">
        
            </script> <meta property="fb:pages" content="93535661889" /> <meta property="article:publisher" content="https://www.facebook.com/tv3.lt" /> <meta name="keywords" content="tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video turinį. ,2021-09-15 12:41:00" /> <meta name="description" content="Dingęs Regionų frakcijos narys Petras Gražulis trečiadienio rytą atsirado ir sudalyvavo nuotoliniame Aplinkos apsaugos komiteto posėdyje. Politikas ... tv3.lt Naujienų portale rasite svarbiausias šiandienos naujienas, išskirtinius TV3 žinių video reportažus, Lietuvos žmonių istorijas ir TV3 televizijos video tu" /> <meta name="thumbnail" content="https://tv3.lt/Uploads/UArticles/leadPhotos/0f/64/39/a0/0f6439a0eaa449a29bc32fc986a4101a.jpg" /> <meta property="og:title" content="Petras Gražulis atsirado: pasijungė į komiteto posėdį ir atrodė apsirgęs" /> <meta property="og:image" content="https://www.tv3.lt/Uploads/UArticles/leadPhotos/0f/64/39/a0/0f6439a0eaa449a29bc32fc986a4101a.jpg" /> <meta property="og:description" content="Dingęs Regionų frakcijos narys Petras Gražulis trečiadienio rytą atsirado ir sudalyvavo nuotoliniame Aplinkos apsaugos komiteto posėdyje. Politikas ..." /> <meta property="og:url" content="https://www.tv3.lt/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536" /> <meta property="og:site_name" content="tv3.lt" /> <meta property="og:type" content="article" /> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.tv3.lt/m/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536"> <title>
                    Petras Gražulis atsirado: pasijungė į komiteto posėdį ir atrodė apsirgęs | tv3.lt
            </title> <link rel="shortcut icon" type="image/x-icon" href="/pimg/Site/favicon_2019.ico" /> <meta http-equiv="X-UA-Compatible" content="IE=9" /><script type="text/javascript">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</script> <meta name="msapplication-starturl" content="https://www.tv3.lt/?utm_source=IE9jumpDiegimas&amp;utm_campaign=IE9jumpDiegimas" /> <meta name="application-name" content="Tv3" /> <meta name="msapplication-tooltip" content="Tv3" /> <meta name="msapplication-navbutton-color" content="#DF1A20" /> <meta property="fb:page_id" content="142716645769232" /> <script type="text/javascript">
                        var myKeys = 'lietuva,aktualijos,,aktualijos,,https://www.tv3.lt/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536';
                    </script> <script type="text/javascript">
            </script> <script>
        var author = "naujienų portalas tv3.lt";
        var mainCat = "Lietuva";
        var subCat = "Aktualijos";
        var splitKeys = myKeys.split(",");
        var filteredKeys = splitKeys.filter(Boolean)
                                    .filter(value => !['http://', 'https://', 'mobile-page'].some(element => value.includes(element)))
                                    .reduce(function(a, b) { if(a.indexOf(b) < 0) a.push(b); return a; },[]);
        dataLayer.push({
            'myKeys': filteredKeys.join(",")
        });
        if(author) {
            dataLayer.push({
                'Autorius': author
            });
        }
        if(mainCat && subCat) {
            dataLayer.push({
                'Kategorija': mainCat,
                'Subkategorijos': subCat
            });
        }
    </script> <link href="https://plus.google.com/u/0/b/101925857586556927389/" rel="publisher" /> <script type="text/javascript" src="//static.apester.com/js/sdk/latest/apester-sdk.min.js"></script> <meta property="publish_time" content="2021-09-15 12:41:00" /> <meta property="article:modified_time" content="2021-09-15 12:48:00" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/tv3.lt\/naujiena\/lietuva\/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536","url":"https:\/\/www.tv3.lt","discussionUrl":"https:\/\/tv3.lt\/naujiena\/lietuva\/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536?komentarai=1","author":{"@type":"Person","name":"naujien\u0173 portalas tv3.lt"},"publisher":{"@type":"Organization","name":"TV3","logo":{"@type":"ImageObject","url":"https:\/\/www.tv3.lt\/pimg\/2\/tv3_logo_01_new.png","width":120,"height":60}},"headline":"Petras Gra\u017eulis atsirado: pasijung\u0117 \u012f komiteto pos\u0117d\u012f ir atrod\u0117 apsirg\u0119s","description":"Ding\u0119s Region\u0173 frakcijos narys Petras Gra\u017eulis tre\u010diadienio ryt\u0105 atsirado ir sudalyvavo nuotoliniame Aplinkos apsaugos komiteto pos\u0117dyje. Politikas atrod\u0117 apsirg\u0119s. \nSeimo narys tre\u010diadien\u012f nuotoliniu b\u016bdu pasijung\u0117 \u012f komiteto pos\u0117d\u012f. Jis atrod\u0117 apsirg\u0119s, balsas pakim\u0119s, o nos\u012f vis val\u0117si nosinaite. \nAntradien\u012f politikas nedalyvavo Seimo pos\u0117dyje, Seimo nariai svarst\u0117, kur dingo P. Gra\u017eulis, galb\u016bt apsirgo, ta\u010diau niekas tiksliai negal\u0117jo pasakyti.","genre":"Lietuva","image":{"@type":"ImageObject","url":"https:\/\/tv3.lt\/Uploads\/UArticles\/leadPhotos\/0f\/64\/39\/a0\/0f6439a0eaa449a29bc32fc986a4101a.jpg","width":0,"height":0,"caption":"Petras Gra\u017eulis atsirado: pasijung\u0117 \u012f komiteto pos\u0117d\u012f ir atrod\u0117 apsirg\u0119s (nuotr. stop kadras)"},"dateCreated":"2021-09-15T12:41:00+03:00","datePublished":"2021-09-15T12:41:00+03:00","dateModified":"2021-09-15T12:41:00+03:00","wordCount":234,"interactionCount":38,"keywords":"p. gra\u017eulis, pradingo, susirgo"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Naujiena","item":"https:\/\/tv3.lt\/naujiena\/"},{"@type":"ListItem","position":2,"name":"Lietuva","item":"https:\/\/tv3.lt\/naujiena\/lietuva"}]}</script> <script>
        
        window.dataLayer.push({'dimension8': filteredKeys});
    </script> <script>
                    window.dataLayer.push({'content_group1': '200-400'});
                    window.dataLayer.push({'content_group2': 'naujienų portalas tv3.lt'});
                    window.dataLayer.push({'content_group3': '2021'});
                    window.dataLayer.push({'content_group4': 'September'});
        
    </script> <script type="text/javascript">
var mIds=['321597','187254','187252','187239'];
var a=[];mIds.forEach(function(b){a.push("adx.adform.net/adx/?mid="+b)});var adformtag=adformtag||[];adformtag.push({preload:a}),adformtag.push(function(){"undefined"!=typeof myKeys&&mIds.forEach(function(a){myKeys.split(",").forEach(function(b){-1==b.indexOf(window.location.pathname)&&adformtag.setTargeting(a,b)})}),adformtag.setRequestLimit(6)});
</script> <script src="//s1.adform.net/banners/scripts/adx.js"></script>  <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js"></script> <script>inView.offset(-800);</script> <link type="text/css" rel="stylesheet" href="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=c&amp;f=/pcss/2/lightslider.css" /> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/pjs/2/lightslider.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/pjs/2/jquery.matchHeight-min.js"></script> <link rel="stylesheet" type="text/css" href="/pcss/2/Fonts/helvetica-neue/style.css" /> </head> <body class="tv3 design-v4"> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVDZHP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>
    var gallery = 1;
</script> <div class="topSlotWrap"> <script>
function sticktothetop(stickingTarget, wrapper, scrollTop ) {
    var window_top = $(window).scrollTop();
    var top = wrapper.offset().top;
    var bottom = top+stickingTarget.outerHeight()-200;
    if (window_top > top && window_top < bottom) {
        stickingTarget.addClass('custom-stick');
    } else {
           if(stickingTarget.hasClass("custom-stick")){
                if(top > scrollTop){
                    stickingTarget.css('marginTop','0px');
                }else{
                    stickingTarget.css('marginTop','450px');        
                }
           stickingTarget.removeClass('custom-stick');
           }
   }
}
</script><div class="navigationSegment white-style"> <div class="first-strip"> <div class="header-link-items"> <div class="header-item-wrap" style="width:180px;"> <div class="header-item">
Rugsėjo 15 d., Trečiadienis
</div> </div> <div class="header-item-wrap" style="width:544px;height:39px"> <div class="header-item"> <a href="/orai" target="_blank" style="color: #777777"> <div class="weather-Digits">Vilnius +14&deg;C</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content;height: 100%;"> <a href="/paieska" target="_blank" style="color: #777777"> <div class="menu-icon w p-icon"></div> <div class="paieska fl-ml">Paieška</div> </a> </div> </div> <div class="header-item-wrap" style="width:130px;"> <div class="header-item" style="width:fit-content"> <a href="/ikelk" target="_blank" style="color: #777777"> <div class="menu-icon w s-icon"></div> <div class="pranesti fl-ml">Pranešti naujieną</div> </a> </div> </div> <div class="header-item-wrap" style="width:80px;"> <div class="header-item" style="width:fit-content"> <a href="/orai" target="_blank" style="color: #777777;float: left"> <div class="menu-icon w  w-icon" style="margin-top: 12px"></div> <div class="orai fl-ml">Orai</div> </a> </div> </div> <div class="header-item-wrap" style="width:95px;"> <div class="header-item"> <a href="https://play.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: black;"> <div class="menu-icon z-icon"></div> <div class="menu-icon tv3-play-icon"></div> </div> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <div class="button-tv3play" style="background-color: #ff0000;"> <div class="menu-icon k-icon"></div> <div class="menu-icon pwr-icon"></div> </div> </a> </div> </div> </div> </div> <div class="restriction"> <div class="left-desktop-sticky-btn"></div> <div class="left-desktop-sticky-btn-close"></div> <div class="headerLogo"> <a href="/"> <div class="spriteUrl firstLogo main"><img alt="tv3.lt" class="tv3-main-banner" src="/pimg/2/main-tv3.png"></div> </a> </div> <div class="headerItems"> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Lietuva</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="leftLink"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(5,1,this,4,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(5,-1,this,4,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/lietuva/parduotuveje-isiplieske-smurtas-smoge-apsaugininkui-nes-prase-galimybiu-paso-n1114331"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/bc/43/ee/bc43ee50e2ba6f5acc5790ed5fae4c86.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/18/7f/b1/88/187fb18895d0bfe095e89511b544d0eb.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Parduotuvėje įsiplieskė smurtas: smogė apsaugininkui, nes prašė galimybių paso
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/ekspertai-kraipo-galvomis-del-leidimo-buti-be-kaukes-virusa-taip-pat-efektyviai-gali-platinti-tiek-skiepyti-tiek-neskiepyti-n1114248"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/3a/5f/80/3a5f80fb21cab379f792c734a61452f7.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/89/65/a6/41/8965a641ec5269b0e18ea75a645bed25.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ekspertai kraipo galvomis dėl leidimo būti be kaukės: virusą taip pat efektyviai gali platinti tiek skiepyti, tiek neskiepyti
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/migrantai-perkeliami-i-rukla-ju-laukia-kitoks-gyvenimas-patys-pirks-ir-gamins-maista-n1114327"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/78/20/16/782016df9d10e23792cf4b290b70e49c.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7e/2f/6c/ff/7e2f6cff61a9e61c5aeaddbba7a8ab2a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Migrantai perkeliami į Ruklą: jų laukia kitoks gyvenimas – patys pirks ir gamins maistą
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/lietuva/pasidziauge-neilgai-policija-is-jaunuolio-ateme-pries-4-valandas-isigyta-automobili-n1114353"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/56/32/0f/56320fd6d45b8446c392e580e8632211.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/70/6f/28/ca/706f28cad5167f6191d4e4d8be957d1b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pasidžiaugė neilgai: policija iš jaunuolio atėmė prieš 4 valandas įsigytą automobilį
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Verslas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(6,1,this,89,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(6,-1,this,89,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/verslas/telia-skelbia-kaip-aptarnaujami-klientai-imones-salonuose-n1114342"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/ec/59/fb/ec59fb820cc1d8aea8ca40403c41ca19.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/69/bf/66/35/69bf6635a62b49a0a9ed5e179e8299f3.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Telia“ skelbia, kaip aptarnaujami klientai įmonės salonuose
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/lietuvos-ir-kinijos-santykiai-kaista-eksportas-galetu-buti-nukreipiamas-i-taivana-n1114336"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4f/7d/83/4f7d83b5f8538d3f3428628f342e4382.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0e/d5/74/36/0ed57436aa379926ae6622d159988e72.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Lietuvos ir Kinijos santykiai kaista: eksportas galėtų būti nukreipiamas į Taivaną
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/svietimo-darbuotoju-reikalavimas-atlyginimai-turi-kilti-nuo-sausio-o-ne-kitamet-n1114333"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ef/b3/6d/efb36dc6d95b3153f425d70f015618ea.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d9/e5/c2/7c/d9e5c27cee5baadc2fce12a70a56fe0f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Švietimo darbuotojų reikalavimas – atlyginimai turi kilti nuo sausio, o ne kitąmet
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/verslas/tele2-klientams-svarbi-zinia-keiciasi-paslaugu-teikimo-tvarka-n1114306"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/79/9f/d0/799fd018804f5d191fb4970f2cc11550.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/51/c3/6f/e1/51c36fe1cfaf9f3fa4ac0245f8e8dd7d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
„Tele2“ klientams – svarbi žinia: keičiasi paslaugų teikimo tvarka
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Gyvenimas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(645,1,this,657,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(645,-1,this,657,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/pasisodinkite-si-augala-savo-sode-jo-uogos-aukso-gysla-sveikatai-n1114378"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/e2/65/32/e2653279c5f84d40ffc8fdb819fc64d1.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f5/2f/53/3e/f52f533e438d530e543f4e5721cc66e8.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Pasisodinkite šį augalą savo sode: jo uogos – aukso gysla sveikatai
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/gamtos-zenklus-stebinti-dzuke-isdave-rudens-orus-bobu-vasara-bus-kitokia-n1114325"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/8f/cb/d8/8fcbd8aa1f0409bf33f1e5a541965a5b.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/72/38/40/53723840b1a208baba5d478577d34e94.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Gamtos ženklus stebinti dzūkė išdavė rudens orus: bobų vasara bus kitokia
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/meghan-markle-sulauke-naujo-skaudaus-smugio-isiutino-jos-draugo-elgesys-n1114300"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b7/8f/43/b78f43bec6acfd800f5c13acc85ad2ff.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2c/e8/4a/1c/2ce84a1c53d9cd1edac996a6ceead04f.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Meghan Markle sulaukė naujo skaudaus smūgio: įsiutino jos draugo elgesys
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/gyvenimas/karaliene-elzbieta-ii-isgyvena-skaudzia-netekti-n1114330"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/ec/5d/59/ec5d5981d8612cd9f714e1a25dd5ee20.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b8/8f/e2/4a/b88fe24a7970e705cba981f259763f8d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Karalienė Elžbieta II išgyvena skaudžią netektį
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Žmonės</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(11,1,this,65,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(11,-1,this,65,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/zmones/vilius-tarasovas-reze-ka-galvoja-apie-naujus-ribojimus-slykstu-iki-negalejimo-n1114406"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/b0/59/ae/b059ae3980417785a55d200b5915f255.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ed/bf/2e/02/edbf2e0246383ae36c754c3f296bd41d.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Vilius Tarasovas rėžė, ką galvoja apie naujus ribojimus: „Šlykštu iki negalėjimo“
 </div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/londone-gyvenanti-atlikeja-jolanta-naruseviciute-apie-naujus-vejus-bei-santykius-su-22-metais-jaunesniu-mylimuoju-visko-buvo-n1114366"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/bd/14/40/bd14404b48023e21a599f0af1f49ceb0.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6b/d4/98/ec/6bd498ece2699b1c5369bb8e589d5977.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Londone gyvenanti atlikėja Jolanta Naruševičiūtė – apie naujus vėjus bei santykius su 22 metais jaunesniu mylimuoju: visko buvo
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/paviesintos-sokiruojancios-asmeninio-trenerio-siustos-zinutes-pakviete-i-draugus-ir-pradejo-tyciotis-n1114417"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/4d/6b/c6/4d6bc64e90de1f0da7cbb634ed7e1b62.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c5/bf/88/60/c5bf8860a42f0fe16e30e09bbb95226b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Paviešintos šokiruojančios asmeninio trenerio siųstos žinutės: pakvietė į draugus ir pradėjo tyčiotis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/zmones/renginyje-pasirodziusi-kim-kardashian-priverte-visus-spelioti-kas-yra-toji-moteris-paslapties-syda-padejo-atidengti-1-niuansas-n1114387"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/f2/5a/f6/f25af6dd4eb781499dd2c255a89d7f43.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/af/47/71/ed/af4771ed77e4c6c35a2562415b5402fc.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Renginyje pasirodžiusi Kim Kardashian privertė visus spėlioti, kas yra toji moteris: paslapties šydą padėjo atidengti 1 niuansas
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Užsienis</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(7,1,this,85,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(7,-1,this,85,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/putinas-saviizoliacijoje-covid-19-uzsikrete-aplinkos-zmogus-n1114311"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/95/63/b6/9563b6069764fb8a132ba1da4a00f1bf.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e6/b8/d8/04/e6b8d80443bed8ae2780541ff31ff0f2.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Putinas – saviizoliacijoje: COVID-19 užsikrėtė aplinkos žmogus
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/jk-rekomenduoja-3-ia-vakcinos-doze-nuo-koronaviruso-skiepyti-asmenis-virs-50-ies-metu-n1114391"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/37/3c/f8/373cf8ca126871c3a149963cb2d2d422.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dc/74/78/a1/dc7478a167d59c5a8ca91899ed9db468.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
JK rekomenduoja 3-ia vakcinos dozę nuo koronaviruso skiepyti asmenis virš 50-ies metų
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/tiriant-lietuvio-nuzudyma-siuloma-didele-premija-n1114487"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/4d/cb/94/4dcb949b3bc7a7c03a95614e4f3ee941.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/bc/32/5d/e8/bc325de859ac8476e5a9a27e122ea28a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Tiriant lietuvio nužudymą siūloma didelė premija
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/uzsienis/estijoje-473-nauji-covid-19-atvejai-n1114338"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/5b/50/c5/5b50c558967491a5caaebf3056594613.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cd/cb/7e/2d/cdcb7e2d9589795c081e55eb4f2fa1e9.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Estijoje – 473 nauji COVID-19 atvejai
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Sportas</span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(9,1,this,75,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(9,-1,this,75,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/sportas/naujas-lietuvos-vyru-krepsinio-rinktines-treneris-kazys-maksvytis-n1114308"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/43/4f/73/434f73b1567531001a8d7483d25a7ee2.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/28/65/16/0c/2865160c6ee7226ce6f54aed494d16fc.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Naujas Lietuvos vyrų krepšinio rinktinės treneris – Kazys Maksvytis
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/lkf-prezidentas-atskleide-kazio-maksvycio-sutarties-detales-rinktine-mato-tik-finaluose-n1114362"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/93/d8/bd/93d8bd4e0bd14e6c8950c7ca301ea318.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1b/b3/02/68/1bb302681499eed74eb3f55234aad099.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
LKF prezidentas atskleidė Kazio Maksvyčio sutarties detales – rinktinę mato tik finaluose
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/cska-marskinelius-apsivilkes-marius-grigonis-nemaiso-sporto-ir-politikos-tai-yra-praeitis-n1114302"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0c/d3/a8/0cd3a85b1a24e07458ebe9cfe3527a29.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8f/b4/82/66/8fb482660a9df689d5280cbc28dcfab6.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
CSKA marškinėlius apsivilkęs Marius Grigonis nemaišo sporto ir politikos: „Tai yra praeitis“
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/sportas/rimantas-grigas-vadovaus-lietuvos-moteru-krepsinio-rinktinei-n1114334"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/b9/82/e9/b982e94b541bdcb83287921b2b487dd0.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0d/57/81/73/0d5781736e13a6db4c595f745774204a.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rimantas Grigas vadovaus Lietuvos moterų krepšinio rinktinei
</div> </a> </div> </div> </div> </div> </div> <div class="menuItems"> <div class="menuItemsLink"> <h3> <a onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> </div> <div class="subMenuItems"> <div class="leftSubMenu"> <h3 class="head_2"> <span>Video </span> </h3> <div class="leftLink"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/zmones-kalba">
 Žmonės kalba
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="leftLink"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> <div class="rightSubMenu news"> <div class="commonBlocHeader noBorderTop"> <div class="blocHeaderButton"> <div class="main-sprite blocHeaderRight" rel="next" onclick="mainMenu.moreNews.slide(820,1,this,713,'news');"></div> <div class="main-sprite blocHeaderLeft" rel="prev" onclick="mainMenu.moreNews.slide(820,-1,this,713,'news');"></div> </div> <div class="blocHeaderInfoB"> <h3 class="head_2"> <span>TOP NAUJIENOS</span> </h3> </div> </div> <div style="clear: both;"></div> <div class="rightContentsRow"> <div class="mostPopularItem"> <a href="/naujiena/video/siluteje-galimai-neblaivus-vairuotojas-suniokojo-stotele-nuveztas-i-ligonine-is-jos-pabego-n1114411"> <div class="mostPopularImg"> <img src="https://static3.inspektorius.lt/usi/185x126/3/6d/87/5c/6d875c50f50181a795e321f6db8575a0.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a9/a5/24/3f/a9a5243fbb37de72a142b95717979f8c.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Šilutėje galimai neblaivus vairuotojas suniokojo stotelę: nuvežtas į ligoninę iš jos pabėgo
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/tv3-zinios-ka-tik-stebejes-zapad-pratybas-putinas-pries-pat-dumos-rinkimus-saviizoliuojasi-del-kontakto-su-serganciuoju-covid-n1114167"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/39/e5/4e/39e54e2a73b69dc70f4a8093d3db7003.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9c/b3/25/b1/9cb325b190933bf25998027235031f44.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
TV3 Žinios. Ką tik stebėjęs „Zapad“ pratybas Putinas prieš pat Dūmos rinkimus saviizoliuojasi dėl kontakto su sergančiuoju COVID
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/rukloje-apgyvendinti-nelegalai-maista-pirks-ir-gaminsis-patys-per-diena-tures-issisukti-su-3-eurais-n1114313"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/0c/c0/46/0cc046c255341370873361e4c584cb96.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3b/1c/c6/96/3b1cc696b623c95bb6aba6efe3f0b29b.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Rukloje apgyvendinti nelegalai maistą pirks ir gaminsis patys: per dieną turės išsisukti su 3 eurais
</div> </a> </div> <div class="mostPopularItem"> <a href="/naujiena/video/ministerija-keicia-ket-taisykles-ivardijo-kas-nuo-siol-bus-kitaip-n1114320"> <div class="mostPopularImg"> <img src="https://static2.inspektorius.lt/usi/185x126/3/97/8f/b6/978fb68bcf002c61511de13902288e42.jpg?v=4.2.1.89&amp;t=cr&amp;s=185x126&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/68/e7/4b/8e/68e74b8e9117bceae9a84f80988dce54.jpg" width="178" height="121"> </div> <div class="mostPopularTitle">
Ministerija keičia KET taisykles: įvardijo, kas nuo šiol bus kitaip
</div> </a> </div> </div> </div> </div> </div> </div> <div id="leftDesktopSticky" class="left-desktop-sticky sticky-hide"> <div class="close-desktop-sticky"></div> <div class="slide-menu-container"> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Koronavirusas');" href="/rubrika/naujienos/lietuva/koronavirusas">
Koronavirusas
</a> </h3> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Lietuva');" href="/rubrika/naujienos/lietuva">
Lietuva
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/aktualijos">
Aktualijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/seimo-rinkimai">
Seimo Rinkimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/kriminalai">
Kriminalai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/komentarai-ir-analize">
Komentarai ir analizė
</a> </div> <div class="desktop-sticky-element"> <a href="http://sveikata.tv3.lt">
Sveikata
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/redakcija-rekomenduoja">
Redakcija rekomenduoja
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/lietuva/dienos-komentaras">
Dienos komentaras
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Verslas');" href="/rubrika/naujienos/verslas">
Verslas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/lietuvosverslas">
Lietuvos verslas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/tarp-miesto-ir-kaimo">
Tarp miesto ir kaimo
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/verslas/transportas">
Transportas
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Gyvenimas');" href="/rubrika/naujienos/gyvenimas">
Gyvenimas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/patarimai">
patarimai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mamoms">
Mamoms
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mano-virtuve">
Mano virtuvė
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/mada-ir-grozis">
Mada ir grožis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/namai">
Namai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/santykiai">
Santykiai
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">
Moters gidas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/gyvenimas/istorijos">
Istorijos
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sveikata/sveikata">
Sveikata
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Žmonės');" href="/rubrika/naujienos/zmones">
Žmonės
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">
Lietuvos įžymybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/uzsienio-zvaigzdes">
Užsienio žvaigždės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/muzika">
Muzika
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/tv">
TV
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/ivairenybes">
Įvairenybės
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/gero-vakaro-sou">
Gero vakaro šou
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/zmones/moterys-meluoja-geriau">
Moterys meluoja geriau
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Užsienis');" href="/rubrika/naujienos/uzsienis">
Užsienis
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/uzsienis">
Užsienis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/uzsienis/brexit">
Brexit
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Sportas');" href="/rubrika/naujienos/sportas">
Sportas
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/tokijo-2020-olimpines-zaidynes">
TOKYO 2020
 </a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/nba">
NBA
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/a-lyga">
A lyga
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/lkl">
LKL
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/krepsinis">
Krepšinis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/futbolas">
Futbolas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/sportas/kitos-sporto-sakos">
Kitos sporto šakos
</a> </div> </div> </div> <div class="slide-menu-content"> <h3> <a class="slide-menu-chapter" onclick="ga('send', 'event', 'Navigacija', 'Click', 'Video ');" href="/rubrika/naujienos/video">
Video
</a> </h3> <div class="slide-menu-subMenu"> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/dienos-pjuvis">
Dienos pjūvis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/pasikalbekim">
Pasikalbėkim
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/luzis">
Lūžis
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/zmones-kalba">
Žmonės kalba
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/gyvenimo-receptas">
Gyvenimo receptas
</a> </div> <div class="desktop-sticky-element"> <a href="/rubrika/naujienos/video/plius-minus">
Plius minus
</a> </div> </div> </div> </div> </div> <div class="iconic-popup-cover show-cover"></div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://play.tv3.lt/" target="_blank"> <img src="/pimg/2/tv3play-mobile.png" alt="TV3 Play image" /> </a> </div> </div> <div class="header-item-wrap"> <div class="header-item-mobile"> <a href="https://powerhitradio.tv3.lt/" target="_blank"> <img src="/pimg/2/pwr-headphones.png" alt="Power Hit Radio image" /> </a> </div> </div> </div> </div> <script type="text/javascript">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</script>  <script>

        $(".left-desktop-sticky-btn").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").addClass("moveIn");
            $("#leftDesktopSticky").removeClass("sticky-hide");
            $("#leftDesktopSticky").removeClass("moveOut");
            $("#leftDesktopSticky").show();
            // $("body").addClass("overflow-hidden");
        });

        $(".left-desktop-sticky-btn-close").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });


        $(".close-desktop-sticky").click(function () {
            $(".iconic-popup-cover").toggle();
            $(".left-desktop-sticky-btn-close").hide();
            $(".left-desktop-sticky-btn").show();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 1000);
        });

        $(".iconic-popup-cover").click(function () {
            $(".iconic-popup-cover").toggle();
            $("#leftDesktopSticky").removeClass("moveIn");
            $("#leftDesktopSticky").addClass("sticky-hide");
            $("#leftDesktopSticky").addClass("moveOut");
            $("#leftDesktopSticky").hide();
            $("body").removeClass("overflow-hidden");
            setTimeout(hideSticky, 300);
        });

    </script> <script type="application/ld+json">
      {
      "@context": "http://schema.org/",
      "@type": "Organization",
      "url": "https://www.tv3.lt/",
      "logo": "https://www.tv3.lt/pimg/2/tv3_logo_01_new.png"
      }
    </script> <style>
#wrapper980x {
height: 0px;
visibility: hidden;
}
</style> <div id="wrapper980x"><div id="tv980x200_tv3_lt" style="text-align: center;"> </div> </div> <script type="text/javascript">
var placeId='tv980x200_tv3_lt', mId='321597';
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c){adformtag.push(function(){
if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> <script>
$(function(){
$(window).load(function() {
fixateAds.init();
});
});
</script><script type="text/javascript">
var mId = "187239";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script> <style>

.tv3 div.commonBlocHeader div.blocHeaderInfo div.headerInfoButton {
    padding-left: 10px;
    padding-right: 10px;
    padding-top: 9px;
}

</style><meta name="google-site-verification" content="OmaEd8G9aaqD4kYcYlPflcu72uVEs3oaygidcVaskSo" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7320133239097851" crossorigin="anonymous"></script><script type="text/javascript">
var mId = "1111254";
var adformtag = adformtag || [];
! function(a) {
    var c = document.body;
    if (c) {
        adformtag.push(function() {
            if ("undefined" != typeof myKeys) {
                var b = myKeys.split(",");
                b.forEach(function(b) {
                    b.indexOf(window.location.pathname) == -1 && adformtag.setTargeting(a, b)
                })
            }
        });
        var d = document.createElement("script");
        d.setAttribute("data-adfscript", "adx.adform.net/adx/?mid=" + a), c.appendChild(d), d = document.createElement("script"), d.src = "//s1.adform.net/banners/scripts/adx.js", d.async = !0, d.defer = !0, c.appendChild(d)
    }
}(mId);
</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/pjs/jquery/jquery.jcarousel.min.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/pjs/jquery/jquery.history.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/pjs/galleries/sliderjs.js"></script> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/pjs/galleries/pikachoose.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.89&amp;t=j&amp;f=/pjs/jquery/jquery.pngFix.js"></script> <div id="page"> <div id="mainbar"> <style>
.design-v4 .arcticle_content h2 {
    margin-bottom: 20px;
    text-align: left !important;
}
</style> <style>
.design-v4 .recomend-ad-block {
    margin-top: 0px !important;
}

.design-v4 .rekomenduojame {
top: -50px;
}

.rekomenduojame-outer {
overflow: visible !important;
}
</style><div class="allNewsPlace" data-link="/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536"> <div class="load-news" article-id="1114536"> <div class="design-1100 article-1114536" id="#mainbarV2" data-link="/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536" article-id="1114536"> <div class="article-load "> <div class="article-info"> <div class="recs"> <i><b><a style="font-family: Arial Black;" class="desktop-author" href="/rubrika/naujienos/lietuva" target="_blank">Lietuva</a></b> /</i> <i class="source-info">aut. <b><a class="desktop-author" style="font-size: 14px;" href="/autoriai/naujienu-portalas-tv3-lt" rel="author" target="_blank">naujienų portalas tv3.lt</a></b> /</i> <i class="source-info">2021.09.15 12:41</i> <i class="source-info"> / <a href="https://www.tv3.lt" target="_blank" rel="nofollow">Šaltinis: tv3.lt</a></i> </div> </div> </div> <div style="width: 100%; height: max-content" class="arcticle_content a-text article-1114536 article_inside"> <div style="width: 100%;" class="cont_title"> <h1 class="article-title-1100"> <a class="articleTitle" href="/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536">Petras Gražulis atsirado: pasijungė į komiteto posėdį ir atrodė apsirgęs</a> </h1> <div class="readSegment-container"> </div> <div class="first-par-1100"> <p><b>Dingęs Regionų frakcijos narys Petras Gražulis trečiadienio rytą atsirado ir sudalyvavo nuotoliniame Aplinkos apsaugos komiteto posėdyje. Politikas atrodė apsirgęs.</b></p> </div> </div> <div id="articleContainer" class="d-flex"> <div class="article-block-content abc-1114536"> <div class="photo-container"> <div class="bigPhoto"> <a href="/Uploads/UArticles/leadPhotos/0f/64/39/a0/0f6439a0eaa449a29bc32fc986a4101a.jpg" data-fancybox="photos-1114536" data-caption="Petras Gražulis atsirado: pasijungė į komiteto posėdį ir atrodė apsirgęs (nuotr. stop kadras)" data-width="2400" data-height="1600"> <img class="leadImage" width="755" height="512" alt="Petras Gražulis atsirado: pasijungė į komiteto posėdį ir atrodė apsirgęs (nuotr. stop kadras)" src="https://static3.inspektorius.lt/usi/755x512/3/ba/d9/11/bad911f5b2a3a35d63793b7623d96dd1.jpg?v=4.2.1.89&amp;t=cr&amp;s=755x512&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/0f/64/39/a0/0f6439a0eaa449a29bc32fc986a4101a.jpg" /> </a> </div> <div class="article-photo-bottom-ico"></div> </div> <div class="content-container tv3" style="display: flex; margin-top: 40px; justify-content: space-between;"> <div class="desktop-sticky"> <div class="desktop-icon-div letter-icon" data-id="1114536"></div> <a id="facebook" href="https://www.facebook.com/share.php?u=https://www.tv3.lt/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div fb-icon"></div> </a> <a id="linkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tv3.lt/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536" target="_blank" title="LinkedIn" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div linkedin-desktop-icon"></div> </a> <a id="messenger" href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https://www.tv3.lt/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536%23.Xv2eKxjxrq0.messenger&redirect_uri=https%3A%2F%2Fwww.addthis.com%2Fmessengerredirect" target="_blank" data-target="share_window" data-width="534" data-height="500"> <div class="desktop-icon-div messenger-desktop-icon"></div> </a> <div id="print" class="desktop-icon-div print-desktop-icon" onclick="printArticle(1114536)"> <title id="at-svg-print-4">Print</title> <g> <path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path> </g> </div> <a class="comment-count" href="/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536?komentarai=1" target="_blank"> <div class="desktop-icon-div comment-icon-container"> <div class="sticky-comment-icon"></div> <b class="comment-count">0</b> </div> </a> </div> <div class="article-text-container" id="news_main"> <div class="pJustify" style="text-align: left;"> <p <p>Seimo narys trečiadienį nuotoliniu būdu pasijungė į komiteto posėdį. Jis atrodė apsirgęs, balsas pakimęs, o nosį vis valėsi nosinaite.</p> <p>Antradienį politikas nedalyvavo Seimo posėdyje, Seimo nariai svarstė, kur dingo <a href="/gaires/p-grazulis?tag=7608" target="_blank">P. Gražulis</a>, galbūt apsirgo, tačiau niekas tiksliai negalėjo pasakyti.</p> <p><iframe width="560" height="315" src="https://www.youtube.com/embed/4Pvf-LoQnG4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> <p>Primename, kad parlamentaras nepasirodė nei gėjų eitynėse Kaune, nei „Šeimų sąjūdžio“ mitinge. Seimo koridoriuose parlamentarai jau atvirai kalba, kad prieš skiepus pasisakantis P. Gražulis <a href="/gaires/susirgo?tag=690455" target="_blank">susirgo</a> koronavirusu, tačiau susisiekti su juo pačiu nepavyksta nei kolegoms, nei jo vaiko mamai. Mįslingai <a href="/gaires/pradingo?tag=326195" target="_blank">pradingo</a> ir visada greta Gražulio būnantis Naglis Puteikis.</p><div class="containerRelatedNews"> <div class="redBox"></div> <div class="relatedNews"> <div class="articleSeeAlsoContainer"> <div class="mainTitle"> <p style="margin: 0;">TAIP PAT SKAITYKITE:</p> </div> </div> </div> <div id="relatedArticlesList"> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/zmones/birute-navickaite-nusprende-nebetyleti-del-nesutarimu-su-petru-grazuliu-dukra-retkarciais-ji-pavadina-dede-n1109911" target="_blank"> <img width="200" height="110" alt="Petras Gražulis, Birutė Navickaitė ir jų dukrelė Monika (tv3.lt fotomontažas)" src="https://static2.inspektorius.lt/usi/200x110/3/f4/ed/d0/f4edd02d834ffba0a55ac06a1935f289.jpg?v=4.2.1.89&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/08/ee/00/81/08ee00811e3c8fad152911e4bcaca4b7.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/zmones/birute-navickaite-nusprende-nebetyleti-del-nesutarimu-su-petru-grazuliu-dukra-retkarciais-ji-pavadina-dede-n1109911" target="_blank">Birutė Navickaitė nusprendė nebetylėti dėl nesutarimų su Petru Gražuliu: dukra retkarčiais jį pavadina „dėde“</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/lietuva/diena-mitingas-vakare-riauses-kodel-niekas-neuzkirto-kelio-neramumams-n1109661" target="_blank"> <img width="200" height="110" alt="Taikus mitingas peraugo į riaušes (tv3.lt fotomontažas)" src="https://static2.inspektorius.lt/usi/200x110/3/17/5e/3c/175e3c8dd77a7566942f5e78f4975b65.jpg?v=4.2.1.89&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f6/f6/04/13/f6f6041357e4401f442b533ac1c9cfef.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/lietuva/diena-mitingas-vakare-riauses-kodel-niekas-neuzkirto-kelio-neramumams-n1109661" target="_blank">Dieną mitingas, vakare – riaušės: kodėl niekas neužkirto kelio neramumams?</a></b> </span> </div> </div> <div class="relatet-article"> <div id="relArticle-photoSize"> <a href="/naujiena/zmones/grazulio-dukra-auginanti-birute-kaip-niekad-atvira-apie-santykius-su-petru-jo-reakcija-i-pasimatymus-ir-rysi-su-dukra-n1106317" target="_blank"> <img width="200" height="110" alt="Birutė Navickaitė (nuotr. tv3.lt)" src="https://static2.inspektorius.lt/usi/200x110/3/9e/c4/d9/9ec4d9f222d82b425d9b4b621ba6666d.jpg?v=4.2.1.89&amp;t=cr&amp;s=200x110&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/6a/4e/83/80/6a4e83809724765ab6207efe8e6bc385.jpg" /> </a> </div> <div class="related-article-container"> <span> <b><a class="inside" href="/naujiena/zmones/grazulio-dukra-auginanti-birute-kaip-niekad-atvira-apie-santykius-su-petru-jo-reakcija-i-pasimatymus-ir-rysi-su-dukra-n1106317" target="_blank">Gražulio dukrą auginanti Birutė kaip niekad atvira – apie santykius su Petru, jo reakciją į pasimatymus ir ryšį su dukra</a></b> </span> </div> </div> </div> </div> <p>Petras Gražulis ir jo padėjėjas Naglis Puteikis rugpjūtį dalyvavo net naktinėse riaušėse, tačiau surengus naujus protestus rugsėjį, dingo kaip į vandenį. Nematyti jo ir pirmosiose gėjų eitynėse Kaune.</p> <p>Nebuvo matyti ir „Šeimų sąjūdžio“ mitinge Katedros aikštėje penktadienį.&nbsp;Nors pats anksčiau visomis išgalėmis kviesdavo žmones rinktis į protestus prieš konservatorių vadovaujamą Vyriausybę.</p> <p>Nors seimūnai jau grįžo po vasaros į rudens sesiją, bet P. Gražulio antradienį&nbsp;nematyti ir darbe.</p> <p><b>Kviečiame stebėti visą TV3 Žinių reportažą:</b></p> <p><iframe class="tv3-player" width="662" allowfullscreen="allowfullscreen" allowtransparency="true" frameborder="0" height="405" scrolling="no" loading="lazy" allow="autoplay; clipboard-write; encrypted-media *; picture-in-picture" src="https://play.tv3.lt/goTo/3351553/?autoplayOnHover=true"></iframe></p> <div class="comment-form comment-form-1114536"> <form action="/UComments/saveCommentReply/1114536" method="POST" autocomplete="off"> <input type="hidden" name="commentsUrl" value="/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536?komentarai=1"> <div class="reply-comment-container"> <input type="hidden" name="commentsUrl" id="popupCommentUrl" value="/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536?komentarai=1"> <textarea id="newComment" class="new-comment-text new-comment-1114536" type="text" name="comment" placeholder="Rašyti komentarą..." required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"></textarea> <br> <input id="commentAuthor" class="new-comment-author" type="text" name="name" placeholder="Vardas" required oninvalid="this.setCustomValidity('Privaloma užpildyti')" oninput="this.setCustomValidity('')"> <input id="desktopCommentButton" type="submit" value="Komentuoti" class="comment-submit-btn"> </div> </form> </div> <div class="write-comment write-comment-1114536" onclick="writeComment(1114536)"> <b>Rašyti komentarą...</b> </div> <div class="jst_comments_list comments-list-1100"> </div> <a href="/naujiena/lietuva/petras-grazulis-atsirado-pasijunge-i-komiteto-posedi-ir-atrode-apsirges-n1114536?komentarai=1" target="_blank"> <div class="read-all-comments"> <b>SKAITYTI KOMENTARUS (0)</b> </div> </a> <script src="/mjs/UComments/UComments.js"></script> <script>
    function showCommentReply(id) {
        $("#replyComment-"+id).hide();
        $("#showReply-"+id).show();
        $(".comment-reply-"+id).focus();
    }

    function writeComment(id) {
        $(".write-comment-" + id).hide();
        $(".comment-form-" + id).show();
        $(".new-comment-" + id).focus();

    }

    $(".new-comment-text").focusin( function() {
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".new-comment-author").focusin(function(){
        $(this).css('background-color', 'white');
    }).focusout( function() {
        $(this).css('background-color', '#f6f6f6');
    });

    $(".like-button").click(function(){

        if ($(this).closest('.voices').find('.up-number').val() == 0) {

            var likeNum = $(this).closest('.voices').find('.like-nr').html();
            likeNum = likeNum.replace('+', '');
            likeNum++;
            $(this).closest('.voices').find('.like-nr').html('+' + likeNum);
            $(this).closest('.voices').find('.up-number').val(1);
        }
    });

    $(".dislike-button").click(function(){

        if ($(this).closest('.voices').find('.down-number').val() == 0) {

            var dislikeNum = $(this).closest('.voices').find('.dislike-nr').html();
            dislikeNum = dislikeNum.replace('-', '');
            dislikeNum++;
            $(this).closest('.voices').find('.dislike-nr').html('-' + dislikeNum);
            $(this).closest('.voices').find('.down-number').val(1);
        }
    });
</script> </div> </div> </div> </div> <div style="height: 100%; width: 300px;" class="right-ads-block" article-id="1114536"> <div id="firstRightAd-1114536" class="right-ad right-ad-1114536"><div id="customReklama1" class="custom-stick-div">REKLAMA
<div id="tv300x600_1d_tv3_lt" style="height: 600px;"> </div></div> <script type="text/javascript">
var placeId='tv300x600_1d_tv3_lt', mId='187252';
window.document.getElementById(placeId).style.height="600px";
window.document.getElementById(placeId).innerHTML = "";
var adformtag=adformtag||[];!function(a,b){var c=document.getElementById(b);if(c && c.innerHTML==''){adformtag.push(function(){if("undefined"!=typeof myKeys){var b=myKeys.split(",");b.forEach(function(b){b.indexOf(window.location.pathname)==-1&&adformtag.setTargeting(a,b)})}});var d=document.createElement("script");d.setAttribute("data-adfscript","adx.adform.net/adx/?mid="+a),c.appendChild(d),d=document.createElement("script"),d.src="//s1.adform.net/banners/scripts/adx.js",d.async=!0,d.defer=!0,c.appendChild(d)}}(mId,placeId);
</script> </div> <div id="secondRightAd-1114536" class="right-ad right-ad-1114536"><div id="customReklama2" class="custom-stick-div">REKLAMA
<div id="tv300x600_2d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="thirdRightAd-1114536" class="right-ad right-ad-1114536"><div id="customReklama3" class="custom-stick-div">REKLAMA
<div id="tv300x600_3d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fourthRightAd-1114536" class="right-ad right-ad-1114536"><div id="customReklama4" class="custom-stick-div">REKLAMA
<div id="tv300x600_4d_tv3_lt" style="height: 600px;"></div></div> </div> <div id="fifthRightAd-1114536" class="right-ad right-ad-1114536"><div id="customReklama5" class="custom-stick-div">REKLAMA
<div id='tv300x600_1d_TV_tv3_lt' style='min-height:600px'></div> </div> </div> </div> </div> <script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> <div style="background-color: rgb(246, 246, 246);" class="rekomenduojame-outer"> <div style="width: 100%; display: flex; justify-content: flex-start;"> <div style="width: 100%;"> <div class="rekomenduojame"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>REKOMENDUOJAME</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> <div class="recomend-ad-block" style="overflow: hidden;"> <style>
                                        .rekomenduojame-outer {
                                            width: 100vw;
                                            position: relative;
                                            left: 50%;
                                            right: 50%;
                                            margin-left: -50vw;
                                            margin-right: -50vw;
                                            overflow: hidden;
                                            height: auto;
                                        }

                                        .rubricSlider {
                                            margin: auto;
                                        }

                                        .rekomenduojame-outer li > div {
                                            height: 931px;
                                        }
                                    </style> <div class="rubricSlider fmSl-1114536"> <ul style="clear:both;"> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502200" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MUZIKA SUARTINA</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/muzika-suartina">MUZIKA SUARTINA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/muzika-suartina" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1089487" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/konkurso-muzika-suartina-dalyviai-ukmerges-vaiku-lopseli-darzelis-dalinasi-nuotaikingu-pasirodymu-n1113090"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ac/1f/4b/ac1f4b1042d20f263075705376bcbec8.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/b1/c0/a5/a0b1c0a55ae10834dfc364ef0a89c009.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/konkurso-muzika-suartina-dalyviai-ukmerges-vaiku-lopseli-darzelis-dalinasi-nuotaikingu-pasirodymu-n1113090">
Konkurso „Muzika suartina“ dalyviai: Ukmergės vaikų lopšelį-darželis dalinasi nuotaikingu pasirodymu
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/muzika-suartina-progimnazijos-mokines-atskleide-savo-dainavimo-talenta-ivertinkite-n1113044"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/94/98/61/94986177476b1023ae3ab629eccfd591.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/28/70/40/a628704098948f9faf4ef5a23bb59b97.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/muzika-suartina-progimnazijos-mokines-atskleide-savo-dainavimo-talenta-ivertinkite-n1113044">
„Muzika suartina“: progimnazijos mokinės atskleidė savo dainavimo talentą – įvertinkite
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/pirmieji-muzika-suartina-konkurso-dalyviai-choras-kuri-vienija-gospel-muzika-n1113039"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/49/1b/8e/491b8ec8052f61e8380ba05250267ba3.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d1/e3/e1/56/d1e3e1567a59feff2cf9af032333e9aa.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pirmieji-muzika-suartina-konkurso-dalyviai-choras-kuri-vienija-gospel-muzika-n1113039">
Pirmieji „Muzika suartina“ konkurso dalyviai: choras, kurį vienija Gospel muzika
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/belaukiant-x-faktoriaus-svajoniu-sansas-parodykite-kaip-muzika-jus-suartina-ir-laimekite-ispudingus-prizus-n1110575"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/53/4c/a9/534ca9129436600c400816237a2163ab.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a9/8d/b2/b1/a98db2b120f026e05f368b8805c9f4f9.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/belaukiant-x-faktoriaus-svajoniu-sansas-parodykite-kaip-muzika-jus-suartina-ir-laimekite-ispudingus-prizus-n1110575">
Belaukiant „X faktoriaus“ – svajonių šansas: parodykite, kaip muzika jus suartina ir laimėkite įspūdingus prizus
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/belaukiant-x-faktoriaus-svajoniu-sansas-parodykite-kaip-muzika-jus-suartina-ir-laimekite-ispudingus-prizus-n1110575?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/belaukiant-x-faktoriaus-svajoniu-sansas-parodykite-kaip-muzika-jus-suartina-ir-laimekite-ispudingus-prizus-n1110575?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/dalyvaukite-ir-laimekite-muzikos-klases-patalpu-atnaujinima-n1107990"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/63/88/fe/6388fe2ba9e52dfe95ad1b004541b77f.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UGallery/photos/44/83/dd/b4/4483ddb4e962c7fe4e1209376d6dec04.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/dalyvaukite-ir-laimekite-muzikos-klases-patalpu-atnaujinima-n1107990">
Dalyvaukite ir laimėkite muzikos klasės/patalpų atnaujinimą!
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/muzika-suartina">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595506998" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MOTERS GIDAS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/moters-gidas">MOTERS GIDAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/moters-gidas" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/moters-gidas" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_982028" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1072654_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_982029" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/parode-geriausia-buda-virti-makaronus-isbandykite-jau-dabar-n1112613"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/e7/68/44/e768441a060e9cb794a79a0641ab631a.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c4/eb/c0/57/c4ebc057e90a0f3540c6c72720a9f7fd.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/parode-geriausia-buda-virti-makaronus-isbandykite-jau-dabar-n1112613">
Parodė geriausią būdą virti makaronus: išbandykite jau dabar
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/parode-geriausia-buda-virti-makaronus-isbandykite-jau-dabar-n1112613?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/parode-geriausia-buda-virti-makaronus-isbandykite-jau-dabar-n1112613?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/grozio-procedura-baigesi-ne-taip-kaip-tikejosi-veidas-tapo-neatpazistamas-n1112477"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/bc/bf/d7/bcbfd720354fa2e61bd1419e17513924.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a1/7e/43/bf/a17e43bfba71c235b9057fa6275d0780.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/grozio-procedura-baigesi-ne-taip-kaip-tikejosi-veidas-tapo-neatpazistamas-n1112477">
Grožio procedūra baigėsi ne taip, kaip tikėjosi: veidas tapo neatpažįstamas
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/grozio-procedura-baigesi-ne-taip-kaip-tikejosi-veidas-tapo-neatpazistamas-n1112477?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/grozio-procedura-baigesi-ne-taip-kaip-tikejosi-veidas-tapo-neatpazistamas-n1112477?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>4<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/moters-gidas">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509774" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>INTYMI SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/intymi-sveikata">INTYMI SVEIKATA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/intymi-sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/intymi-sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_999584" style="min-height: 150px;"></div> </div> <div class="wrap-660x-mb2-s3-mobile" id="wrap-660x" style="display: none;"><div id="tv300x250_mobile_1103920_tv3_lt" style="text-align:center; margin-top:10px; min-height:80px;"></div> <br></div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_999585" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/5-labiausiai-paplitusios-moteriskos-ligos-n1113133"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/21/15/92/2115925e9991db7a17c1f2266e1f9fdf.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/74/c7/04/5d/74c7045d3cc66cc5e418524c9f8a591f.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/5-labiausiai-paplitusios-moteriskos-ligos-n1113133">
5 labiausiai paplitusios moteriškos ligos
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/5-labiausiai-paplitusios-moteriskos-ligos-n1113133?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/5-labiausiai-paplitusios-moteriskos-ligos-n1113133?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/10-dazniausiai-pasitaikanciu-ginekologiniu-ligu-priezastys-simptomai-ir-gydymas-n1113127"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/16/a8/be/16a8be21d2aaa812ee22f1fd42b233b1.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/ad/9c/41/a0ad9c41036a17700e4b4cc2c9c89be3.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/10-dazniausiai-pasitaikanciu-ginekologiniu-ligu-priezastys-simptomai-ir-gydymas-n1113127">
10 dažniausiai pasitaikančių ginekologinių ligų: priežastys, simptomai ir gydymas
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/10-dazniausiai-pasitaikanciu-ginekologiniu-ligu-priezastys-simptomai-ir-gydymas-n1113127?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/10-dazniausiai-pasitaikanciu-ginekologiniu-ligu-priezastys-simptomai-ir-gydymas-n1113127?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/intymi-higiena-menstruaciju-metu-ar-nezinojimas-gali-pakenkti-n1112076"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ed/65/a0/ed65a033a0eaebf4f1fc787c3b5319b5.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a6/b2/a7/54/a6b2a7540ba3d8b68dc83efa686a7129.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/intymi-higiena-menstruaciju-metu-ar-nezinojimas-gali-pakenkti-n1112076">
Intymi higiena menstruacijų metų: ar nežinojimas gali pakenkti?
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/b7/b5/fc/b7b5fc56dfcd7ce3cef0d17abf3c4d84.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/72/40/c3/12/7240c3120d41041cd77434c54c39e523.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856">
Simptomai, kurie įspėja apie menopauzę: laiku pastebi ne visos moterys
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/simptomai-kurie-ispeja-apie-menopauze-laiku-pastebi-ne-visos-moterys-n1099856?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/78/19/8c/78198c1f679bd04fc2ee3bc72db9fa4e.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/dd/79/0b/77/dd790b777b4eb46868c242da06c7b2fd.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609">
Ginekologė pataria, kaip atkurti sveikos makšties terpę ir išvengti infekcijų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/ginekologe-pataria-kaip-atkurti-sveikos-maksties-terpe-ir-isvengti-infekciju-n1110609?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/intymi-sveikata">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595503021" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>STARKUS STATO</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/starkus-stato">STARKUS STATO</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/starkus-stato" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1082804" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-su-derliumi-zinokite-iki-siol-nelabai-pavykdavo-n1114275"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/0d/94/b2/0d94b25b8914dcf0717dc4bf2f8eeb43.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/17/f0/ec/51/17f0ec51a479253b1d081f8f595cb743.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-su-derliumi-zinokite-iki-siol-nelabai-pavykdavo-n1114275">
„Starkus stato“ dienoraštis: su derliumi, žinokite, iki šiol nelabai pavykdavo
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/starkus-stato-dienorastis-toliau-nesustoji-stebetis-dalykais-zmogus-n1112201"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/c9/54/4c/c9544c91f4bfc0ef6a9b58c3eb6d8957.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cb/c8/cf/cb/cbc8cfcbf0372900a002c17bb2539b19.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/starkus-stato-dienorastis-toliau-nesustoji-stebetis-dalykais-zmogus-n1112201">
„Starkus stato“ dienoraštis: toliau nesustoji stebėtis dalykais, žmogus
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/issvajoto-busto-pirkimas-ar-statybos-viskas-ka-reikia-zinoti-apie-paskolu-gavima-n1112191"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/5c/65/ca/5c65ca6e62cd4308f6b58bde2ec6b7e4.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ed/81/f9/bc/ed81f9bc28e0687fb99c7b00ed6f2f70.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/issvajoto-busto-pirkimas-ar-statybos-viskas-ka-reikia-zinoti-apie-paskolu-gavima-n1112191">
Išsvajoto būsto pirkimas ar statybos: viskas, ką reikia žinoti apie paskolų gavimą
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/starkus-stato">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047854" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GALVOK</span> <a class="title-mobile" href="/rubrika/naujienos/galvok">GALVOK</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/galvok" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/galvok" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1116137" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/antradienio-zaidimas-galvok-isbandykite-savo-jegas-n1114396"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/0f/cc/dc/0fccdc270f97e8492fda5f7eb87ed70d.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/81/e1/d1/f381e1d1eace286680edfe3a0a79a7eb.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/antradienio-zaidimas-galvok-isbandykite-savo-jegas-n1114396">
Antradienio žaidimas „galvOK“ – išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/pirmadienio-zaidimas-galvok-kvieciame-isbandyti-savo-jegas-n1114143"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/77/d2/89/77d2899a132b66c392f03b881d76d945.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d6/14/23/3a/d614233a26f2202d576e1cc1b999b135.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/pirmadienio-zaidimas-galvok-kvieciame-isbandyti-savo-jegas-n1114143">
Pirmadienio žaidimas „galvOK“: kviečiame išbandyti savo jėgas!
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113784"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/43/e2/34/43e234be7df08233468b48b1b35e3987.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1b/f2/cc/61/1bf2cc61db75c7357fee4ba00230fc8d.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/galvok/penktadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113784">
Penktadienio žaidimas „galvOK“ – išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113553"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/83/88/6a/83886ad87aef1b98439e18526b1ad5e8.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/cb/46/be/ec/cb46beec984168241d0856a6311c13cd.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113553">
Ketvirtadienio žaidimas „galvOK“ – išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113553?komentarai=1" target="_blank"></a> <a href="/naujiena/galvok/ketvirtadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113553?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/galvok/treciadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113378"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/47/a4/a7/47a4a7f5fcdd81940987b9dc18e5abe7.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c6/ba/59/ed/c6ba59ed6b58f66d3d9c4a6fbc6649a6.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/galvok/treciadienio-zaidimas-galvok-isbandykite-savo-jegas-n1113378">
Trečiadienio žaidimas „galvOK“ – išbandykite savo jėgas!
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/galvok">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595502201" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>AKTYVUS LAISVALAIKIS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis">AKTYVUS LAISVALAIKIS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1018759" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/rudens-sezonas-pasitiktas-azartiskomis-madagaskaro-tarakonu-lenktynemis-n1113834"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/07/e9/d0/07e9d073ac93ccd6538ff63d60c8faa6.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/27/f2/33/d6/27f233d6f9c9a5ebee369c5ced3491ae.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rudens-sezonas-pasitiktas-azartiskomis-madagaskaro-tarakonu-lenktynemis-n1113834">
Rudens sezonas pasitiktas azartiškomis Madagaskaro tarakonų lenktynėmis
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/a0/e8/19/a0e81938667323970ef31a8cfad1af46.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f3/0e/21/e7/f30e21e71b02b69236a366e741ad20a1.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137">
Būdai, kaip pasivaikščiojimą paversti maksimaliai naudingu
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/budai-kaip-pasivaiksciojima-paversti-maksimaliai-naudingu-n1113137?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/39/f0/62/39f0629e83309a0ccadbcd64dfc27a14.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a0/9f/6d/f9/a09f6df9920bfe6ddd3b4d6725766290.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337">
Y karta nusprendė: „Utenos“ nealkoholinis alus – aukščiausios kokybės už geriausią kainą
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/y-karta-nusprende-utenos-nealkoholinis-alus-auksciausios-kokybes-uz-geriausia-kaina-n1113337?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/zalgiris-turi-nauja-pagrindini-partneri-juo-tapo-svyturys-nealkoholinis-n1113244"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/7b/a2/f7/7ba2f7a94d0ab9903e6d503533c83cb4.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e7/e6/ef/74/e7e6ef748a008c58bc05bd64dda33692.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/zalgiris-turi-nauja-pagrindini-partneri-juo-tapo-svyturys-nealkoholinis-n1113244">
„Žalgiris“ turi naują pagrindinį partnerį – juo tapo „Švyturys Nealkoholinis“
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/norintiems-pagerinti-dienos-kokybe-rytus-pradekite-butent-taip-n1092505"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/3a/f3/d3/3af3d34e177ba4b457bdc2420f58af1a.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/28/e4/1a/4f/28e41a4fc92d716e9bdcd9a08cdedeed.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/norintiems-pagerinti-dienos-kokybe-rytus-pradekite-butent-taip-n1092505">
Norintiems pagerinti dienos kokybę: rytus pradėkite būtent taip
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/aktyvus-laisvalaikis">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047451" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MAMOMS</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/mamoms">MAMOMS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/mamoms" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/mamoms" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1036926" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/mama-negalejo-patiketi-savo-ausimis-kaimynas-jai-neleidzia-maitinti-vaiko-kieme-n1114488"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/e2/48/22/e24822b451b7c247759b28fc0352f7fb.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9a/49/43/58/9a49435840b56e1f843daeb10009083d.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/mama-negalejo-patiketi-savo-ausimis-kaimynas-jai-neleidzia-maitinti-vaiko-kieme-n1114488">
Mama negalėjo patikėti savo ausimis: kaimynas jai neleidžia maitinti vaiko kieme
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/tokios-gedos-mama-nebuvo-patyrusi-dukra-erotini-zaisla-nesiojo-kaip-apyranke-n1114351"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/65/4c/28/654c2804703f3c8d183772eb287d9def.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8b/19/c4/e7/8b19c4e78a4be15e312906f8753e1c5d.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/tokios-gedos-mama-nebuvo-patyrusi-dukra-erotini-zaisla-nesiojo-kaip-apyranke-n1114351">
Tokios gėdos mama nebuvo patyrusi: dukra erotinį žaislą nešiojo kaip apyrankę
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/tokios-gedos-mama-nebuvo-patyrusi-dukra-erotini-zaisla-nesiojo-kaip-apyranke-n1114351?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/tokios-gedos-mama-nebuvo-patyrusi-dukra-erotini-zaisla-nesiojo-kaip-apyranke-n1114351?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/tevu-isrinktas-vardas-vaikui-sokiravo-kitus-sunku-patiketi-kad-tai-ne-pokstas-n1114189"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/48/c8/f0/48c8f04e4248223ad8c7bfbc2dddc873.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b6/6d/21/28/b66d21280b02b3efbbf82b15dbf46555.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/tevu-isrinktas-vardas-vaikui-sokiravo-kitus-sunku-patiketi-kad-tai-ne-pokstas-n1114189">
Tėvų išrinktas vardas vaikui šokiravo kitus: sunku patikėti, kad tai ne pokštas
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/tevu-isrinktas-vardas-vaikui-sokiravo-kitus-sunku-patiketi-kad-tai-ne-pokstas-n1114189?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/tevu-isrinktas-vardas-vaikui-sokiravo-kitus-sunku-patiketi-kad-tai-ne-pokstas-n1114189?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/tevu-ismonei-nera-ribu-sie-vaiku-vardai-yra-draudziami-n1113864"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/27/1a/03/271a03667611e8613e41a608026b973b.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/f1/6b/1d/2f/f16b1d2f213eda08999528bb164ae01e.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/tevu-ismonei-nera-ribu-sie-vaiku-vardai-yra-draudziami-n1113864">
Tėvų išmonei nėra ribų: šie vaikų vardai yra draudžiami
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/tevu-ismonei-nera-ribu-sie-vaiku-vardai-yra-draudziami-n1113864?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/tevu-ismonei-nera-ribu-sie-vaiku-vardai-yra-draudziami-n1113864?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/nesciosios-stresa-malsina-alkoholiu-pasake-kaip-tai-veikia-kudiki-n1113501"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/59/8a/61/598a617431dbec2e110e19fff549b70a.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/b0/3d/85/9b/b03d859bd27c8ce3fd4e25208e9a16b7.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/nesciosios-stresa-malsina-alkoholiu-pasake-kaip-tai-veikia-kudiki-n1113501">
Nėščiosios stresą malšina alkoholiu: pasakė, kaip tai veikia kūdikį
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/nesciosios-stresa-malsina-alkoholiu-pasake-kaip-tai-veikia-kudiki-n1113501?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/nesciosios-stresa-malsina-alkoholiu-pasake-kaip-tai-veikia-kudiki-n1113501?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/mamoms">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509252" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>FIFA FUTSAL 2021</span> <a class="title-mobile" href="/rubrika/naujienos/sportas/fifa-futsal-2021">FIFA FUTSAL 2021</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/sportas/fifa-futsal-2021" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/sportas/fifa-futsal-2021" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1091811" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/jevgenijus-ryvkinas-pries-antraji-testa-pasaulio-cempionate-tik-zaisdami-pries-tokus-varzovus-tobulesime-n1114499"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/a7/85/0d/a7850d6cbabc699e9a89a05435b6044c.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d6/78/b2/f1/d678b2f1f5ab996e60bdf50145e86044.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/jevgenijus-ryvkinas-pries-antraji-testa-pasaulio-cempionate-tik-zaisdami-pries-tokus-varzovus-tobulesime-n1114499">
Jevgenijus Ryvkinas prieš antrąjį testą pasaulio čempionate: „Tik žaisdami prieš tokus varžovus tobulėsime“
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/pasaulio-sales-futbolo-trecia-diena-pabire-ivarcai-ir-eiline-sekminga-ispanu-pradzia-n1114432"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/50/73/fa/5073fa844515d9f85fa41825b60e0b32.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c1/d3/0a/e5/c1d30ae53bdf21a5bb813f24974095fe.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/pasaulio-sales-futbolo-trecia-diena-pabire-ivarcai-ir-eiline-sekminga-ispanu-pradzia-n1114432">
Pasaulio salės futbolo trečia diena: pabirę įvarčai ir eilinė sėkminga ispanų pradžia
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/vietnamo-sales-futbolininkai-lietuvoje-tikisi-pakartoti-penkeriu-metu-sekme-n1114423"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/f7/53/7d/f7537d83022cfa7d5019d9fe7167bfed.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/81/6a/a5/fe/816aa5fe36ad14c02f69888ddcd35c3a.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/sportas/vietnamo-sales-futbolininkai-lietuvoje-tikisi-pakartoti-penkeriu-metu-sekme-n1114423">
Vietnamo salės futbolininkai Lietuvoje tikisi pakartoti penkerių metų sėkmę
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/pasaulio-sales-futbolo-cempionato-kovas-triuskinama-pergale-pradejo-brazilai-n1114254"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/08/55/e2/0855e2d713cff0e7ff31a300933071e2.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/82/79/07/8c827907b35424d9a4744839c1fbb287.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/pasaulio-sales-futbolo-cempionato-kovas-triuskinama-pergale-pradejo-brazilai-n1114254">
 Pasaulio salės futbolo čempionato kovas triuškinama pergale pradėjo brazilai
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/sportas/sales-futbolo-rinktines-treneris-po-nesekmingo-starto-liudna-bet-cempionatas-tesiasi-n1114196"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/ab/66/32/ab6632118f171a7cb326cebe9c44d7d2.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e3/e3/d2/17/e3e3d217714dfaf90d0a1d1ec6989498.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/sportas/sales-futbolo-rinktines-treneris-po-nesekmingo-starto-liudna-bet-cempionatas-tesiasi-n1114196">
Salės futbolo rinktinės treneris po nesėkmingo starto: „Liūdna, bet čempionatas tęsiasi“
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/sportas/fifa-futsal-2021">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509977" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ATGAL Į MOKYKLĄ SVEIKI</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki">ATGAL Į MOKYKLĄ SVEIKI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1089610" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1089613" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/nuolat-jauciates-pavarge-pasirupinkite-sio-vitamino-atsargomis-n1112533"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/0e/ca/47/0eca47064aeaf0faa7fd42b64057ccab.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/df/d3/ca/5edfd3ca74c8b33921f0050f33312c1b.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/nuolat-jauciates-pavarge-pasirupinkite-sio-vitamino-atsargomis-n1112533">
Nuolat jaučiatės pavargę? Pasirūpinkite šio vitamino atsargomis
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/nuolat-jauciates-pavarge-pasirupinkite-sio-vitamino-atsargomis-n1112533?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/nuolat-jauciates-pavarge-pasirupinkite-sio-vitamino-atsargomis-n1112533?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/rinkites-sia-darzove-aprupins-vitaminu-c-n1112305"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/17/38/8e/17388ecc6cb2dd7499d6f2a6971ea568.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8c/23/44/2d/8c23442d920a3883cea1c5945f205395.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/rinkites-sia-darzove-aprupins-vitaminu-c-n1112305">
Rinkitės šią daržovę: aprūpins vitaminu C
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/10-pozymiu-kad-vaikas-patiria-stresa-n1112070"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/3c/1f/ee/3c1fee506fd5f03077c5d94d36f51415.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/31/ee/fa/7c/31eefa7c9756f7d732e9f82fbceb6294.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/10-pozymiu-kad-vaikas-patiria-stresa-n1112070">
10 požymių, kad vaikas patiria stresą
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/arteja-persalimo-ligu-sezonas-pasake-kaip-ju-isvengti-n1111998"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/85/91/a8/8591a83b9e608a9864486fa9d5cf4c06.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9b/d5/03/2d/9bd5032deb8c5a684b40b9a05e5c7901.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/arteja-persalimo-ligu-sezonas-pasake-kaip-ju-isvengti-n1111998">
Artėja peršalimo ligų sezonas: pasakė, kaip jų išvengti
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/arteja-persalimo-ligu-sezonas-pasake-kaip-ju-isvengti-n1111998?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/arteja-persalimo-ligu-sezonas-pasake-kaip-ju-isvengti-n1111998?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/07/6b/63/076b63b2f18bd4010a590df581806cdd.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/a3/cc/a7/b3/a3cca7b347f251b4e68abcdc2b87f7e7.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575">
Kreipiasi į visus tėvus: prieš rugsėjo 1-ąją nepamirškite to padaryti
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kreipiasi-i-visus-tevus-pries-rugsejo-1-aja-nepamirskite-to-padaryti-n1111575?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/atgal-i-mokykla-sveiki">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595507700" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>GEROS NAUJIENOS</span> <a class="title-mobile" href="/rubrika/naujienos/lietuva/geros-naujienos">GEROS NAUJIENOS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/lietuva/geros-naujienos" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1016320" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/14/cd/cf/14cdcf8755ba32502f69e376b556e8b6.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/42/70/c7/d5/4270c7d5762108d8ed91fe0a6ee692ee.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012">
Pokyčiai COVID-19 žemėlapyje – dvi savivaldybės išsivadavo iš „juodosios zonos“
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/pokyciai-covid-19-zemelapyje-dvi-savivaldybes-issivadavo-is-juodosios-zonos-n1112012?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>11<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/66/4d/f2/664df2f01898a3f52e141fa90dc6679b.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/91/38/17/ab/913817abea95b8301323595585286263.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048">
Onkologine liga sergančios šešiolikmetės svajonė virto realybe: garsūs žmonės susivienijo kilniam tikslui
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/onkologine-liga-sergancios-sesiolikmetes-svajone-virto-realybe-garsus-zmones-susivienijo-kilniam-tikslui-n1111048?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/de/4c/10/de4c1048fda1c56114fa6d3a862e0403.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/1f/cb/9d/95/1fcb9d95d0857d648747fb03adfe024a.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326">
Nepraleiskite progos: norintiems dirbti duoda iki 20 tūkst. eurų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nepraleiskite-progos-norintiems-dirbti-duoda-iki-20-tukst-euru-n1105326?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>23<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/d0/45/eb/d045eb9fe27e3f6fdcf0d89b8fce60ce.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/fc/93/cb/11/fc93cb1143bd791fc2c0f48f4ef2dd47.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591">
Nerimą kelianti Delta plius atmaina: lengviau paveikia plaučius, tačiau yra ir gerų naujienų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/nerima-kelianti-delta-plius-atmaina-lengviau-paveikia-plaucius-taciau-yra-ir-geru-naujienu-n1104591?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>10<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/83/81/e7/8381e7f8fc30f01b70d60b953e71c204.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/53/60/24/39/53602439cab5520d304de1b20a7180f4.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529">
Tiek laisvų darbo vietų Lietuvoje dar nebuvo: ieško rekordinio skaičiaus darbuotojų
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529?komentarai=1" target="_blank"></a> <a href="/naujiena/lietuva/tiek-laisvu-darbo-vietu-lietuvoje-dar-nebuvo-iesko-rekordinio-skaiciaus-darbuotoju-n1104529?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>19<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/lietuva/geros-naujienos">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047212" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>MYLINTYS NAMAI</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/mylintys-namai">MYLINTYS NAMAI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/mylintys-namai" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/mylintys-namai" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1123916" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1123917" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/balsuokite-uz-laimingiausio-augintinio-istorija-n1113741"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/35/ee/9a/35ee9a4a3553a6df006927c5f81737c2.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UGallery/photos/4d/2e/99/7d/4d2e997d09e2add5b7009c13b2163de6.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/balsuokite-uz-laimingiausio-augintinio-istorija-n1113741">
Balsuokite už laimingiausio augintinio istoriją!
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/konkursas-isrinkite-laimingiausio-gyvuno-istorija-n1113732"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/13/7f/ce/137fce19f1ae928a85c23052634e0069.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9c/ad/85/78/9cad8578172ed88d5908e2cea8b91c91.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/konkursas-isrinkite-laimingiausio-gyvuno-istorija-n1113732">
Konkursas: išrinkite laimingiausio gyvūno istoriją
 </a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/per-pandemija-padaugejo-beglobiu-kaciu-ivardijo-kokia-klaida-nuolat-daro-zmones-n1112069"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
06:04
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/cf/26/b1/cf26b13983c2962acbecdaed87f67c23.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c0/6f/f9/45/c06ff945cf53e1a2c06e25ead4778309.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/per-pandemija-padaugejo-beglobiu-kaciu-ivardijo-kokia-klaida-nuolat-daro-zmones-n1112069">
Per pandemiją padaugėjo beglobių kačių: įvardijo, kokią klaidą nuolat daro žmonės
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/per-pandemija-padaugejo-beglobiu-kaciu-ivardijo-kokia-klaida-nuolat-daro-zmones-n1112069?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/per-pandemija-padaugejo-beglobiu-kaciu-ivardijo-kokia-klaida-nuolat-daro-zmones-n1112069?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kates-isradingumas-suzavejo-ne-viena-sugebejo-istrukti-is-metalinio-narvo-n1109305"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
00:37
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/63/86/0a/63860a9099028e0f2088ae248f4e9228.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/52/af/ff/19/52afff190c6ee0e00bbe8f75460aab12.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/kates-isradingumas-suzavejo-ne-viena-sugebejo-istrukti-is-metalinio-narvo-n1109305">
Katės išradingumas sužavėjo ne vieną – sugebėjo ištrūkti iš metalinio narvo
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sunu-tinderis-uzkariauja-vokietija-keturkojo-draugo-iesko-per-programele-n1109456"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new  duration mSmall"></div> </div> <div class="label-wrap-mobile"> <div class="video-duration-new  mSmall"> <svg id="playTriangle" width="1em" height="0.8em" viewBox="0 0 16 16" class="bi bi-play-fill" fill="white" xmlns="http://www.w3.org/2000/svg"> <path d="M11.596 8.697l-6.363 3.692c-.54.313-1.233-.066-1.233-.697V4.308c0-.63.692-1.01 1.233-.696l6.363 3.692a.802.802 0 0 1 0 1.393z"></path> </svg> <div class="overflow-hidden">
01:32
</div> </div> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/e0/98/b6/e098b6467a76d5124d044cc0936781f4.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e0/44/a7/ab/e044a7aba631800c537b673c522b4197.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/sunu-tinderis-uzkariauja-vokietija-keturkojo-draugo-iesko-per-programele-n1109456">
Šunų „Tinderis“ užkariauja Vokietiją: keturkojo draugo ieško per programėlę
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/mylintys-namai">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509774" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>LIETUVOS ĮŽYMYBĖS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/lietuvos-izymybes">LIETUVOS ĮŽYMYBĖS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/lietuvos-izymybes" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/lietuvos-izymybes" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_987017" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_987019" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/susituoke-zemaitukas-linas-vaitkevicius-aukso-ziedus-sumaine-su-sunaus-motina-n1114537"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/88/e6/38/88e638a59fab84d140248c8f700b77de.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/05/99/d7/89/0599d789f8c996c3a63bc940421acdce.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/susituoke-zemaitukas-linas-vaitkevicius-aukso-ziedus-sumaine-su-sunaus-motina-n1114537">
Susituokė „Žemaitukas“ Linas Vaitkevičius: aukso žiedus sumainė su sūnaus motina
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/stano-automobiliu-aukcione-isigijo-senovini-automobili-pirkau-net-negaledamas-isivaizduoti-kas-manes-laukia-n1114501"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/fc/5e/ff/fc5efffebc8e5ae438f234c855a18bcb.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/95/0b/94/4d950b940006aef5c91eecd809fde7a3.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/stano-automobiliu-aukcione-isigijo-senovini-automobili-pirkau-net-negaledamas-isivaizduoti-kas-manes-laukia-n1114501">
Stano automobilių aukcione įsigijo senovinį automobilį: pirkau net negalėdamas įsivaizduoti, kas manęs laukia
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/rimkenzo-apie-nepamirstamas-moteris-tiek-daug-streso-nesu-patyres-per-visa-savo-gyvenima-n1114492"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/37/b9/bf/37b9bf50d263cb6568151b602cbc0337.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/3f/51/98/3e/3f51983ec0e0a54d5fbcbfe1ce104d87.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/rimkenzo-apie-nepamirstamas-moteris-tiek-daug-streso-nesu-patyres-per-visa-savo-gyvenima-n1114492">
Rimkenzo – apie nepamirštamas moteris: „Tiek daug streso nesu patyręs per visą savo gyvenimą“
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/rimkenzo-apie-nepamirstamas-moteris-tiek-daug-streso-nesu-patyres-per-visa-savo-gyvenima-n1114492?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/rimkenzo-apie-nepamirstamas-moteris-tiek-daug-streso-nesu-patyres-per-visa-savo-gyvenima-n1114492?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vestuviu-metines-minintis-dainininkas-igoris-jarmolenka-nustebino-mylimaja-zmona-su-tokiu-pasiulymu-sutiko-pirma-karta-n1114472"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/da/e5/71/dae571d0aa4faa7439ca03d73b49e46f.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/95/d9/e4/12/95d9e4124105cafc215ac8d93f6b5d8b.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/vestuviu-metines-minintis-dainininkas-igoris-jarmolenka-nustebino-mylimaja-zmona-su-tokiu-pasiulymu-sutiko-pirma-karta-n1114472">
Vestuvių metines minintis dainininkas Igoris Jarmolenka nustebino mylimąją: „Žmona su tokiu pasiūlymu sutiko pirmą kartą“
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/londone-gyvenanti-atlikeja-jolanta-naruseviciute-apie-naujus-vejus-bei-santykius-su-22-metais-jaunesniu-mylimuoju-visko-buvo-n1114366"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/aa/5a/a6/aa5aa6b79dee74c4d8c1cc0c31c6ab3b.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/8e/0d/f1/d6/8e0df1d6f5841207e79746ef9207733b.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/londone-gyvenanti-atlikeja-jolanta-naruseviciute-apie-naujus-vejus-bei-santykius-su-22-metais-jaunesniu-mylimuoju-visko-buvo-n1114366">
Londone gyvenanti atlikėja Jolanta Naruševičiūtė – apie naujus vėjus bei santykius su 22 metais jaunesniu mylimuoju: visko buvo
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/londone-gyvenanti-atlikeja-jolanta-naruseviciute-apie-naujus-vejus-bei-santykius-su-22-metais-jaunesniu-mylimuoju-visko-buvo-n1114366?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/londone-gyvenanti-atlikeja-jolanta-naruseviciute-apie-naujus-vejus-bei-santykius-su-22-metais-jaunesniu-mylimuoju-visko-buvo-n1114366?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>13<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/lietuvos-izymybes">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595504154" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>ŠEIMA IR VAIKAI</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/seima-ir-vaikai">ŠEIMA IR VAIKAI</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/seima-ir-vaikai" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1097662" style="min-height: 150px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/ca/9c/ea/ca9cea255fae2d85b8861dc04b7ae9b3.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4d/c1/9e/2c/4dc19e2cc9622e4a4034be339678a8c6.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/lietuvoje-registruojama-maziau-smurto-pries-vaikus-per-pusmeti-desimtadaliu-maziau-atveju-n1111586">
Lietuvoje registruojama mažiau smurto prieš vaikus: per pusmetį – dešimtadaliu mažiau atvejų
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/94/5c/39/945c39af15e2b71aa8e0fda03c826315.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ce/ab/08/b7/ceab08b7b3121eecb44d4645500217d5.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600">
Atgal į mokyklą: planuojame išlaidas ir pirkinius
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/atgal-i-mokykla-planuojame-islaidas-ir-pirkinius-n747600?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/36/8f/47/368f473f67498a170c847aee2ff5926b.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/4b/68/ae/e8/4b68aee88e03cb4fb0844a5a95dd4310.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455">
Pliaukštelėjote vaikui? Nenustebkite, jei jis užaugęs muš kitus, o ji taps smurtautojo auka
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/pliaukstelejote-vaikui-nenustebkite-jei-jis-uzauges-mus-kitus-o-ji-taps-smurtautojo-auka-n1094455?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>8<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/ec/21/6d/ec216d6aeda847b9bff16d9e28e630a8.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d3/9b/33/27/d39b3327c1e9128f249341078916d6b9.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657">
Raseinių rajono meras su žmona išgyvena džiugias akimirkas: porai gimė dvynukės
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/raseiniu-rajono-meras-su-zmona-isgyvena-dziugias-akimirkas-porai-gime-dvynukes-n1091657?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/50/3e/7b/503e7b4f1270d672c0b7a36af4af2068.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/5e/81/67/6c/5e81676cfc8d438aac53e01352fa26ca.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364">
Vyriškumo kaina: siūlo taupyti pinigus, auklėjant berniukus kaip mergaites
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/vyriskumo-kaina-siulo-taupyti-pinigus-auklejant-berniukus-kaip-mergaites-n1086364?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>6<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/seima-ir-vaikai">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509323" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>DOVANOK GYVENIMĄ - TAPK KRAUJO DONORU</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru">DOVANOK GYVENIMĄ - TAPK KRAUJO DONORU</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1091306" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1091307" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/0a/b6/7b/0ab67b27b1efe94eb96a9c6eb16a45b7.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c9/a9/9f/aa/c9a99faa47bc00aaa6983318cf0f72f8.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774">
Ar pagrįstai baiminamasi kraujo donorystės? Apklausos apžvalga.
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/ar-pagristai-baiminamasi-kraujo-donorystes-apklausos-apzvalga-n1111774?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>3<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791"> <div class="commonVisualIco mBig"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/9a/b8/4a/9ab84a554cf17edf02e4712ffe7c8f1e.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/2f/a4/30/bc/2fa430bc10cc2d1b2b9bebe50cfb0531.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791">
8 netikėti faktai apie kraujo donorystę: ar tai tikrai stiprina imunitetą?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/8-netiketi-faktai-apie-kraujo-donoryste-ar-tai-tikrai-stiprina-imuniteta-n1110791?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>5<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/dd/43/4e/dd434e099647eeba33eab113863ce720.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/99/fa/cc/e2/99facce25717495002faee3e169db4c5.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948">
Kodėl būti kraujo donoru yra naudinga?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kodel-buti-kraujo-donoru-yra-naudinga-n1109948?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/a6/a6/c8/a6a6c841e51a519f08fa7bd641ebd4dd.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/d1/46/16/6f/d146166f8a3e633c7af741f97848e786.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305">
Kraujo donorė Miglė: baikime išsisukinėti ir prisidėkime gelbstint gyvybes
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/kraujo-donore-migle-baikime-issisukineti-ir-prisidekime-gelbstint-gyvybes-n1108305?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298"> <div class="commonVisualIco mSmall"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/83/d4/ec/83d4ecd9e4cea2a345fa45e60aef9c22.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/67/5b/d5/0e/675bd50e712e13eeb67c4a3e89a707ce.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298">
10 priežasčių, kodėl kraujo donorystė naudinga pačiam donorui
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/10-priezasciu-kodel-kraujo-donoryste-naudinga-paciam-donorui-n1108298?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/dovanok-gyvenima-tapk-kraujo-donoru">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn1595509965" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>KINO VAKARAS</span> <a class="title-mobile" href="/rubrika/naujienos/zmones/kino-vakaras">KINO VAKARAS</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/zmones/kino-vakaras" target="_blank"></a> </div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000"> <div id="titulinis_branding_NOKEYS_tv3_1072455" style="min-height: 600px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/po-garsiai-nuskambejusios-filmo-kopa-premjeros-kinomanai-bando-atsakyti-i-iskilusius-tris-svarbius-klausimus-n1114468"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/400x223/3/d0/2a/ad/d02aad824120c0348232cac641e1828d.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ab/8b/bd/f8/ab8bbdf8d815c6f61af6034d9c3410b9.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/po-garsiai-nuskambejusios-filmo-kopa-premjeros-kinomanai-bando-atsakyti-i-iskilusius-tris-svarbius-klausimus-n1114468">
Po garsiai nuskambėjusios filmo „Kopa“ premjeros kinomanai bando atsakyti į iškilusius tris svarbius klausimus
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/jubiliejinis-25-asis-bondiados-filmas-ilgiausias-visu-laiku-dzeimso-bondo-filmas-n1114466"> <div class="commonVisualIco mBig"> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/2c/00/3f/2c003f3561c4bf7674c085269e172c19.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ed/56/64/e1/ed5664e164b93b8b377d1a46256cef04.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/jubiliejinis-25-asis-bondiados-filmas-ilgiausias-visu-laiku-dzeimso-bondo-filmas-n1114466">
Jubiliejinis, 25-asis bondiados filmas – ilgiausias visų laikų Džeimso Bondo filmas
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/kapitone-marvel-vaidinanti-b-larson-mano-hobis-yra-uzsiimti-naujais-hobiais-n1112706"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/13/c7/1d/13c71d3d13a874b6ade8932e03559d2d.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/7d/10/cb/e4/7d10cbe4ae355cc65232588695c43ee6.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/zmones/kapitone-marvel-vaidinanti-b-larson-mano-hobis-yra-uzsiimti-naujais-hobiais-n1112706">
Kapitonę „Marvel“ vaidinanti B. Larson: mano hobis yra užsiimti naujais hobiais
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/zmones/kapitone-marvel-vaidinanti-b-larson-mano-hobis-yra-uzsiimti-naujais-hobiais-n1112706?komentarai=1" target="_blank"></a> <a href="/naujiena/zmones/kapitone-marvel-vaidinanti-b-larson-mano-hobis-yra-uzsiimti-naujais-hobiais-n1112706?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>1<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/kriminaline-komedija-kuponu-karalienes-i-ekranus-perkels-tikra-istorija-kaip-supelije-dribsniai-virto-40-mln-doleriu-afera-n1112397"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/e2/54/98/e25498b5738f4bf411432a998c114b7f.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/71/bd/5b/ba/71bd5bbaa7a0c108c6d5a0abae324ebd.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/kriminaline-komedija-kuponu-karalienes-i-ekranus-perkels-tikra-istorija-kaip-supelije-dribsniai-virto-40-mln-doleriu-afera-n1112397">
Kriminalinė komedija „Kuponų karalienės“ į ekranus perkels tikrą istoriją, kaip supeliję dribsniai virto 40 mln. dolerių afera
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/zmones/jamie-lee-curtis-atskleide-kad-helovino-trilogija-pradejo-vieno-zodzio-laiskas-n1112367"> <div class="commonVisualIco mSmall"> <div class="main-sprite videoIcon-new mSmall"></div> <div class="partnerIcon-new" title="Turinys paruoštas bei kontroliuojamas projekto partnerio"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static3.inspektorius.lt/usi/250x140/3/39/b8/8b/39b88b3e6134752a8721a71be6674b55.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/75/34/6d/38/75346d38a417ea072cbc2a65bbcd37c2.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/zmones/jamie-lee-curtis-atskleide-kad-helovino-trilogija-pradejo-vieno-zodzio-laiskas-n1112367">
Jamie Lee Curtis atskleidė, kad Helovino trilogiją pradėjo vieno žodžio laiškas
</a> </h3> <div class="sTitlebox"> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/zmones/kino-vakaras">Daugiau</a> </div> </div> </div> </li> <li style="float: left;"> <div id="block-5news" class="bbId3557 cCn15955047833" style="width: 1200px;margin:auto"> <div class="block-5news-slider" style="margin: auto;width: 1200px"> <div class="top-wrap"> <h2 class="rubric-head-title"> <div class="red-square"></div> <span>VYRŲ SVEIKATA</span> <a class="title-mobile" href="/rubrika/naujienos/gyvenimas/vyru-sveikata">VYRŲ SVEIKATA</a> </h2> <div class="more-rubric"> <a class="more-arrow" href="/rubrika/naujienos/gyvenimas/vyru-sveikata" target="_blank">Daugiau</a> <a class="more-arrow-arrow" href="/rubrika/naujienos/gyvenimas/vyru-sveikata" target="_blank"></a> </div> </div> <div class="ad-wrap-1200-150-mb2-s3" id="ad-wrap-1200-150"> <div id="titulinis_branding_NOKEYS_tv3_1072123" style="min-height: 150px;"></div> </div> <div class="ad-wrap-600-300-mb2-s3" id="ad-wrap-600-3000" style="top: 220px;"> <div id="titulinis_branding_NOKEYS_tv3_1072125" style="min-height: 250px;"></div> </div> <div class="mainNewsSegment no-flex" style="width: 900px"> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atsake-i-klausima-ar-vyro-pasididziavimo-dydis-svarbus-n1112776"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/2c/a9/24/2ca924d4002f815fe3e5b21a2211b3fe.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9e/ad/e1/31/9eade13170b8841393ad2991ac60fc2e.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/atsake-i-klausima-ar-vyro-pasididziavimo-dydis-svarbus-n1112776">
Atsakė į klausimą, ar vyro pasididžiavimo dydis svarbus
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/atsake-i-klausima-ar-vyro-pasididziavimo-dydis-svarbus-n1112776?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/atsake-i-klausima-ar-vyro-pasididziavimo-dydis-svarbus-n1112776?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>4<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mBig"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/sekso-metu-vyrui-nepasiseke-kaip-reikiant-ant-pasididziavimo-atsivere-zaizda-n1103380"> <div class="commonVisualIco mBig"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/400x223/3/76/26/e3/7626e3819b31414b9f18ba35f517a39b.jpg?v=4.2.1.89&amp;t=cr&amp;s=400x223&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/9b/34/fd/9a/9b34fd9a6ec05af78bd4548b56ce1052.jpg" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/sekso-metu-vyrui-nepasiseke-kaip-reikiant-ant-pasididziavimo-atsivere-zaizda-n1103380">
Sekso metu vyrui nepasisekė kaip reikiant: ant pasididžiavimo atsivėrė žaizda
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/sekso-metu-vyrui-nepasiseke-kaip-reikiant-ant-pasididziavimo-atsivere-zaizda-n1103380?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/sekso-metu-vyrui-nepasiseke-kaip-reikiant-ant-pasididziavimo-atsivere-zaizda-n1103380?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>19<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/8-dalykai-kurie-gali-sugriauti-jusu-santykius-isidemekite-ir-nekartokite-n1102041"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/a4/c8/b5/a4c8b5096db91aafd8ef6da87db126b8.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/c3/b7/79/92/c3b779923af7ff6eaee8be716390d7f3.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle"> <h3> <a href="/naujiena/gyvenimas/8-dalykai-kurie-gali-sugriauti-jusu-santykius-isidemekite-ir-nekartokite-n1102041">
8 dalykai, kurie gali sugriauti jūsų santykius: įsidėmėkite ir nekartokite
</a> </h3> <div class="sTitlebox"> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atsake-i-amzina-klausima-kokia-yra-ideali-sekso-trukme-n1102046"> <div class="commonVisualIco mSmall"> <div class="photoIcon-new"></div> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/aa/56/62/aa56627629a295b605c2062089d18f82.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/ee/fa/10/15/eefa1015c933aec26dcaf3f561d7a537.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/atsake-i-amzina-klausima-kokia-yra-ideali-sekso-trukme-n1102046">
Atsakė į amžiną klausimą: kokia yra ideali sekso trukmė?
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/atsake-i-amzina-klausima-kokia-yra-ideali-sekso-trukme-n1102046?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/atsake-i-amzina-klausima-kokia-yra-ideali-sekso-trukme-n1102046?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>4<span class="right-bracket">)</span> </a> </div> </div> </div> </div> <div class="mainNewsItem mSmall"> <div class="mainItemImage" style="background-color:lightgrey"> <a href="/naujiena/gyvenimas/atliko-tyrima-su-lavonais-hipoteze-jei-didele-nosis-tai-didele-varpa-yra-teisinga-n1095561"> <div class="commonVisualIco mSmall"> </div> <div class="label-wrap-mobile"> </div> <img class="lazy" src="/cimg/Site/blank.gif" data-src="https://static2.inspektorius.lt/usi/250x140/3/69/f6/2a/69f62a12b4364b14c4675f8b0cf54eb7.jpg?v=4.2.1.89&amp;t=cr&amp;s=250x140&amp;m=3&amp;f=/Uploads/UArticles/leadPhotos/e8/46/ff/21/e846ff219e5db2ab2aeb614b76ac9a27.jpg" width="250" height="140" alt="" /> </a> </div> <div class="mainItemTitle limit4rows"> <h3> <a href="/naujiena/gyvenimas/atliko-tyrima-su-lavonais-hipoteze-jei-didele-nosis-tai-didele-varpa-yra-teisinga-n1095561">
Atliko tyrimą su lavonais: hipotezė „jei didelė nosis, tai didelė varpa“ yra teisinga
</a> </h3> <div class="sTitlebox"> <div class="comment-wrap"> <a class="message-bubble" href="/naujiena/gyvenimas/atliko-tyrima-su-lavonais-hipoteze-jei-didele-nosis-tai-didele-varpa-yra-teisinga-n1095561?komentarai=1" target="_blank"></a> <a href="/naujiena/gyvenimas/atliko-tyrima-su-lavonais-hipoteze-jei-didele-nosis-tai-didele-varpa-yra-teisinga-n1095561?komentarai=1" class="comment" target="_blank"> <span class="left-bracket">(</span>2<span class="right-bracket">)</span> </a> </div> </div> </div> </div> </div> <div class="btn-programs-mobile-v2"> <a href="/rubrika/naujienos/gyvenimas/vyru-sveikata">Daugiau</a> </div> </div> </div> </li> </ul> <div class="fmHLeft fmHbuttons-1114536 arrow-square-left" rel="prev"> <div class="main-sprite rubricBlock-left-arrows"></div> </div> <div class="fmHRight fmHbuttons-1114536 arrow-square-right" rel="next"> <div class="main-sprite rubricBlock-right-arrows"></div> </div> </div> </div> </div> </div> <div style="width: 1100px; height: auto; position: absolute; background-color: rgb(246, 246, 246);"></div> </div> <div style="width: 100%; display: flex; justify-content: flex-end;"> <div style="width: 100%;"> <div class="read-next"> <div style="text-align: center; font-size: 14px; font-family: Arial;"> <b>TOLIAU SKAITYKITE</b> <br /> <img src="/pimg/desktop-icon/rekomenduojame_blokelio_rodykle.png"> </div> </div> </div> </div> </div> <script>
            $('[data-fancybox="photos-embed"]').attr("data-fancybox", "photos-1114536");
            $('[data-fancybox="photos-1114536"]').fancybox({
                protect: true,
                loop: true,
                afterShow: function(instance, current) {
                    hitGemius(top.location.href,'');
                    
                    window.dataLayer.push({'event': 'photo_pageview'});
                    
                }
            });
        </script> <div class="loadMoreNews" data-id="31006" data-article="1114536"></div> <script>
                if (!window.nextNewsinit){
                    window.nextNewsinit=1;
                }
            </script> </div> <script>
        // $(".bigPhoto").click(function(){
        //
        //     var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
        //
        //     if (firstGalleryElement != undefined) {
        //         firstGalleryElement.click();
        //     } else {
        //         showImageBox(this);
        //     }
        // });

        $(".article-photo-top-el").click(function () {
            var firstGalleryElement = $(this).parents('.article-block-content').find('.desktop-new-gallery-portrait').find(".popup_caller_")[0];
            firstGalleryElement.click();
        });

    </script> <script type="text/javascript">
        $(document).ready(function() {
            var blockHeight = $(".article-block-content").height();
            var articleId = $(".right-ads-block:last").attr('article-id');

            if (blockHeight > 1060) {
                $("#firstRightAd-" + articleId).show();
                $("#firstRightAd-" + articleId).addClass('right-ad-'+articleId);
             }

            if (blockHeight > 2130) {
                $("#secondRightAd-" + articleId).show();
                $("#secondRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 3180) {
                $("#thirdRightAd-" + articleId).show();
                $("#thirdRightAd-"  + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 4240) {
                $("#fourthRightAd-" + articleId).show();
                $("#fourthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            if (blockHeight > 5300) {
                $("#fifthRightAd-" + articleId).show();
                $("#fifthRightAd-" + articleId).addClass('right-ad-'+articleId);
            }

            setTimeout(function() {
                var count = $('.right-ad-' + articleId).length;
                var articleHeight = $('.abc-' + articleId).height();
                var oneBlockHeight = articleHeight / count;
                $('.right-ad-'+articleId).css('height', oneBlockHeight);
            }, 15000);
        });

    </script> <script><!--
        $(function(){
            var firstArrPos = $('.photo-title').outerHeight()||0;
            if(firstArrPos){
                $('.fmHbuttons-1114536').css('bottom', (firstArrPos+100) + "px");
            }
            $('.rubricSlider.fmSl-1114536').fmSlides({
                speed: 300,
                delay: 5000,
                bindArrows: '.fmHbuttons-1114536'
            });
        });
        //--></script> <script>
    var popupGalLoaded= 0;
    function show_gallery(item){
        popupGalLoaded= 1;
        remove_popup();
        $('body').append('<div id="TB_overlay"></div>');
        $('body').append('<div id="gallery_container"></div>');

        window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(item).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

        $('#gallery_container').load($(item).attr('data-href') +  '/35/' + $('#advGalleryPos').val() + '/', function(r,s,xhr) {
                if ( s != "error" ) {
                    jQuery('#photoList').jcarousel({
                        scroll: 5,
                        vertical: false,
                        start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                    });
                } else {
                    remove_popup();
                }
        });
        
        window.dataLayer.push({'event': 'photo_pageview'});
        
    };
</script> <script type="text/javascript">
    jQuery.ajax({
        url: '/UArticles/updateArticleView/1114536?t=' +(new Date()).getTime() +'-'+ Math.random()
    });

    function readEasyText(articleId) {
        $(".read-easy-" + articleId).css('display', 'block');
        $(".read-easy-button-" + articleId).hide();
        $(".article-" + articleId).hide();

        var blockHeight = $(".easy-" + articleId).height();
         if (blockHeight > 1060) {
                $("#easy-firstRightAd-" + articleId).show();
             }

            if (blockHeight > 2130) {
                $("#easy-secondRightAd-" + articleId).show();
            }

            if (blockHeight > 3180) {
                $("#easy-thirdRightAd-" + articleId).show();
            }

            if (blockHeight > 4240) {
                $("#easy-fourthRightAd-" + articleId).show();
            }

            if (blockHeight > 5300) {
                $("#easy-fifthRightAd-" + articleId).show();
            }

    }
</script> <script type="text/javascript">
    function FmCopyLink() {
        var body_element = document.getElementsByTagName('body')[0];
        var selection, selection_c;
        selection = selection_c = window.getSelection();
        var pagelink = "<br /> Visą straipsnį galite rasti <a href='"+document.location.href+"'>"+document.location.href+"</a>";
        if (selection_c.toString().length < 20) pagelink = '';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('div');
        newdiv.style.position='absolute';
        newdiv.style.left='-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function() {
            body_element.removeChild(newdiv);
        },0);
    }
    document.oncopy = FmCopyLink;


        var tCat = '35';

    $(function(){
        $.get('/News/articleCommentsCount/1114536/0',function(value){
        if(value>0){
            $('#articleComments').html('<span class="quants">'+value+'</span> komentarai');
            $('.read_comments').html(' Skaityti komentarus ('+value+')');
        }
        });

        $("body").keydown(function(event){
            // left arrow
            if ((event.keyCode || event.which) == 37) {
                tLink = $('.nextPrevNewsV2 a.prev').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
            // right arrow
            if ((event.keyCode || event.which) == 39) {
                tLink = $('.nextPrevNewsV2 a.next').attr('href');
                if (typeof(tLink) != 'undefined' && !$("#gallery_container").length) {
                    window.location.href = tLink;
                }
            }
        });

        
        if (leadVideo.canPlayVideo()) {
            leadVideo.hideForArticleVideo();
            leadVideo.addMainVideo();

            jQuery(window).scroll(function(){
                leadVideo.playVideoOnView();
            })
        }
    
    
    });


    var popupGalLoaded= 0;
    $(function(){
        $('.article_inside').on('click', '.popup_caller', function(e){
            e.stopPropagation();
            e.preventDefault();
            popupGalLoaded= 1;
            remove_popup();
            $('body').append('<div id="TB_overlay"></div>');
            $('body').append('<div id="gallery_container"></div>');

            window.location.href = window.location.href.replace(/\#.*/, '') + '#' + $(this).attr('data-href').replace('/Gallery/popupGallery/','').replace('/','-');

            $('#gallery_container').load($(this).attr('data-href') +  '/35/' + $('#advGalleryPos').val() + '/', function() {
                FB.XFBML.parse();
                jQuery('#photoList').jcarousel({
                    scroll: 5,
                    vertical:false,
                    start: typeof(photoPos) == 'undefined' ? 0 : photoPos
                });
            });

        });
    });
    </script> </div> <script src="/pjs/2/gtmEventsDetect.js"></script><script>
$(function(){
$('body').on('click', '.article_inside a', function(a){
    a.preventDefault(); a.stopPropagation();
    if(this.href && !this.href.match(/javascript|void|\#/g)){
        window.open(this.href);
        return false;
    }
});
//console.log('links loaded');
});
</script> <style>

#footer { clear: both; }

</style><script src='https://www.google.com/recaptcha/api.js?render=explicit&hl=lt' async defer></script> <div id="reportError" class="tpl"> <div class="errorBlock"> <span class="close">&times;</span> <h2>Pranešti klaidą</h2> <div class="errorBlockPlace"> <label for="errorBadText">Pažymėtos klaidos tekstas</label> <input type="text" name="errorText" class="inputBlock errorBadText" id="errorBadText"> <input type="hidden" name="errorUrl" class="errorUrl" id="errorUrl"> <label for="errorGoodText">Jūsų komentaras</label> <textarea name="errorComment" class="inputBlock inputText errorGoodText" id="errorGoodText"></textarea> <div class="errorMsgText"></div> <div class="clear"></div> <div class="captchaBlock"> <div class="recaptchaPlace" style="width: 305px; margin: 5px auto; clear:both;" data-sitekey="6Ld3cUEUAAAAAFPgUiD6ZPLvq_GjQymkCBcMBTks"></div> </div> <div class="btnBlock"> <span class="button btn reportTextError" type="button">SIŲSTI</span> </div> </div> <div class="clear"></div> </div> </div> <style>
    #reportError {
        display:none;
        opacity: 0;
        position: fixed;
        z-index: 100023;
        width: 100%;
        top: 15%;
        left: 0%;
        padding: 10px;
        box-sizing: border-box;
        transition: all 0.5s ease-out;
    }
    #reportError .errorBlock {
        border-top: 5px solid #ff0000;
        background: #FFF;
        padding: 0 15px 20px 15px;
        min-width: 330px;
        max-width: 680px;
        width: 100%;
        margin: 0 auto;
        box-sizing: border-box;
        position: relative;
    }
    #reportError .errorBlock .close {
        position: absolute;
        right: 15px;
        top: 25px;
        cursor: pointer;
        color: #BBB;
        font-size: 37px;
        font-weight: 100;
        line-height: 30px;
    }
    #reportError .errorBlock h2 {
        color: #ff0000;
        text-transform: uppercase;
        margin-top: 28px;
        margin-bottom: 5px;
        font-size: 18px;
    }
    #reportError .errorBlock label {
        display: inline-block;
        width: 100%;
        margin-top: 10px;
        margin-bottom: 5px;
        font-weight: bold;
        font-size: 14px;
    }
    #reportError .clear {
        display: block;
        width: 100%;
        clear: both;
    }
    #reportError .data.msg {
        display: block;
        width: 100%;
        color: red;
        text-align: center;
        clear: both;
    }
    #reportError .errorBlock .inputBlock {
        border: 1px solid #E6E6E6;
        font-size: 16px;
        line-height: 15px;
        padding: 12px 5px 10px 15px;
        width: 100%;
        box-sizing: border-box;
    }
    #reportError .errorBlock .inputBlock.inputText {
        height: 75px;
        margin-bottom: 5px;
        line-height: 18px;
    }
    #reportError .errorBlock .captchaBlock {
        float: left;
    }
    #reportError .errorBlock .btnBlock {
        float: right;
        display: inline-block;
        margin-top: 35px;
    }
    #reportError .errorBlock .btn {
        color: #FFF;
        background: #ff0000;
        font-size: 14px;
        font-weight: bold;
        text-align: center;
        padding: 10px 30px;
        cursor: pointer;
        display: inline-block;
        box-sizing: border-box;
    }
    #reportError .errorBlock .msg {
        text-align: center;
        font-size: 18px;
        margin: 20px;
    }
    #textErrorBtn {
        position: absolute;
        display: block;
        left: -9999px;
        top: -9999px;
        padding: 0;
        color: #fff;
        text-align: center;
        cursor: pointer;
    }
    .has-error {
        border: 1px solid red;
    }

    #TB_overlay.reportErrorBg {
        height: 100%;
        left: 0;
        position: fixed;
        top: 0;
        width: 100%;
        z-index: 10001;
        text-align: center;
        background-color: #000;
        filter: alpha(opacity=80);
        opacity: 0.80;
    }

    @media (max-width: 767px) {
        #reportError .errorBlock .captchaBlock {
            float: none;
            width: 100%;
            text-align: center;
        }
        #reportError .errorBlock .btnBlock {
            float: none;
            width: 100%;
            margin: 20px auto 0 auto;
        }

        #reportError .errorBlock .btn {
            width: 100%;
        }
    }
</style> <script>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</script> </div> </div> <div id="footer"> <div class="footer-v1-segment" id="footer"> <div class="this-frame-block"> <div class="mobile-contacts-block"> <a class="text-link" href="/m/apie/">Apie TV3</a> <a class="text-link" href="/m/apie/privatumas">Privatumas</a> <a class="text-link" href="/m/apie/reklama">Reklama</a> <a class="text-link" href="/m/apie/kontaktai">Kontaktai</a> </div> <div class="links-block"> <div class="column-block first"> <p class="title-text">NAUJIENOS</p> <a class="text-link" href="/rubrika/naujienos/lietuva">Lietuva</a> <a class="text-link" href="/rubrika/naujienos/gyvenimas">Gyvenimas</a> <a class="text-link" href="/rubrika/naujienos/pramogos">Pramogos</a> <a class="text-link" href="/rubrika/naujienos/uzsienis">Užsienis</a> <a class="text-link" href="/rubrika/naujienos/verslas">Verslas</a> <a class="text-link" href="/rubrika/naujienos/sportas">Sportas</a> </div> <div class="column-block second"> <p class="title-text">NAUDINGA</p> <a class="text-link" href="/orai">Orai</a> <a class="text-link" href="/programos/tv3">TV programa</a> <a class="text-link" href="/horoskopai">Horoskopai</a> <a class="text-link" href="https://www.paskolos.lt" target="_blank">Paskolos</a> <a class="text-link" href="https://www.smspinigai.lt" target="_blank">SMS kreditai</a> </div> <div class="column-block third"> <p class="title-text">INFORMACIJA</p> <a class="text-link" href="/apie/privatumo-politika/">Privatumo politika</a> <a class="text-link" href="/apie">Apie tv3.lt</a> <a class="text-link" href="/apie/privatumas">Apie slapukus</a> <a class="text-link" href="/apie/reklama">Reklama</a> <a class="text-link" href="/apie/kontaktai">Kontaktai</a> <a class="text-link" href="/pranesti-klaida">Pranešk apie klaidą</a> <a class="text-link" href="/programos/karjera">Karjera</a> </div> <div class="column-block fourth"> <p class="title-text">TV/RADIJAS</p> <a class="text-link" href="https://play.tv3.lt" target="_blank">TV3 Play</a> <a class="text-link" href="/programos/tv3" target="_blank">TV3</a> <a class="text-link" href="/programos/tv6" target="_blank">TV6</a> <a class="text-link" href="/programos/tv8" target="_blank">TV8</a> <a class="text-link" href="http://powerhitradio.tv3.lt" target="_blank">Power Hit Radio</a> </div> <div class="column-block fifth"> <p class="title-text right">SEK MUS</p> <a class="f-ico main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> </div> <div class="action-block" style="margin-top: 40px"> <div class="email"> <span class="title-text">
NAUJIENŲ PRENUMERATA:
</span> <div class="input-group"> <input class="email-input" type="text" name="email" placeholder="El. paštas"> <div class="send-mail-button main-sprite"></div> <div class="msg-block"></div> </div> </div> <div class="mobile"> <span class="title-text">
MOBILIEMS:
</span> <a class="image-link-apple main-sprite" href="https://itunes.apple.com/us/app/tv3.lt/id1044605360" target="_blank"></a> <a class="image-link-google main-sprite" href="https://play.google.com/store/apps/details?id=lt.tv3.httpstv3.tv3lt" target="_blank"></a> <a class="f-ico-mobile main-sprite" href="https://www.facebook.com/tv3televizija/" target="_blank"></a> <a class="in-ico-mobile main-sprite" href="https://www.instagram.com/tv3televizija/" target="_blank"></a> <a class="m-ico-mobile main-sprite" href="https://m.me/tv3.lt" target="_blank"></a> </div> <div class="copyright"> <span class="" style="font-size: 14px; line-height: 31px;color:#888888">
&copy; All Media Lithuania
</span> </div> </div> </div> </div> <script><!--

		var EadsRps = EadsRps || { } ;
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipModals) == 'undefined'){
			EadsRps.setSkipModals = function(){};
		}
		if (typeof(EadsRps) != 'undefined' && typeof(EadsRps.setSkipPanic) == 'undefined'){
			EadsRps.setSkipPanic = function(){};
		}


function _AFix(cssText) {
    var css = document.createElement('style'); css.type = 'text/css';
    css.textContent = cssText;
    var h = document.getElementsByTagName('head')[0]; h.appendChild(css);
}

//_AFix('#tv980x200_tv3\\.lt { margin-top: 53px !important; }');


//--></script>
/*
<style><!-- 
/*

body.tv3 .firstLogo 
{
background-position: 0 0 !important;
opacity: 0.4 !important;
}

body.tv3 .firstLogo {
    background: url(/Uploads/image/tokyo%202020/logo-tv3-tokyo.png) no-repeat !important;
    background-size: 70px !important;
    -webkit-transition: background-image 0.2s ease-in;
    transition: background-image 0.2s ease-in;
    opacity: 1 !important;
    background-position: 11px 5px !important;
}
img.tv3-main-banner { display: none; }
*/
//--></style> <script> $("a.category-button-first").attr("href", "https://play.tv3.lt/news"); </script><script>
$(document).ready(function() {
    function adBlockDetected() {
        var AddBlockedItem = new AddBlocked();
        AddBlockedItem.bgImageUrl = 'https://i.ibb.co/82wdV4G/wp-1.jpg';
        AddBlockedItem.bgImgHref = 'https://rebrand.ly/fz8a7wk';
        AddBlockedItem.init();
    }
    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
    }
});
</script><style>
/* drf - guidelines bug fix */
.arcticle_content.a-text a {
color: #f59330;
}
.tv3 div.guidelinesAndPagination {
    clear: left !important;
}
</style><script>

if (navigator){
    var ua = navigator.userAgent,
        imMobile = / mobile/i.test(ua);

    if (imMobile) {
        var goTo = window.location.pathname.replace(/^(\/m\/)/,"");
        if (goTo.charAt(0) == "/") goTo = goTo.substr(1);
        goTo = '/m/'+goTo;
        if(window.location.host.search(".dev.") < 1) {
            window.location = window.location.protocol + '//' + window.location.host + goTo + window.location.search;
        }
    }
}

</script> </div> <script type="text/javascript" src="//static2.inspektorius.lt/static.php?v=4.2.1.89&t=j&f=/pmjs/Currency/Currency.js"></script> <script type="text/javascript" src="//static3.inspektorius.lt/static.php?v=4.2.1.89&t=j&f=/pjs/2/jquery/jquery.lazyload-tv3.min.js"></script> <script type="text/javascript">
    
    $("#mainbar img.lazy").lazyload({ threshold : 800, failure_limit : 10 });
    
</script> <div id="fb-root"></div> <script type="text/javascript">
        window.fbAsyncInit = function() {
            FB.init({appId: '1603170966641905', senas: '103463032940', status: true, cookie: true, xfbml: true});
        };
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = document.location.protocol + '//connect.facebook.net/lt_LT/all.js';
            document.getElementById('fb-root').appendChild(e);
        }());

        $(function() {
            $.getJSON('/News/gaCats', function(data) {
                $.each( data, function( key, val ) {
                    $('[data-cat="'+key+'"]').attr('onclick', "gtag('event', 'Click', {'event_category': 'RubrikosStraipsniai', 'event_label': '"+val['title']+"'});");
                });
            });
        });

    </script> <div id="back-to-top"><div>Į viršų</div></div> <script type="text/javascript">
        if ($('#back-to-top').length) {
            var scrollTrigger = 500, // px
                backToTop = function () {
                    var scrollTop = $(window).scrollTop();
                    if (scrollTop > scrollTrigger) {
                        $('#back-to-top').show();
                    } else {
                        $('#back-to-top').hide();
                    }
                };
            backToTop();
            $(window).on('scroll', function () {
                backToTop();
            });
            $('#back-to-top').on('click', function (e) {
                e.preventDefault();
                $('html,body').animate({
                    scrollTop: 0
                }, 700);
            });
        }
    </script> <script type="text/javascript">
        $(function() {
                        /* footerSegment v1 js start */
var footerSegment = {
    mainSelector: '.footer-v1-segment',
    lockSendData: false,
    postSystem: new PostLoader(),
    subscriptionMsg: '',
    initiation: function () {
        var obj = this;

        this.subscriptionMsg = $(this.mainSelector).find('.msg-block');
        $(footerSegment.mainSelector + ' .send-mail-button').click(function() {
            obj.sendItemData();
        });
    },
    sendItemData: function () {
        var email = $(this.mainSelector + ' .email-input').val();
        var obj = this;

        if (email == '') {
            return false;
        }

        if (this.lockSendData === false) {
            this.lockSendData = true;
        } else {
            return false;
        }

        // this.postSystem.pageUrl = '/Newsletters/subscribeAjax/';
        // this.postSystem.doneCallBack = this.doneSendData.bind(this);
        // this.postSystem.sendData.email = email;
        // this.postSystem.loadData();
        $.post('/Newsletters/subscribeAjax/', {
                data: JSON.stringify({
                    'email': email
                })
            },
            function (data) {
                data = JSON.parse(data);
                obj.subscriptionMsg.removeClass('greenText').removeClass('redText');
                obj.subscriptionMsg.hide();
                if (data.status === 1) {
                    $('.footer-v1-segment .email-input').val('');
                    obj.subscriptionMsg.addClass('greenText');
                    obj.subscriptionMsg.text('Sveikiname! Jūs sėkmingai užsiprenumeravote tv3.lt naujienlaiškį.');
                    obj.subscriptionMsg.show();
                } else {
                    obj.subscriptionMsg.addClass('redText');
                    obj.subscriptionMsg.text(data.msg);
                    obj.subscriptionMsg.show();
                }
                obj.lockSendData = false;
            }
        );
    }
    // doneSendData: function (data) {
    //     this.subscriptionMsg.removeClass('greenText').removeClass('redText');
    //     this.subscriptionMsg.hide();
    //
    //     if (data.status == 1) {
    //         $(this.mainSelector + ' .email-input').val('');
    //         this.subscriptionMsg.addClass('greenText');
    //     } else {
    //         this.subscriptionMsg.addClass('redText');
    //     }
    //
    //     this.subscriptionMsg.text(data.msg);
    //     this.subscriptionMsg.show();
    //
    //     this.lockSendData = false;
    // }
};
footerSegment.initiation();
/* footerSegment v1 js end */
            
        });
    </script>  <noscript> <img src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt" alt="" /> </noscript> <script language="javascript">
        var tns_already, tnscm_adn = tnscm_adn || [], currentProtocol = ("https:" == location.protocol ? "https:" : "http:");
        (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
        if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
        {
            tns_already=1;
            var i=new Image();
            i.src=currentProtocol + "//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=tv3.lt&j=1&nocache="+Math.random();

            (function(){
                var p=document.getElementsByTagName('head')[0];
                var s=document.createElement("script");
                s.type="text/javascript";
                s.src= currentProtocol + "//lisource.panel.kantartns.lt/cm/cm.js";
                s.async = true;
                p.appendChild(s);
            })();
        };
    </script>  <script type="text/javascript" src="/pjs/main.js?v=4.2.1.89"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-63648ceca1890f63844","applicationID":"31495922","transactionName":"MhBSZQoZXBICUxAPXQtac0QLDF0MTF4FE1gMEF5QVxRbBBdFEgc=","queueTime":0,"applicationTime":133,"atts":"HldRE0IDTxw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html>